<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
    <title>Livro de blogueiro traz dicas para iniciantes e experts em viagens - Almanaque - Home</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/dist/financial.d35f1ed41f90c304.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.d1d8a332ff91d6b5.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>

    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>

    <script src="/js/vendor/owl.carousel.min.js"></script>


    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Livro de blogueiro traz dicas para iniciantes e experts em viagens"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/almanaque/livro-de-blogueiro-traz-dicas-para-iniciantes-e-experts-em-viagens-1.679957"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.679958!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.679958!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="461">
<meta property="og:site_name" content="Home"/>
<meta property="og:description" content="Foi de uma viagem ao redor do mundo, em 2011, que o blogueiro, empresário e escritor Guilherme Tetamanti deu início à jornada como produtor de..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Livro de blogueiro traz dicas para iniciantes e experts em viagens">
<meta name="twitter:description" content="Foi de uma viagem ao redor do mundo, em 2011, que o blogueiro, empresário e escritor Guilherme Tetamanti deu início à jornada como produtor de...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.679958!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
    <script src="/js/dist/ajax_finansite.5c45fc53afaff1b2.js"></script>
    <script src="/js/dist/ajax_XML.d1add072002c89a1.js"></script>
    <script src="/js/dist/ticker_xml.371730f22ff03cf0.js"></script>


    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script src="/js/google/enableAds.js"></script>
    <script src="/js/google/addPositions.js"></script>
            
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/almanaque_arroba_inferior', [300, 250], 'div-gpt-ad-1420652319728-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/almanaque_banner_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-4').addService(googletag.pubads());
googletag.defineSlot('/1368806/almanaque_interna_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-5').addService(googletag.pubads());
googletag.defineSlot('/1368806/almanaque_arroba_superior', [[300, 600], [300, 250]], 'div-gpt-ad-1420652319728-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/almanaque_megabanner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1420652319728-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/almanaque_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-2').addService(googletag.pubads());
  
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
  
  googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());

  
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->

<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>

<meta name="editoria" content="almanaque">
        
              <script src="/js/google/publishAds.js"></script>
    <script>
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>

        
    <script src="/js/prebid.js"></script>
</head>
<body>
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <!--<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo 
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="padding-bottom:5px;">
  <div id="mobile_topo"> </div>
  </div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo_30_anos.png" class="img-responsive" alt="logo novo jornal Livro de blogueiro traz dicas para iniciantes e experts em viagens - Almanaque - Home"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Terça-feira,</span> <span> 18 de Dez de 2018 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                      

                <div id="divTicker" class="hidden-xs hidden-sm">
                    <div>
                        <table id="tabTicker">
                            <tr>
                                <!-- 1 DÓLAR -->
                                <td class="t_ativo">Dólar</td>
                                <td class="t_var"><span id="cel_imagem_t2l1">-</span></td>
                                <td class="t_ult">R$ <span id="t2l1c2">-</span></td>
                                <td class="t_separador">|</td>
                                <!-- 2 EURO -->
                                <td class="t_ativo padding">Euro</td>
                                <td class="t_var"><span id="cel_imagem_t2l2">-</span></td>
                                <td class="t_ult">R$ <span id="t2l2c2">-</span></td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1545125361!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Dezembro 18, 2018
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1545125361!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                    <a href="http://hojeemdia.com.br/assine" target="_blank" class="signature-style">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="http://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/tv-e-famosos">Tv e Famosos</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/drogas-s-a">Drogas S. A.</a></li>
                                                                                                                                                            <li><a href="/mais/editais">Editais</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/petmania">Petmania</a></li>
                                                                                                                                                            <li><a href="/plural/pluralidade">Pluralidade</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-compre_hoje s5"><a href="/compre-hoje" class="father">COMPRE HOJE</a>
                    
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Almanaque - Megabanner 
  <div id='div-gpt-ad-1420652319728-2' style='width:970px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420652319728-2'); });
  </script>
  </div>
</div>
-->
  
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
	<div id="megabanner"> </div>
</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Livro de blogueiro traz dicas para iniciantes e experts em viagens</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                J&eacute;ssica Malta
                                            </div>
                                                    <div class="location">jcouto@hojeemdia.com.br</div>
                            </div>
                <div class="time">
                    18/12/2018 - 07h00
                                            - Atualizado 11h38
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Divulgação / 
                        </div>
                                        <img title='S&atilde;o as experi&ecirc;ncias de Guilherme Tetamanti que d&atilde;o forma ao livro' height='461' alt='S&atilde;o as experi&ecirc;ncias de Guilherme Tetamanti que d&atilde;o forma ao livro' width='653' class='img-responsive' src='/polopoly_fs/1.679958.1545089334!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">S&atilde;o as experi&ecirc;ncias de Guilherme Tetamanti que d&atilde;o forma ao livro</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="true">
                <p>Foi de uma viagem ao redor do mundo, em 2011, que o blogueiro, empresário e escritor Guilherme Tetamanti deu início à jornada como produtor de conteúdo. As experiências vividas durante um ano, período em que visitou 18 países em cinco continentes, deram origem ao blog “<a href="https://www.queroviajarmais.com/">Quero Viajar Mais</a>”. Mas a empreitada se expandiu e, além de tratar de outros assuntos relacionados a viagens, Tetamanti transformou o conteúdo produzido em um livro, que leva o mesmo nome do blog.</p>

<p>Na obra, ele reúne dicas que podem ser úteis a todos os tipos de viajantes, dos mais experientes aos que ainda planejam desbravar o mundo.&nbsp;<br />
Como uma espécie de guia, o livro surge como um desdobramento do conteúdo on-line produzido por ele. “Percebi que muitas dúvidas deixadas pelos leitores se repetiam. Eu respondia, mas sentia que poderia ajudar as pessoas de uma maneira melhor, que não fosse apenas respondendo aos comentários”, conta o autor.</p>

<p>Assim, Tetamanti passou a listar as questões mais recorrentes, que deram início à produção do livro.&nbsp;“Falo de planejamento, de como reservar um hotel, dicas para comprar passagens com um preço melhor, a antecedência correta. Sobre como levar dinheiro para o exterior, também”, enumera.</p>

<p>No entanto, nem todas as dúvidas precisaram ser comuns entre as mensagens recebidas pelo blogueiro para migrarem para a obra. O autor detalha que um dos capítulos surgiu de uma questão feita por apenas um leitor. “Ele me escreveu falando que tem medo de voar. Perguntou se eu também tinha esse medo e como eu fazia para lidar com ele. Pensei que isso poderia acontecer com mais pessoas e transformei em capítulo”, diz, confessando ter superado o medo também.&nbsp;</p>

<p><strong>Momentos</strong></p>

<p>São as experiências de Tetamanti que dão forma ao livro. “Uso o que eu vivi para exemplificar os capítulos. Não falo de dicas específicas de um destino ou outro, mas acabo citando coisas que aconteceram em determinados lugares”, explica.&nbsp;</p>

<p>Ele pontua que a obra aborda todos os momentos de uma viagem. “São seis capítulos. No primeiro, falo sobre um momento bem anterior à viagem, com dicas para lidar com a ansiedade, motivações e inspirações”, relata.&nbsp;</p>

<p>Como um passo-a-passo, destrincha também os cuidados que devem ser tomados antes do início de uma viagem, como o que pode ser levado, seguros, dentre outros.&nbsp;</p>

<p>“Falo também do período sabático. Fiz alguns intercâmbios e detalho vantagens e desvantagens disso. Das maneiras de trabalhar, de viajar mais barato. Além de abordar também a volta ao mundo. Eu fiz de avião, mas há quem faça de carro, de bicicleta. Conto um pouco dessas histórias”, aponta.</p>

<p>E para aqueles que pretendem seguir a vida viajando... “Falo também sobre como transformar a paixão por viajar em trabalho”, destaca Guilherme Tetamanti.</p>

<p><strong>Leia mais:</strong></p>

<p><a href="/almanaque/festival-planeta-brasil-tem-virada-de-lote-evento-acontece-em-janeiro-1.679955" >Festival Planeta Brasil tem virada de lote; evento acontece em janeiro</a></p>

<p><a href="/almanaque/leo-jaime-vence-dan%C3%A7a-dos-famosos-consegui-representar-muita-gente-1.679884" >Leo Jaime vence 'Dança dos Famosos': 'Consegui representar muita gente'</a></p>

<p><a href="/almanaque/dvd-mais-da-mineira-ma%C3%ADra-baldaia-apresenta-show-com-energia-feminina-1.679625" >DVD 'Mais', da mineira Maíra Baldaia, apresenta show com energia feminina</a></p>

              </div>
                  </div>

        
                
                            
<div id="gallery_25405077_7_1392854" class="gallery clearfix">
                                
            <div class="flexslider slider">
            <ul class="slides">
                                                                                <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            Escrito pelo pastor, mestre em Teologia e doutor em Filosofia Israel Belo de Azevedo, &ldquo;Boa Noite: Leituras di&aacute;rias para aquietar a alma&rdquo; convida o leitor para um momento di&aacute;rio de paz e inspira&ccedil;&atilde;o, atrav&eacute;s de mensagens edificantes.
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='321' alt='capa_boa_noite_corrigido.indd' width='212' class='img-responsive' src='/polopoly_fs/1.679962.1545089532!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            &ldquo;A Hist&oacute;ria do Universo para quem tem pressa&rdquo;, de Colin Stuart, faz uma viagem de 93 bilh&otilde;es de anos-luz a partir de descobertas fascinantes sobre o universo feitas por cientistas como Galileu Galilei e Isaac Newton.
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='321' alt='0PJWD9XI.jpg' width='212' class='img-responsive' src='/polopoly_fs/1.679963.1545089533!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            &ldquo;GruPontap&eacute; - A Constru&ccedil;&atilde;o de uma Maioridade&rdquo;, de Eduardo Moreira, relata a trajet&oacute;ria de 23 anos do GruPontap&eacute;, considerada, no meio cultural de Minas Gerais, como uma das mais tradi&ccedil;&otilde;es companhias de teatro do Estado.
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='321' alt='CAPINHA3.jpg' width='212' class='img-responsive' src='/polopoly_fs/1.679961.1545089532!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                  </ul>
        </div>
        <div class="flexslider flexCarousel">
            <ul class="slides">
                                                                                <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='capa_boa_noite_corrigido.indd' width='120' class='img-responsive' src='/polopoly_fs/1.679962.1545089532!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='0PJWD9XI.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.679963.1545089533!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='CAPINHA3.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.679961.1545089532!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                  </ul>
        </div>
     </div>
        
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'true');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Almanaque">Almanaque</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Literatura">Literatura</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Estante">Estante</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Viagens">Viagens</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          
    <section id="shopping" class="widget shopping-desktop">
        <span class="border-top"></span>
        <h2 class="shopping-title">Compre Hoje</h2>
        <div class="row products">
            
                                    
                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27262_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Aspirador de Pó 2 em 1
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/aspirador-vertical-700w-hepa-vermelho-127v/27262/12107/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27262_12107_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27132_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 ObaTablet – Desenvolvido para 3º Idade
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/tablet-idosos-tabsenior-obabox/27132/11473/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27132_11473_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27281_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Kit ObaPhone Flip - Celular para Idosos 
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/obaphone-flip-celular-para-idosos-lv-01-s-p/27281/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27281_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27155_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Kit Safe Clean - Aspirador de led e Compressor
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/kit-safe-clean-com-aspirador-de-led-e-compressor-multilaser/27155/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27155_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                    </div>
    </section>

<style>
.category-separator{
    border-left: solid;
    border-left-width: 1px;
    margin-right: 5px;
    margin-left: 4px;
    border-left-color: lightgray;
}

section#shopping h2{
    margin-top: 0;
}

section#shopping.page ul.menu li {
    display: inline-block;
    padding: 15px 3px;
    COLOR: #424242;
    border-bottom: none;
    margin: 0;
    font-size: 15px;
}

section#shopping.page ul.menu li:hover {
  border-bottom: none !important;
  color: none !important;
  padding-bottom: 14px !important;
  cursor: pointer;
}

.shopping-title{
    font-family:"knockout27";
    text-transform: uppercase;
    letter-spacing: 0.6px !important;
}

#tags #shopping .link-sidebar{
    padding: 2px 15px 0 25px !important;
}
</style>                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"> </div>
</div>
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita 
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->

<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div>
  </div>
 <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_direita"> </div>
  </div>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/almanaque/livro-de-blogueiro-traz-dicas-para-iniciantes-e-experts-em-viagens-1.679957" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/almanaque/livro-de-blogueiro-traz-dicas-para-iniciantes-e-experts-em-viagens-1.679957" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.679957" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.679957" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box almanaque">
                <h2><i class="fa fa-plus"></i> Almanaque</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.680130">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/almanaque/ccbb-oferece-oficinas-gratuitas-de-youtubers-para-crian%C3%A7as-e-inclus%C3%A3o-digital-para-idosos-1.680130"><img title='Photo: Facebook CCBB/Reprodução, License: N/A' height='80' alt='CCBB' width='80' src='/polopoly_fs/1.680131.1545146946!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/almanaque/ccbb-oferece-oficinas-gratuitas-de-youtubers-para-crian%C3%A7as-e-inclus%C3%A3o-digital-para-idosos-1.680130">CCBB oferece oficinas gratuitas de youtubers para crian&ccedil;as e inclus&atilde;o digit...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.680096">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/almanaque/ana-furtado-comemora-fim-de-tratamento-contra-c%C3%A2ncer-1.680096"><img title='Photo: Reprodução / Instagram, License: N/A' height='80' alt='Ana' width='80' src='/polopoly_fs/1.642109.1532371408!/image/image.PNG_gen/derivatives/box_80/image.PNG' /></a>
                            </div>
                                                                            <a href="/almanaque/ana-furtado-comemora-fim-de-tratamento-contra-c%C3%A2ncer-1.680096">Ana Furtado comemora fim de tratamento contra c&acirc;ncer</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.680080">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/almanaque/jojo-todynho-curte-cerveja-na-praia-tr%C3%AAs-meses-ap%C3%B3s-iniciar-dieta-1.680080"><img title='Photo: Reprodução/Instagram, License: N/A' height='80' alt='Jojo Todynho curte cerveja na praia três meses após iniciar dieta' width='80' src='/polopoly_fs/1.680103.1545139617!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/almanaque/jojo-todynho-curte-cerveja-na-praia-tr%C3%AAs-meses-ap%C3%B3s-iniciar-dieta-1.680080">Jojo Todynho curte cerveja na praia tr&ecirc;s meses ap&oacute;s iniciar dieta</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.680039">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/almanaque/streaming-deve-faturar-mais-que-cinema-em-2019-1.680039"><img title='Photo: Divulgação, License: sxc.hu, Created: 2008:06:04 18:59:52' height='80' alt='Música - streaming' width='80' src='/polopoly_fs/1.122756.1486665860!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/almanaque/streaming-deve-faturar-mais-que-cinema-em-2019-1.680039">Streaming deve faturar mais que cinema em 2019</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.680038">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/almanaque/o-segundo-d-p-a-que-estreia-quinta-j%C3%A1-chega-com-mais-de-200-mil-espectadores-1.680038"><img title='Photo: Reprodução/Gloob, License: N/A' height='80' alt='D.P.A Gloob' width='80' src='/polopoly_fs/1.680083.1545136208!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/almanaque/o-segundo-d-p-a-que-estreia-quinta-j%C3%A1-chega-com-mais-de-200-mil-espectadores-1.680038">O segundo 'D.P.A', que estreia quinta, j&aacute; chega com mais de 200 mil especta...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.679957">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/almanaque/livro-de-blogueiro-traz-dicas-para-iniciantes-e-experts-em-viagens-1.679957"><img title='Photo: Divulgação, License: N/A' height='80' alt='“Quero Viajar Mais”' width='80' src='/polopoly_fs/1.679958.1545089334!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/almanaque/livro-de-blogueiro-traz-dicas-para-iniciantes-e-experts-em-viagens-1.679957">Livro de blogueiro traz dicas para iniciantes e experts em viagens</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/almanaque"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- Almanaque - Arroba Superior 
  <div id='div-gpt-ad-1420652319728-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420652319728-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_superior"> </div> 
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720001_department_categorydimension_tag_Tag_Almanaque"><span class="icons icons-open"></span>Almanaque</a></h2>
					</div>
					<div id="tagContent_720001_department_categorydimension_tag_Tag_Almanaque" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/almanaque/ccbb-oferece-oficinas-gratuitas-de-youtubers-para-crian%C3%A7as-e-inclus%C3%A3o-digital-para-idosos-1.680130">
													

<img title='Photo: Facebook CCBB/Reprodução, License: N/A' height='80' alt='CCBB' width='80' src='/polopoly_fs/1.680131.1545146946!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/ccbb-oferece-oficinas-gratuitas-de-youtubers-para-crian%C3%A7as-e-inclus%C3%A3o-digital-para-idosos-1.680130">CCBB oferece oficinas gratuitas de youtubers para crianças e inclusão digit...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/ana-furtado-comemora-fim-de-tratamento-contra-c%C3%A2ncer-1.680096">
													

<img title='Photo: Reprodução / Instagram, License: N/A' height='80' alt='Ana' width='80' src='/polopoly_fs/1.642109.1532371408!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/ana-furtado-comemora-fim-de-tratamento-contra-c%C3%A2ncer-1.680096">Ana Furtado comemora fim de tratamento contra câncer</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/jojo-todynho-curte-cerveja-na-praia-tr%C3%AAs-meses-ap%C3%B3s-iniciar-dieta-1.680080">
													

<img title='Photo: Reprodução/Instagram, License: N/A' height='80' alt='Jojo Todynho curte cerveja na praia três meses após iniciar dieta' width='80' src='/polopoly_fs/1.680103.1545139617!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/jojo-todynho-curte-cerveja-na-praia-tr%C3%AAs-meses-ap%C3%B3s-iniciar-dieta-1.680080">Jojo Todynho curte cerveja na praia três meses após iniciar dieta</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/streaming-deve-faturar-mais-que-cinema-em-2019-1.680039">
													

<img title='Photo: Divulgação, License: sxc.hu, Created: 2008:06:04 18:59:52' height='80' alt='Música - streaming' width='80' src='/polopoly_fs/1.122756.1486665860!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/streaming-deve-faturar-mais-que-cinema-em-2019-1.680039">Streaming deve faturar mais que cinema em 2019</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/o-segundo-d-p-a-que-estreia-quinta-j%C3%A1-chega-com-mais-de-200-mil-espectadores-1.680038">
													

<img title='Photo: Reprodução/Gloob, License: N/A' height='80' alt='D.P.A Gloob' width='80' src='/polopoly_fs/1.680083.1545136208!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/o-segundo-d-p-a-que-estreia-quinta-j%C3%A1-chega-com-mais-de-200-mil-espectadores-1.680038">O segundo 'D.P.A', que estreia quinta, já chega com mais de 200 mil especta...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/festival-planeta-brasil-tem-virada-de-lote-evento-acontece-em-janeiro-1.679955">
													

<img title='Photo: Carlos Hauck/Divulgação, License: N/A' height='80' alt='Planeta Brasil' width='80' src='/polopoly_fs/1.679956.1545089082!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/festival-planeta-brasil-tem-virada-de-lote-evento-acontece-em-janeiro-1.679955">Festival Planeta Brasil tem virada de lote; evento acontece em janeiro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/tom-do-cinema-s%C3%A9tima-arte-impulsiona-m%C3%BAsicas-e-ajuda-a-criar-hits-que-marcam-gera%C3%A7%C3%B5es-1.679964">
													

<img title='Photo: Divulgação, License: N/A' height='80' alt='Lady Gaga e Bradley Cooper em Nasce uma Estrela' width='80' src='/polopoly_fs/1.679965.1545089852!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/tom-do-cinema-s%C3%A9tima-arte-impulsiona-m%C3%BAsicas-e-ajuda-a-criar-hits-que-marcam-gera%C3%A7%C3%B5es-1.679964">Tom do cinema: sétima arte impulsiona músicas e ajuda a criar hits que marc...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Almanaque"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720001_department_categorydimension_tag_Tag_Literatura"><span class="icons icons-open"></span>Literatura</a></h2>
					</div>
					<div id="tagContent_720001_department_categorydimension_tag_Tag_Literatura" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/jorge-amado-erudito-e-popular-1.678916">
													

<img title='Photo: Arquivo Hoje em Dia, License: N/A' height='80' alt='Jorge Amado' width='80' src='/polopoly_fs/1.15479.1544699073!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/jorge-amado-erudito-e-popular-1.678916">Jorge Amado: erudito e popular</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/em-biografia-sobre-jorge-amado-jos%C3%A9lia-aguiar-tra%C3%A7a-perfil-in%C3%A9dito-do-escritor-1.678915">
													

<img title='Photo: Reprodução / Livraria da Travessa, License: N/A' height='80' alt=' Jorge Amado - Uma Biografia' width='80' src='/polopoly_fs/1.678953.1544698540!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/em-biografia-sobre-jorge-amado-jos%C3%A9lia-aguiar-tra%C3%A7a-perfil-in%C3%A9dito-do-escritor-1.678915">Em biografia sobre Jorge Amado, Josélia Aguiar traça perfil inédito do escr...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/livro-revela-nuances-da-festa-do-ros%C3%A1rio-do-serro-lan%C3%A7amento-acontece-nesta-ter%C3%A7a-1.678156">
													

<img title='Photo: Miguel Aun/Divulgação, License: N/A' height='80' alt='Festa do Rosário do Serro' width='80' src='/polopoly_fs/1.678159.1544474205!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/livro-revela-nuances-da-festa-do-ros%C3%A1rio-do-serro-lan%C3%A7amento-acontece-nesta-ter%C3%A7a-1.678156">Livro revela nuances da Festa do Rosário do Serro; lançamento acontece nest...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/nova-edi%C3%A7%C3%A3o-de-a-sucessora-chega-%C3%A0s-livrarias-1.677462">
													

<img title='Photo: Divulgação / Editora Instante, License: N/A' height='80' alt='A Sucessora' width='80' src='/polopoly_fs/1.677480.1544191659!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/nova-edi%C3%A7%C3%A3o-de-a-sucessora-chega-%C3%A0s-livrarias-1.677462">Nova edição de 'A Sucessora' chega às livrarias</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/doze-pesquisadores-brasileiros-est%C3%A3o-entre-os-mais-influentes-do-mundo-1.677279">
													

<img title='Photo: Reprodução / Youtube, License: N/A' height='80' alt='Paulo Eduardo Artaxo Netto' width='80' src='/polopoly_fs/1.677280.1544126659!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/doze-pesquisadores-brasileiros-est%C3%A3o-entre-os-mais-influentes-do-mundo-1.677279">Doze pesquisadores brasileiros estão entre os mais influentes do mundo</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/maur%C3%ADcio-de-sousa-lan%C3%A7a-jogo-m%C3%B4nica-e-a-guarda-dos-coelhos-1.676971">
													

<img title='Photo: Divulgação/Turma da Mônica, License: N/A' height='80' alt='Turma da Mônica' width='80' src='/polopoly_fs/1.611197.1522947263!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/maur%C3%ADcio-de-sousa-lan%C3%A7a-jogo-m%C3%B4nica-e-a-guarda-dos-coelhos-1.676971">Maurício de Sousa lança jogo 'Mônica e a guarda dos coelhos'</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/amazon-cria-cole%C3%A7%C3%A3o-de-contos-com-as-principais-ag%C3%AAncias-liter%C3%A1rias-do-brasil-1.676782">
													

<img title='Photo: Reprodução, License: Internet' height='80' alt='Amazon' width='80' src='/polopoly_fs/1.344628.1458468831!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/amazon-cria-cole%C3%A7%C3%A3o-de-contos-com-as-principais-ag%C3%AAncias-liter%C3%A1rias-do-brasil-1.676782">Amazon cria coleção de contos com as principais agências literárias do Bras...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Literatura"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720001_department_categorydimension_tag_Tag_Estante"><span class="icons icons-open"></span>Estante</a></h2>
					</div>
					<div id="tagContent_720001_department_categorydimension_tag_Tag_Estante" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/almanaque/livro-revela-nuances-da-festa-do-ros%C3%A1rio-do-serro-lan%C3%A7amento-acontece-nesta-ter%C3%A7a-1.678156">
													

<img title='Photo: Miguel Aun/Divulgação, License: N/A' height='80' alt='Festa do Rosário do Serro' width='80' src='/polopoly_fs/1.678159.1544474205!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/livro-revela-nuances-da-festa-do-ros%C3%A1rio-do-serro-lan%C3%A7amento-acontece-nesta-ter%C3%A7a-1.678156">Livro revela nuances da Festa do Rosário do Serro; lançamento acontece nest...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/livro-esmiu%C3%A7a-fatos-e-reviravoltas-pol%C3%ADticas-ocorridas-em-mil-dias-no-brasil-1.676395">
													

<img title='Photo: Chico Cerchiaro/Divulgação, License: N/A' height='80' alt='Bernardo Mello Franco, escritor e colunista político' width='80' src='/polopoly_fs/1.676397.1543869811!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/livro-esmiu%C3%A7a-fatos-e-reviravoltas-pol%C3%ADticas-ocorridas-em-mil-dias-no-brasil-1.676395">Livro esmiuça fatos e reviravoltas políticas ocorridas em mil dias no Brasi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/ilustrador-homenageia-artistas-mineiros-em-livro-obra-tem-renda-voltada-para-o-hospital-da-baleia-1.638061">
													

<img title='Photo: Túlio Campos/Divulgação, License: N/A' height='80' alt='Ilustração Toninho Horta' width='80' src='/polopoly_fs/1.638062.1530982985!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/ilustrador-homenageia-artistas-mineiros-em-livro-obra-tem-renda-voltada-para-o-hospital-da-baleia-1.638061">Ilustrador homenageia artistas mineiros em livro; obra tem renda voltada pa...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/biografia-p%C3%B5e-luz-sobre-escritor-belo-horizontino-que-participou-da-cria%C3%A7%C3%A3o-do-hoje-em-dia-1.635390">
													

<img title='Photo: EDITORA CONCEITO e JOÃO MARCOS ROSA/DIVULGAÇÃO, License: N/A' height='80' alt='Poeta Fabrício Marques entrevistou 55 pessoas para poder recolocar escritor no lugar que sempre mere' width='80' src='/polopoly_fs/1.635393.1530316936!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/biografia-p%C3%B5e-luz-sobre-escritor-belo-horizontino-que-participou-da-cria%C3%A7%C3%A3o-do-hoje-em-dia-1.635390">Biografia põe luz sobre escritor belo-horizontino que participou da criação...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/livro-retrata-a-incr%C3%ADvel-hist%C3%B3ria-da-arara-azul-de-lear-esp%C3%A9cie-rara-no-pa%C3%ADs-1.565113">
													

<img title='Photo: Divulgação, License: N/A' height='80' alt='arara' width='80' src='/polopoly_fs/1.565119.1507323978!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/livro-retrata-a-incr%C3%ADvel-hist%C3%B3ria-da-arara-azul-de-lear-esp%C3%A9cie-rara-no-pa%C3%ADs-1.565113">Livro retrata a incrível história da Arara Azul de Lear, espécie rara no pa...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/literatura/a-tortura-na-ditadura-sob-o-ponto-de-vista-de-um-filho-1.497072">
													

<img title='Photo: Sérgio Lima/divulgação, License: N/A' height='80' alt='Matheus' width='80' src='/polopoly_fs/1.497073.1496431729!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/literatura/a-tortura-na-ditadura-sob-o-ponto-de-vista-de-um-filho-1.497072">A tortura na ditadura sob o ponto de vista de um filho</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/literatura/antologia-convida-a-ler-e-a-ouvir-fernando-pessoa-1.465808">
													

<img title='Photo: Ilustração de Eloar Guazzelli/Reprodução, License: N/A' height='80' alt='Pessoa' width='80' src='/polopoly_fs/1.465809.1495208136!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/literatura/antologia-convida-a-ler-e-a-ouvir-fernando-pessoa-1.465808">Antologia convida a ler e a ouvir Fernando Pessoa</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Estante"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720001_department_categorydimension_tag_Tag_Viagens"><span class="icons icons-open"></span>Viagens</a></h2>
					</div>
					<div id="tagContent_720001_department_categorydimension_tag_Tag_Viagens" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/gastos-com-viagens-ao-exterior-caem-30-7-em-setembro-1.666028">
													

<img title='Photo: Fabio Rodrigues Pozzebom/Agência Brasil/, License: N/A, Created: 2018:05:30 15:10:26' height='80' alt='Viagem' width='80' src='/polopoly_fs/1.666029.1540481341!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/gastos-com-viagens-ao-exterior-caem-30-7-em-setembro-1.666028">Gastos com viagens ao exterior caem 30,7% em setembro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cerca-de-93-mil-devem-embarcar-na-rodovi%C3%A1ria-de-bh-neste-feriado-veja-o-esquema-de-tr%C3%A2nsito-1.653425">
													

<img title='Photo: Frederico Haikal/Arquivo/Hoje em Dia, License: N/A, Created: 2012:09:06 18:18:14' height='80' alt='Rodoviária de Belo Horizonte' width='80' src='/polopoly_fs/1.626042.1527778392!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cerca-de-93-mil-devem-embarcar-na-rodovi%C3%A1ria-de-bh-neste-feriado-veja-o-esquema-de-tr%C3%A2nsito-1.653425">Cerca de 93 mil devem embarcar na rodoviária de BH neste feriado; veja o es...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/metr%C3%B4-de-bh-ter%C3%A1-intervalos-maiores-entre-viagens-neste-domingo-1.643409">
													

<img title='Photo: Frederico Haikal/Hoje em Dia/Arquivo, License: Frederico Haikal/Hoje em Dia/Arquivo' height='80' alt='METRÔ' width='80' src='/polopoly_fs/1.145319.1537636163!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/metr%C3%B4-de-bh-ter%C3%A1-intervalos-maiores-entre-viagens-neste-domingo-1.643409">Metrô de BH terá intervalos maiores entre viagens neste domingo</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/crise-no-abastecimento-n%C3%A3o-afeta-fluxo-de-passageiros-na-rodovi%C3%A1ria-de-bh-1.626039">
													

<img title='Photo: Frederico Haikal/Arquivo/Hoje em Dia, License: N/A, Created: 2012:09:06 18:18:14' height='80' alt='Rodoviária de Belo Horizonte' width='80' src='/polopoly_fs/1.626042.1527778392!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/crise-no-abastecimento-n%C3%A3o-afeta-fluxo-de-passageiros-na-rodovi%C3%A1ria-de-bh-1.626039">Crise no abastecimento não afeta fluxo de passageiros na rodoviária de BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/jornalista-e-escritora-leila-ferreira-lan%C3%A7a-o-amor-que-sinto-agora-hoje-no-teatro-bradesco-1.617733">
													

<img title='Photo: Leandro Franco/Divulgação, License: N/A' height='80' alt='Leila Ferreira' width='80' src='/polopoly_fs/1.617734.1525118856!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/jornalista-e-escritora-leila-ferreira-lan%C3%A7a-o-amor-que-sinto-agora-hoje-no-teatro-bradesco-1.617733">Jornalista e escritora Leila Ferreira lança ‘O Amor Que Sinto Agora’ hoje n...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/turismo/como-aproveitar-melhor-as-viagens-de-fim-de-ano-com-economia-e-sem-estresse-1.426356">
													

<img title='Photo: N/A, License: N/A, Created: 2016:11:10 07:53:34' height='80' alt='Turismo' width='80' src='/polopoly_fs/1.426361.1478771622!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/turismo/como-aproveitar-melhor-as-viagens-de-fim-de-ano-com-economia-e-sem-estresse-1.426356">Como aproveitar melhor as viagens de fim de ano com economia e sem estresse</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/3-dicas-para-viajar-para-o-exterior-pagando-menos-1.414213">
													

<img title='Photo: Eugênio Moraes, License: N/A' height='80' alt='Confins' width='80' src='/polopoly_fs/1.39353.1468525746!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/3-dicas-para-viajar-para-o-exterior-pagando-menos-1.414213">3 dicas para viajar para o exterior pagando menos</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Viagens"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/almanaque_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-5'); });
</script>
</div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>
                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Almanaque - Arroba Inferior 
<div id='div-gpt-ad-1420652319728-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420652319728-0'); });
</script>
</div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_inferior"> </div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"> </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="http://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main visible-md visible-lg" href="http://assine.hojeemdia.com.br" target="_blank">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="http://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="http://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="http://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1545125361!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Dezembro 18, 2018
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1545125361!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                    <a href="http://hojeemdia.com.br/assine" target="_blank" class="signature-style">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.679957&amp;d=/2.602/2.621';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>
-->
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
