<!DOCTYPE HTML>
        


<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="f8ee6424691c8235650c358734319e3c" />
                <link rel="preconnect" href="https://tagmanager.alright.network">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                    <!-- Begin - Facebook Instant Articles -->
        <meta property="fb:pages" content="187505974628777" />
        <!-- End - Facebook Instant Articles -->
        <title>Cruzeiro oficializa chegada do ex-zagueiro Paulo André e dá detalhes da transição para a SAF - Esportes - Hoje em Dia</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
            <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;0,900;1,400;1,700;1,900&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Serif+JP:wght@400;700&display=swap">
    <link rel="preload stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="preload stylesheet" href="/css/font-knockout-27/font-knockout-27.css" />
    <link rel="preload stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />
            
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

    <link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
    <!-- Alright Tag Manager -->
    <script async src='https://tagmanager.alright.network/manager/js/container_1BTDXeDj.js'></script>
    <!-- End Alright Tag Manager -->
    	
	            							<!-- FACEBOOK ADM - BEGIN -->
<meta property="fb:app_id" content="407199667086741"/>
<!-- FACEBOOK ADM - END -->
<!-- FACEBOOK OPEN GRAPH - BEGIN -->
<meta property="og:title" content="Cruzeiro oficializa chegada do ex-zagueiro Paulo André e dá detalhes da transição para a SAF"/>
<meta property="og:type" content="article">
<meta property="og:description" content="O Cruzeiro informou, na manhã desta quinta-feira (23), detalhes do processo de mudança do modelo antigo de gestão para o da Sociedade Anônima do..."/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.171114!/image/image.JPG_gen/derivatives/landscape_653/image.JPG">
<meta property="og:url" content="https://www.hojeemdia.com.br/esportes/cruzeiro-oficializa-chegada-do-ex-zagueiro-paulo-andr%C3%A9-e-d%C3%A1-detalhes-da-transi%C3%A7%C3%A3o-para-a-saf-1.869044"/>
<meta property="og:site_name" content="Hoje em Dia"/>
<meta property="og:urlMin" content=""/>
    <meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.171114!/image/image.JPG_gen/derivatives/landscape_653/image.JPG">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="653">
    <meta property="og:image:height" content="980">
<!-- FACEBOOK OPEN GRAPH - END -->
<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Cruzeiro oficializa chegada do ex-zagueiro Paulo André e dá detalhes da transição para a SAF">
<meta name="twitter:description" content="O Cruzeiro informou, na manhã desta quinta-feira (23), detalhes do processo de mudança do modelo antigo de gestão para o da Sociedade Anônima do...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.171114!/image/image.JPG_gen/derivatives/landscape_653/image.JPG">
<!--/TWITTER TAGS -->
    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/esportes_capa_megabanner_areanobre_superior_top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1495041958799-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_megabanner_superior', [970, 90], 'div-gpt-ad-1420654459274-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_megabanner_inferior', [970, 90], 'div-gpt-ad-1420654459274-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_interna_megabanner', [970, 90], 'div-gpt-ad-1427898029357-0').addService(googletag.pubads()); 
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_interna_arroba', [300, 250], 'div-gpt-ad-1422471373322-0').addService(googletag.pubads());  
googletag.defineSlot('/1368806/esportes_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-7').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_arroba_inferior', [300, 250], 'div-gpt-ad-1427986549238-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_retangulo_central', [300, 100], 'div-gpt-ad-1420654459274-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_retangulo_direita', [300, 100], 'div-gpt-ad-1420654459274-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_retangulo_esquerda', [300, 100], 'div-gpt-ad-1420654459274-4').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_escolha_time_retangulo', [300, 100], 'div-gpt-ad-1420654652970-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_tabela_oferecimento', [88, 31], 'div-gpt-ad-1420654459274-6').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_lance_a_lance_oferecimento', [88, 31], 'div-gpt-ad-1420654725241-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_banner_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-6').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-5').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="esportes">
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
                                <!--BEGIN FIRSTIMPRESSION TAG - hojeemdia.com.br -->
        <!--
        <script data-cfasync='false' type='text/javascript'>
            ;(function(o) {
                var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],l=w.location.href,d=w.document;
                w.apd_options=o;
                if (l.indexOf('disable_fi')!=-1) {
                    console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.');
                    return; 
                }
                var fiab=d.createElement('script');
                fiab.type = 'text/javascript';
                fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';
                fiab.id='fi-'+o.websiteId;
                ft.appendChild(fiab, ft);
                if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                fi.type='text/javascript';
                fi.async=true;
                if(aM) fi['data-cfasync']='false';
                fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                ft.appendChild(fi);
            })({ 
                'websiteId': 7974, 
                'scheme':    '//'
            });
        </script>
        -->
        <!-- END FIRSTIMPRESSION TAG -->
                        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){
            if(f.fbq)return;
            n=f.fbq=function(){
               n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments);
            };
            if(!f._fbq)f._fbq=n;
            n.push=n;
            n.loaded=!0;
            n.version='2.0';
            n.queue=[];
            t=b.createElement(e);
            t.async=!0;
            t.src=v;
            s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s);
        }(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init','1171385036628286');
        fbq('track','PageView');
        </script>
        <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1171385036628286&ev=PageView&noscript=1"/></noscript>
        <!-- End Facebook Pixel Code -->
    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          
<div class="ads-mobile" style="padding-bottom:5px;">
   
  <div id="header1_alright"></div>
  
  <div id="mobile_topo"> </div>
</div>


        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
                                                                    <div class="logo">
                                                        
                                            <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Cruzeiro oficializa chegada do ex-zagueiro Paulo André e dá detalhes da transição para a SAF - Esportes - Hoje em Dia"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quinta-feira,</span> <span> 23 de Dez de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1640255294!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/elei%C3%A7%C3%B5es-2020">Eleições 2020</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/entretenimento">Entretenimento</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/pet">Pet</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Esportes Interna - Megabanner
<div id='div-gpt-ad-1427898029357-0' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427898029357-0'); });
</script>
</div>
</div>

-->

  
<div class="ads-text">Publicidade</div>
	
<div id="header2_alright"></div>

<div class="ads-megabanner">
		<div id="interna_megabanner"> </div>
  </div>
  


        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection-->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Cruzeiro oficializa chegada do ex-zagueiro Paulo Andr&eacute; e d&aacute; detalhes da transi&ccedil;&atilde;o para a SAF</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Da Reda&ccedil;&atilde;o
                                            </div>
                                                    <div class="location">esportes@hojeemdia.com.br</div>
                            </div>
                <div class="time">
                    23/12/2021 - 12h28
                                            - Atualizado 12h30
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            André Brant/Arquivo Hoje em Dia / Hoje em Dia
                        </div>
                                        <img title='Atualmente com 38 anos, o ex-jogador atuou pela Raposa em 2015 ' height='980' alt='Atualmente com 38 anos, o ex-jogador atuou pela Raposa em 2015 ' width='653' class='img-responsive' src='/polopoly_fs/1.171114.1640273445!/image/image.JPG_gen/derivatives/landscape_653/image.JPG' />                                            <div class="subtitle">Atualmente com 38 anos, o ex-jogador atuou pela Raposa em 2015 </div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>O Cruzeiro informou, na manhã desta quinta-feira (23), detalhes do processo de mudança do modelo antigo de gestão para o da Sociedade Anônima do Futebl (SAF), que terá Ronaldo Fenômeno como acionista majoritário.</p>

<p>Foi montado um comitê de transição que atuará por aproximadamente 120 dias para coordenar uma auditoria contábil, financeira e jurídica, a fim de confirmar as premissas que embasaram o acordo.</p>

<p>Nesse cenário, dois nomes foram confirmados para comandar o projeto ao lado de Ronaldo.</p>

<p>O primeiro deles é Gabriel Lima, diretor de negócios do Real Valladolid – outro clube administrado pelo Fenômeno -&nbsp;escolhido para ser o líder da transição e responsável pelo diagnóstico e planejamento estratégico de negócio e operacional.</p>

<p><strong>Paulo André</strong></p>

<p>Já o homem forte do futebol da Raposa já é conhecido do torcedor celeste. Trata-se do ex-zagueiro Paulo André, que teve&nbsp;passagem pela equipe estrelada em 2015.</p>

<p>Paulo, atualmente também diretor de estratégia desportiva do Valladolid, será o responsável pelo diagnóstico e planejamento estratégico de futebol.</p>

<p>A chegada de Paulo André, inclusive, foi formalizada um dia após o clube estrelado confirmar que Alexandre Mattos, que estava acertado para assumir o cargo de diretor de futebol do clube em 2022, não viria mais para o clube estrelado.&nbsp;</p>

<p>Ainda não há a informação se outro nome chegará para compor a pasta do futebol ao lado do ex-zagueiro.</p>

<p>Ainda segundo o Cruzeiro, o processo de transição também incluirá o escritório de advocacia BMA – Barbosa, Müssnich &amp; Aragão, responsável por conduzir a auditoria jurídica, a XP Investimentos, responsável pelo suporte na reestruturação financeira, a Alvarez &amp; Marsal, que dará suporte a todos os aspectos da transição e a Rioscom que atuará, junto à comunicação do Cruzeiro, no relacionamento com a imprensa.</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Esportes">Esportes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Futebol">Futebol</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Cruzeiro">Cruzeiro</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Raposa">Raposa</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/SAF">SAF</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Ronaldo%20Fen%C3%B4meno">Ronaldo Fenômeno</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Ronaldo">Ronaldo</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Paulo%20Andr%C3%A9">Paulo André</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Gabriel%20Lima">Gabriel Lima</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--

<script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 

-->
                  <!--


<div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>

-->
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>


#Alterado em 29-08

<!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"></div>
</div>

-->
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita 
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    	<div id="arroba_esquerda"> </div>
  </div>
  
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    	<div id="arroba_direita"> </div> 
  </div>
</div>
                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->


  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>


        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/esportes/cruzeiro-oficializa-chegada-do-ex-zagueiro-paulo-andr%C3%A9-e-d%C3%A1-detalhes-da-transi%C3%A7%C3%A3o-para-a-saf-1.869044" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.869044" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.869044" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box esportes">
                <h2><i class="fa fa-plus"></i> Esportes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.868907">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/conhe%C3%A7a-o-guaran%C3%AD-par-primeiro-advers%C3%A1rio-do-am%C3%A9rica-na-copa-libertadores-1.868907"><img title='Photo: Divulgação/Guaraní, License: N/A' height='80' alt='Guaraní' width='80' src='/polopoly_fs/1.868908.1640201918!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/esportes/conhe%C3%A7a-o-guaran%C3%AD-par-primeiro-advers%C3%A1rio-do-am%C3%A9rica-na-copa-libertadores-1.868907">Conhe&ccedil;a o Guaran&iacute;-PAR, primeiro advers&aacute;rio do Am&eacute;rica na Copa Libertadores</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.869044">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/cruzeiro-oficializa-chegada-do-ex-zagueiro-paulo-andr%C3%A9-e-d%C3%A1-detalhes-da-transi%C3%A7%C3%A3o-para-a-saf-1.869044"><img title='Photo: André Brant/Arquivo Hoje em Dia, License: Hoje em Dia' height='80' alt='Paulo André' width='80' src='/polopoly_fs/1.171114.1640273445!/image/image.JPG_gen/derivatives/box_80/image.JPG' /></a>
                            </div>
                                                                            <a href="/esportes/cruzeiro-oficializa-chegada-do-ex-zagueiro-paulo-andr%C3%A9-e-d%C3%A1-detalhes-da-transi%C3%A7%C3%A3o-para-a-saf-1.869044">Cruzeiro oficializa chegada do ex-zagueiro Paulo Andr&eacute; e d&aacute; detalhes da tra...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868912">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/ap%C3%B3s-sa%C3%ADda-de-alan-franco-atl%C3%A9tico-administra-situa%C3%A7%C3%A3o-de-jogadores-sondados-no-mercado-1.868912"><img title='Photo: Pedro Souza/Atlético, License: N/A' height='80' alt='Hyoran, meia-atacante do Atlético, em 2021' width='80' src='/polopoly_fs/1.868920.1640205372!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/esportes/ap%C3%B3s-sa%C3%ADda-de-alan-franco-atl%C3%A9tico-administra-situa%C3%A7%C3%A3o-de-jogadores-sondados-no-mercado-1.868912">Ap&oacute;s sa&iacute;da de Alan Franco, Atl&eacute;tico administra situa&ccedil;&atilde;o de jogadores sondad...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868930">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930"><img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868933.1640207070!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930">Cruzeiro efetua pagamento ao Brusque pelos direitos econ&ocirc;micos do atacante ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868928">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/am%C3%A9rica-arrecadou-oito-toneladas-de-alimentos-para-campanha-de-natal-1.868928"><img title='Photo: Tereza Rebello Horta / AFC, License: N/A, Created: 2021:11:18 16:27:08' height='80' alt='América' width='80' src='/polopoly_fs/1.868929.1640206143!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/am%C3%A9rica-arrecadou-oito-toneladas-de-alimentos-para-campanha-de-natal-1.868928">Am&eacute;rica arrecadou oito toneladas de alimentos para campanha de Natal</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.868917">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917"><img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Torcida do Cruzeiro' width='80' src='/polopoly_fs/1.861622.1640205262!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917">Cruzeiro anuncia arrecada&ccedil;&atilde;o superior a R$ 4 milh&otilde;es em pr&eacute;-venda de Fan To...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/esportes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- Esportes Interna - Arroba 
<div id='div-gpt-ad-1422471373322-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422471373322-0'); });
</script>
</div>
</div>

<div class="ads-arroba col-md-12">
-->


  <div class="ads-text">Publicidade</div>
	
  <div id="sidebar1_alright"></div>
  
  <div id="interna_arroba"> </div> 
 
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Esportes"><span class="icons icons-open"></span>Esportes</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Esportes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/conhe%C3%A7a-o-guaran%C3%AD-par-primeiro-advers%C3%A1rio-do-am%C3%A9rica-na-copa-libertadores-1.868907">
													

<img title='Photo: Divulgação/Guaraní, License: N/A' height='80' alt='Guaraní' width='80' src='/polopoly_fs/1.868908.1640201918!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/conhe%C3%A7a-o-guaran%C3%AD-par-primeiro-advers%C3%A1rio-do-am%C3%A9rica-na-copa-libertadores-1.868907">Conheça o Guaraní-PAR, primeiro adversário do América na Copa Libertadores</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/ap%C3%B3s-sa%C3%ADda-de-alan-franco-atl%C3%A9tico-administra-situa%C3%A7%C3%A3o-de-jogadores-sondados-no-mercado-1.868912">
													

<img title='Photo: Pedro Souza/Atlético, License: N/A' height='80' alt='Hyoran, meia-atacante do Atlético, em 2021' width='80' src='/polopoly_fs/1.868920.1640205372!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/ap%C3%B3s-sa%C3%ADda-de-alan-franco-atl%C3%A9tico-administra-situa%C3%A7%C3%A3o-de-jogadores-sondados-no-mercado-1.868912">Após saída de Alan Franco, Atlético administra situação de jogadores sondad...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930">
													

<img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868933.1640207070!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930">Cruzeiro efetua pagamento ao Brusque pelos direitos econômicos do atacante ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/am%C3%A9rica-arrecadou-oito-toneladas-de-alimentos-para-campanha-de-natal-1.868928">
													

<img title='Photo: Tereza Rebello Horta / AFC, License: N/A, Created: 2021:11:18 16:27:08' height='80' alt='América' width='80' src='/polopoly_fs/1.868929.1640206143!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/am%C3%A9rica-arrecadou-oito-toneladas-de-alimentos-para-campanha-de-natal-1.868928">América arrecadou oito toneladas de alimentos para campanha de Natal</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Torcida do Cruzeiro' width='80' src='/polopoly_fs/1.861622.1640205262!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917">Cruzeiro anuncia arrecadação superior a R$ 4 milhões em pré-venda de Fan To...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Esportes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Futebol"><span class="icons icons-open"></span>Futebol</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Futebol" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/ap%C3%B3s-sa%C3%ADda-de-alan-franco-atl%C3%A9tico-administra-situa%C3%A7%C3%A3o-de-jogadores-sondados-no-mercado-1.868912">
													

<img title='Photo: Pedro Souza/Atlético, License: N/A' height='80' alt='Hyoran, meia-atacante do Atlético, em 2021' width='80' src='/polopoly_fs/1.868920.1640205372!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/ap%C3%B3s-sa%C3%ADda-de-alan-franco-atl%C3%A9tico-administra-situa%C3%A7%C3%A3o-de-jogadores-sondados-no-mercado-1.868912">Após saída de Alan Franco, Atlético administra situação de jogadores sondad...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930">
													

<img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868933.1640207070!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930">Cruzeiro efetua pagamento ao Brusque pelos direitos econômicos do atacante ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Torcida do Cruzeiro' width='80' src='/polopoly_fs/1.861622.1640205262!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917">Cruzeiro anuncia arrecadação superior a R$ 4 milhões em pré-venda de Fan To...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/sangue-spartano-am%C3%A9rica-segue-divulgando-campanha-para-doadores-de-sangue-1.868899">
													

<img title='Photo: América/Divulgação, License: N/A' height='80' alt='América' width='80' src='/polopoly_fs/1.868900.1640198629!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/sangue-spartano-am%C3%A9rica-segue-divulgando-campanha-para-doadores-de-sangue-1.868899">'Sangue Spartano': América segue divulgando campanha para doadores de sangu...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-patric-garantido-em-2022-am%C3%A9rica-confirma-renova%C3%A7%C3%A3o-de-contrato-de-quase-meio-time-1.868895">
													

<img title='Photo: Twitter/América, License: N/A' height='80' alt='América' width='80' src='/polopoly_fs/1.868896.1640194240!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-patric-garantido-em-2022-am%C3%A9rica-confirma-renova%C3%A7%C3%A3o-de-contrato-de-quase-meio-time-1.868895">Com Patric garantido em 2022, América confirma renovação de contrato de qua...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Futebol"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Cruzeiro"><span class="icons icons-open"></span>Cruzeiro</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Cruzeiro" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930">
													

<img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868933.1640207070!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930">Cruzeiro efetua pagamento ao Brusque pelos direitos econômicos do atacante ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Torcida do Cruzeiro' width='80' src='/polopoly_fs/1.861622.1640205262!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917">Cruzeiro anuncia arrecadação superior a R$ 4 milhões em pré-venda de Fan To...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-oficializa-que-alexandre-mattos-n%C3%A3o-ser%C3%A1-diretor-de-futebol-do-clube-em-2022-1.868860">
													

<img title='Photo: GLOBAL / FOOTBALL MANAGEMENT / DIVULGAÇÃO, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868863.1640183317!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-oficializa-que-alexandre-mattos-n%C3%A3o-ser%C3%A1-diretor-de-futebol-do-clube-em-2022-1.868860">Cruzeiro oficializa que Alexandre Mattos não será diretor de futebol do clu...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">
													

<img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868830.1640175561!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">Alexandre Mattos ensaia volta ao Cruzeiro, mas tem nova passagem ‘relâmpago...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">
													

<img title='Photo: Athletico-PR/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868775.1640126044!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">Paulo André tem acerto encaminhado para ser diretor do Cruzeiro sob o coman...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/diretor-da-xp-explica-d%C3%ADvidas-e-diz-que-ronaldo-assumiu-opera%C3%A7%C3%A3o-de-r-1-4-bilh%C3%A3o-no-cruzeiro-1.868724">
													

<img title='Photo: Divulgação/Cruzeiro, License: N/A' height='80' alt='Ronaldo Fenômeno Cruzeiro 2021' width='80' src='/polopoly_fs/1.868725.1640099871!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/diretor-da-xp-explica-d%C3%ADvidas-e-diz-que-ronaldo-assumiu-opera%C3%A7%C3%A3o-de-r-1-4-bilh%C3%A3o-no-cruzeiro-1.868724">Diretor da XP explica dívidas e diz que Ronaldo assumiu operação de R$1,4 b...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Cruzeiro"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Raposa"><span class="icons icons-open"></span>Raposa</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Raposa" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930">
													

<img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868933.1640207070!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-efetua-pagamento-ao-brusque-pelos-direitos-econ%C3%B4micos-do-atacante-edu-1.868930">Cruzeiro efetua pagamento ao Brusque pelos direitos econômicos do atacante ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Torcida do Cruzeiro' width='80' src='/polopoly_fs/1.861622.1640205262!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-anuncia-arrecada%C3%A7%C3%A3o-superior-a-r-4-milh%C3%B5es-em-pr%C3%A9-venda-de-fan-tokens-1.868917">Cruzeiro anuncia arrecadação superior a R$ 4 milhões em pré-venda de Fan To...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-oficializa-que-alexandre-mattos-n%C3%A3o-ser%C3%A1-diretor-de-futebol-do-clube-em-2022-1.868860">
													

<img title='Photo: GLOBAL / FOOTBALL MANAGEMENT / DIVULGAÇÃO, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868863.1640183317!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-oficializa-que-alexandre-mattos-n%C3%A3o-ser%C3%A1-diretor-de-futebol-do-clube-em-2022-1.868860">Cruzeiro oficializa que Alexandre Mattos não será diretor de futebol do clu...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">
													

<img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868830.1640175561!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">Alexandre Mattos ensaia volta ao Cruzeiro, mas tem nova passagem ‘relâmpago...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">
													

<img title='Photo: Athletico-PR/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868775.1640126044!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">Paulo André tem acerto encaminhado para ser diretor do Cruzeiro sob o coman...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Raposa"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_SAF"><span class="icons icons-open"></span>SAF</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_SAF" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/athletic-de-s%C3%A3o-jo%C3%A3o-del-rei-se-torna-saf-e-tem-49-das-a%C3%A7%C3%B5es-vendidas-a-empres%C3%A1rios-1.868768">
													

<img title='Photo: Athletic/Divulgação, License: N/A' height='80' alt='Athletic' width='80' src='/polopoly_fs/1.868770.1640123295!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/athletic-de-s%C3%A3o-jo%C3%A3o-del-rei-se-torna-saf-e-tem-49-das-a%C3%A7%C3%B5es-vendidas-a-empres%C3%A1rios-1.868768">Athletic, de São João del Rei, se torna SAF e tem 49% das ações vendidas a ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/diretor-da-xp-revela-comit%C3%AA-de-transi%C3%A7%C3%A3o-para-saf-e-crava-quem-vai-mandar-no-cruzeiro-%C3%A9-o-ronaldo-1.868580">
													

<img title='Photo: Divulgação/Cruzeiro, License: N/A' height='80' alt='Ronaldo Cruzeiro 2021' width='80' src='/polopoly_fs/1.868581.1640018744!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/diretor-da-xp-revela-comit%C3%AA-de-transi%C3%A7%C3%A3o-para-saf-e-crava-quem-vai-mandar-no-cruzeiro-%C3%A9-o-ronaldo-1.868580">Diretor da XP revela comitê de transição para SAF e crava: 'quem vai mandar...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/am%C3%A9rica-tem-desafios-na-montagem-do-elenco-para-repetir-anos-m%C3%A1gicos-em-2022-1.868243">
													

<img title='Photo: João Zebral / América, License: N/A' height='80' alt='Atlético' width='80' src='/polopoly_fs/1.868244.1639747718!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/am%C3%A9rica-tem-desafios-na-montagem-do-elenco-para-repetir-anos-m%C3%A1gicos-em-2022-1.868243">América tem desafios na montagem do elenco para repetir 'anos mágicos' em 2...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/gest%C3%A3o-exemplo-do-valladolid-e-pr%C3%B3ximos-passos-ronaldo-fala-sobre-a-chegada-ao-cruzeiro-1.868457">
													

<img title='Photo: Reprodução/Instagram , License: N/A' height='80' alt='Ronaldo Fenômeno e Sérgio Santos Rodrigues ' width='80' src='/polopoly_fs/1.868458.1639863155!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/gest%C3%A3o-exemplo-do-valladolid-e-pr%C3%B3ximos-passos-ronaldo-fala-sobre-a-chegada-ao-cruzeiro-1.868457">Gestão, exemplo do Valladolid e próximos passos: Ronaldo fala sobre a chega...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/fazer-o-cruzeiro-gigante-novamente-veja-as-primeiras-palavras-de-ronaldo-como-acionista-1.868437">
													

<img title='Photo: Reprodução/Instagram , License: N/A' height='80' alt='Sérgio Santos Rodrigues e Ronaldo Fenômeno' width='80' src='/polopoly_fs/1.868438.1639856228!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/fazer-o-cruzeiro-gigante-novamente-veja-as-primeiras-palavras-de-ronaldo-como-acionista-1.868437">'Fazer o Cruzeiro gigante novamente’: veja as primeiras palavras de Ronaldo...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/SAF"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Ronaldo_Fenômeno"><span class="icons icons-open"></span>Ronaldo Fenômeno</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Ronaldo_Fenômeno" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-oficializa-que-alexandre-mattos-n%C3%A3o-ser%C3%A1-diretor-de-futebol-do-clube-em-2022-1.868860">
													

<img title='Photo: GLOBAL / FOOTBALL MANAGEMENT / DIVULGAÇÃO, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868863.1640183317!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-oficializa-que-alexandre-mattos-n%C3%A3o-ser%C3%A1-diretor-de-futebol-do-clube-em-2022-1.868860">Cruzeiro oficializa que Alexandre Mattos não será diretor de futebol do clu...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">
													

<img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868830.1640175561!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">Alexandre Mattos ensaia volta ao Cruzeiro, mas tem nova passagem ‘relâmpago...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">
													

<img title='Photo: Athletico-PR/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868775.1640126044!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">Paulo André tem acerto encaminhado para ser diretor do Cruzeiro sob o coman...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/diretor-da-xp-explica-d%C3%ADvidas-e-diz-que-ronaldo-assumiu-opera%C3%A7%C3%A3o-de-r-1-4-bilh%C3%A3o-no-cruzeiro-1.868724">
													

<img title='Photo: Divulgação/Cruzeiro, License: N/A' height='80' alt='Ronaldo Fenômeno Cruzeiro 2021' width='80' src='/polopoly_fs/1.868725.1640099871!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/diretor-da-xp-explica-d%C3%ADvidas-e-diz-que-ronaldo-assumiu-opera%C3%A7%C3%A3o-de-r-1-4-bilh%C3%A3o-no-cruzeiro-1.868724">Diretor da XP explica dívidas e diz que Ronaldo assumiu operação de R$1,4 b...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/diretor-da-xp-atualiza-valor-da-d%C3%ADvida-do-cruzeiro-na-fifa-e-pede-agilidade-em-opera%C3%A7%C3%A3o-ronaldo-1.868599">
													

<img title='Photo: XP Investimentos/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868600.1640027463!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/diretor-da-xp-atualiza-valor-da-d%C3%ADvida-do-cruzeiro-na-fifa-e-pede-agilidade-em-opera%C3%A7%C3%A3o-ronaldo-1.868599">Diretor da XP atualiza valor da dívida do Cruzeiro na Fifa e pede agilidade...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Ronaldo%20Fen%C3%B4meno"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Ronaldo"><span class="icons icons-open"></span>Ronaldo</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Ronaldo" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">
													

<img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868830.1640175561!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">Alexandre Mattos ensaia volta ao Cruzeiro, mas tem nova passagem ‘relâmpago...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">
													

<img title='Photo: Athletico-PR/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868775.1640126044!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">Paulo André tem acerto encaminhado para ser diretor do Cruzeiro sob o coman...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/diretor-da-xp-explica-d%C3%ADvidas-e-diz-que-ronaldo-assumiu-opera%C3%A7%C3%A3o-de-r-1-4-bilh%C3%A3o-no-cruzeiro-1.868724">
													

<img title='Photo: Divulgação/Cruzeiro, License: N/A' height='80' alt='Ronaldo Fenômeno Cruzeiro 2021' width='80' src='/polopoly_fs/1.868725.1640099871!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/diretor-da-xp-explica-d%C3%ADvidas-e-diz-que-ronaldo-assumiu-opera%C3%A7%C3%A3o-de-r-1-4-bilh%C3%A3o-no-cruzeiro-1.868724">Diretor da XP explica dívidas e diz que Ronaldo assumiu operação de R$1,4 b...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/ronaldo-pretende-transmitir-jogos-da-raposa-em-seu-canal-tv-ronaldo-cruzeiro-1.868631">
													

<img title='Photo: Foto: XP, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868633.1640038474!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/ronaldo-pretende-transmitir-jogos-da-raposa-em-seu-canal-tv-ronaldo-cruzeiro-1.868631">Ronaldo pretende transmitir jogos da Raposa em seu canal ‘TV Ronaldo/Cruzei...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/diretor-da-xp-atualiza-valor-da-d%C3%ADvida-do-cruzeiro-na-fifa-e-pede-agilidade-em-opera%C3%A7%C3%A3o-ronaldo-1.868599">
													

<img title='Photo: XP Investimentos/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868600.1640027463!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/diretor-da-xp-atualiza-valor-da-d%C3%ADvida-do-cruzeiro-na-fifa-e-pede-agilidade-em-opera%C3%A7%C3%A3o-ronaldo-1.868599">Diretor da XP atualiza valor da dívida do Cruzeiro na Fifa e pede agilidade...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Ronaldo"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Paulo_André"><span class="icons icons-open"></span>Paulo André</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Paulo_André" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">
													

<img title='Photo: Cruzeiro/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868830.1640175561!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/alexandre-mattos-ensaia-volta-ao-cruzeiro-mas-tem-nova-passagem-rel%C3%A2mpago-pela-toca-1.868829">Alexandre Mattos ensaia volta ao Cruzeiro, mas tem nova passagem ‘relâmpago...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">
													

<img title='Photo: Athletico-PR/Divulgação, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.868775.1640126044!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/paulo-andr%C3%A9-tem-acerto-encaminhado-para-ser-diretor-do-cruzeiro-sob-o-comando-de-ronaldo-1.868774">Paulo André tem acerto encaminhado para ser diretor do Cruzeiro sob o coman...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/grupo-galp%C3%A3o-produz-filme-sobre-a-dificuldade-de-fazer-teatro-em-ambientes-virtuais-1.804309">
													

<img title='Photo: fotos andré baumecker/divulgação, License: N/A' height='80' alt='galpão' width='80' src='/polopoly_fs/1.804310.1600394838!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/grupo-galp%C3%A3o-produz-filme-sobre-a-dificuldade-de-fazer-teatro-em-ambientes-virtuais-1.804309">Grupo Galpão produz filme sobre a dificuldade de fazer teatro em ambientes ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/campe%C3%A3o-paranaense-zagueiro-paulo-andr%C3%A9-atribui-insucesso-no-cruzeiro-ao-estilo-de-jogo-no-clube-1.384138">
													

<img title='Photo: N/A, License: Instagram, Created: 2015:02:06 10:09:13' height='80' alt='Paulo André' width='80' src='/polopoly_fs/1.169493.1463178464!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/campe%C3%A3o-paranaense-zagueiro-paulo-andr%C3%A9-atribui-insucesso-no-cruzeiro-ao-estilo-de-jogo-no-clube-1.384138">Campeão paranaense, zagueiro Paulo André atribui insucesso no Cruzeiro ao e...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro/cruzeiro-deve-anunciar-nas-pr%C3%B3ximas-horas-troca-de-paulo-andr%C3%A9-por-douglas-coutinho-1.349304">
													

<img title='Photo: Arquivo Hoje em Dia, License: Arquivo Hoje em Dia' height='80' alt='Douglas Coutinho e Paulo André' width='80' src='/polopoly_fs/1.340064.1458462518!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro/cruzeiro-deve-anunciar-nas-pr%C3%B3ximas-horas-troca-de-paulo-andr%C3%A9-por-douglas-coutinho-1.349304">Cruzeiro deve anunciar nas próximas horas troca de Paulo André por Douglas ...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Paulo%20Andr%C3%A9"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
											</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 

                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
<!-- /1368806/esportes_arroba_meio
<div id='div-gpt-ad-1430163501720-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-7'); });
</script>
</div>
</div>
-->
  
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>  
  	
   <div id="sidebar2_alright"></div>
  
  <div id="arroba_meio"> </div>
</div>
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- Esportes Interna - Arroba Inferior
<div id='div-gpt-ad-1427986549238-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427986549238-0'); });
</script>
</div>
</div>
-->


<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>	
	
   <div id="sidebar3_alright"></div>
  
  <div id="arroba_inferior"> </div> 
</div>

                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->



<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"></div>
</div>



        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="https://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="https://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="https://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="https://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1640255294!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.869044&amp;d=/2.602/2.609';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <script async src="https://www.youtube.com/iframe_api"></script>
<script>
   function onYouTubeIframeAPIReady() {}
</script>
                  <script>
   //
   var youtubePlayer01_397;
   var youtubePlayer01_857;
   var youtubePlayer02_397;
   var youtubePlayer02_857;
   //
   function onYouTubePlayer() {
      try {
         var d        = new Date();
         var protocol = encodeURI(window.location.protocol);
         var host     = encodeURI(window.location.hostname);
         var widgetid = d.getTime().toString() + d.getMilliseconds().toString();
         if (window.innerWidth >= 992) {
            youtubePlayer01_397 = new YT.Player("youtubeVideoPlayer01_397", {
                videoId: "videoseries?list=PLnRA9YGfXw-4DEDcukzxhZvLgORzuJ9_0&playlist=&autoplay=0&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=0&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width: 397
               , height: 202
            });
            youtubePlayer01_397.addEventListener("onReady"      ,"onYouTubePlayerStop01_397"       );
            youtubePlayer01_397.addEventListener("onStateChange","onYouTubePlayerStateChange01_397");
         }
         if (window.innerWidth < 992) {
            youtubePlayer01_857 = new YT.Player("youtubeVideoPlayer01_857", {
                videoId: "videoseries?list=PLnRA9YGfXw-4DEDcukzxhZvLgORzuJ9_0&playlist=&autoplay=0&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=0&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width: 960
               , height: 540
            });
            youtubePlayer01_857.addEventListener("onReady"      ,"onYouTubePlayerStop01_857"       );
            youtubePlayer01_857.addEventListener("onStateChange","onYouTubePlayerStateChange01_857");
         }
         if (window.innerWidth >= 992) {
            youtubePlayer02_397 = new YT.Player("youtubeVideoPlayer02_397", {
                videoId: "HJnksAcJ7GQ?playlist=&autoplay=1&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=1&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width:  397
               , height:  202
            });
            youtubePlayer02_397.addEventListener("onReady"      ,"onYouTubePlayerStop02_397"       );
            youtubePlayer02_397.addEventListener("onStateChange","onYouTubePlayerStateChange02_397");
         }
         if (window.innerWidth < 992) {
            youtubePlayer02_857 = new YT.Player("youtubeVideoPlayer02_857", {
                videoId: "HJnksAcJ7GQ?playlist=&autoplay=1&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=1&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width: 857
               , height: 436
            });
            youtubePlayer02_857.addEventListener("onReady"      ,"onYouTubePlayerStop02_857"       );
            youtubePlayer02_857.addEventListener("onStateChange","onYouTubePlayerStateChange02_857");
         }
      } catch (e) {}
   }
   function onYouTubePlayerStateChange01_397(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop01_397(event) {
      try { youtubePlayer01_397.stopVideo(); } catch(e) {}
   }
   function onYouTubePlayerStateChange01_857(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop01_857(event) {
      try { youtubePlayer01_857.stopVideo(); } catch(e) {}
   }
   function onYouTubePlayerStateChange02_397(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop02_397(event) {
      try { youtubePlayer02_397.stopVideo(); } catch(e) {}
   }
   function onYouTubePlayerStateChange02_857(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop02_857(event) {
      try { youtubePlayer02_857.stopVideo(); } catch(e) {}
   }
   var youtubeFunction           = onYouTubeIframeAPIReady.toString();
   var youtubeFunctionBody       = youtubeFunction.slice(youtubeFunction.indexOf("{")+1,youtubeFunction.lastIndexOf("}"));
   var youtubeFunctionPlayer     = onYouTubePlayer.toString();
   var youtubeFunctionPlayerBody = youtubeFunctionPlayer.slice(youtubeFunctionPlayer.indexOf("{")+1,youtubeFunctionPlayer.lastIndexOf("}"));
   var onYouTubeIframeAPIReady   = new Function(youtubeFunctionBody + youtubeFunctionPlayerBody);
</script>
                  <script>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</script>
                  <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
   <div id="mobile_rodape"> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
