<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
    <title>Papo em dia: 'STJD não quer torcida única', declara Leonardo Barbosa, dirigente da FMF - Esportes - HOME</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/dist/financial.d35f1ed41f90c304.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>

    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>

    <script src="/js/vendor/owl.carousel.min.js"></script>


    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Papo em dia: 'STJD não quer torcida única', declara Leonardo Barbosa, dirigente da FMF"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/esportes/papo-em-dia-stjd-n%C3%A3o-quer-torcida-%C3%BAnica-declara-leonardo-barbosa-dirigente-da-fmf-1.773859"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.773860!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.773860!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="980">
<meta property="og:site_name" content="HOME"/>
<meta property="og:description" content="Integrante da lista dos principais estaduais do Brasil, o Campeonato Mineiro é marcado por ser um dos mais fáceis para os clubes da capital, que..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Papo em dia: 'STJD não quer torcida única', declara Leonardo Barbosa, dirigente da FMF">
<meta name="twitter:description" content="Integrante da lista dos principais estaduais do Brasil, o Campeonato Mineiro é marcado por ser um dos mais fáceis para os clubes da capital, que...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.773860!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
<!--/TWITTER TAGS -->	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P67GN69');</script>
	<!-- End Google Tag Manager -->

    <script src="/js/dist/ajax_finansite.5c45fc53afaff1b2.js"></script>
    <script src="/js/dist/ajax_XML.d1add072002c89a1.js"></script>
    <script src="/js/dist/ticker_xml.371730f22ff03cf0.js"></script>


    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/esportes_capa_megabanner_areanobre_superior_top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1495041958799-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_megabanner_superior', [970, 90], 'div-gpt-ad-1420654459274-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_megabanner_inferior', [970, 90], 'div-gpt-ad-1420654459274-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_interna_megabanner', [970, 90], 'div-gpt-ad-1427898029357-0').addService(googletag.pubads()); 
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_interna_arroba', [300, 250], 'div-gpt-ad-1422471373322-0').addService(googletag.pubads());  
googletag.defineSlot('/1368806/esportes_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-7').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_arroba_inferior', [300, 250], 'div-gpt-ad-1427986549238-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_retangulo_central', [300, 100], 'div-gpt-ad-1420654459274-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_retangulo_direita', [300, 100], 'div-gpt-ad-1420654459274-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_retangulo_esquerda', [300, 100], 'div-gpt-ad-1420654459274-4').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_escolha_time_retangulo', [300, 100], 'div-gpt-ad-1420654652970-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_tabela_oferecimento', [88, 31], 'div-gpt-ad-1420654459274-6').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_lance_a_lance_oferecimento', [88, 31], 'div-gpt-ad-1420654725241-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_banner_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-6').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-5').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="esportes">
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
    </head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P67GN69"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
   <div id="mobile_topo"> </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Papo em dia: 'STJD não quer torcida única', declara Leonardo Barbosa, dirigente da FMF - Esportes - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Segunda-feira,</span> <span> 24 de Fev de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                      

                <div id="divTicker" class="hidden-xs hidden-sm">
                    <div>
                        <table id="tabTicker">
                            <tr>
                                <!-- 1 DÓLAR -->
                                <td class="t_ativo">Dólar</td>
                                <td class="t_var"><span id="cel_imagem_t2l1">-</span></td>
                                <td class="t_ult">R$ <span id="t2l1c2">-</span></td>
                                <td class="t_separador">|</td>
                                <!-- 2 EURO -->
                                <td class="t_ativo padding">Euro</td>
                                <td class="t_var"><span id="cel_imagem_t2l2">-</span></td>
                                <td class="t_ult">R$ <span id="t2l2c2">-</span></td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1582365022!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Fevereiro 22, 2020
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1582365022!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                                                                                                                            <a target="_blank" class="signature-style" style="cursor:pointer;">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="http://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/petmania">Petmania</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Esportes Interna - Megabanner
<div id='div-gpt-ad-1427898029357-0' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427898029357-0'); });
</script>
</div>
</div>
-->
  
<div class="ads-text">Publicidade</div>
	<div class="ads-megabanner">
		<div id="interna_megabanner"> </div>
  </div>
  
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Papo em dia: 'STJD n&atilde;o quer torcida &uacute;nica', declara Leonardo Barbosa, dirigente da FMF</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Hugo Lob&atilde;o*
                                            </div>
                                                    <div class="location">@lobaohugo</div>
                            </div>
                <div class="time">
                    22/02/2020 - 06h00
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Integrante da lista dos principais estaduais do Brasil, o Campeonato Mineiro é marcado por ser um dos mais fáceis para os clubes da capital, que raramente encontram dificuldades diante das equipes do interior. Neste ano a história tem sido diferente. E isso se deve às boas campanhas de Tombense e Caldense.</p>

<p>Este é um dos assuntos tratados nesta entrevista com Leonardo Barbosa, diretor técnico da Federação Mineira de Futebol (FMF), que fala também da importância deste cenário para a entidade e do aguardado clássico entre Atlético e Cruzeiro, em 7 de março, no Mineirão, pela oitava rodada.</p>

<div class="imageWrap w653">
<div class="image">
<div class="byline">Cristiane Mattos/FMF</div>
<img alt="Leonardo Barbosa"   src="/polopoly_fs/1.773860!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg" title="Créditos: N/A" /></div>
</div>

<p><strong>Qual é o balanço que a Federação Mineira está fazendo do Campeonato Mineiro?</strong></p>

<p>Nossa visão é muito positiva. Porque tudo que a gente sempre quer, quando organiza um campeonato, é ter equilíbrio. A gente recebe muita crítica, de que o Campeonato Mineiro tem muita disparidade entre as equipes da capital e do interior. Então ver as equipes do interior liderando o campeonato e brigando de igual para igual com as da capital é motivo de muito orgulho. É sinal de que o trabalho está sendo bem feito.</p>

<p><strong>Qual sua visão sobre o sucesso da Caldense e do Tombense? Acha que podem ser exemplos para outros filiados da federação?</strong></p>

<p>Com certeza. Acho que tudo passa por gestão. As equipes se planejaram, e isso passa muito pelo fato de elas terem no calendário competições nacionais que pegam o ano inteiro. A Caldense joga a Série D, o Tombense está na C. Isso faz com que o planejamento seja feito a médio e longo prazo, não aquela máxima de montar um time e mandar todo mundo embora depois de quatro meses. Tendo o ano inteiro com calendário, eles conseguiram se planejar, e isso reflete dentro de campo. O maior exemplo que a gente tem da necessidade de ter calendário longo para as equipes do interior é justamente a campanha de Caldense e Tombense.</p>

<p><strong>A boa campanha dessas equipes pode fazer com que pela primeira vez desde que a atual fórmula do Estadual foi adotada, Atlético ou Cruzeiro esteja fora da semifinal. Como a Federação enxerga isso?</strong></p>

<p>Com naturalidade. Para a Federação, quanto mais disputado for o campeonato, melhor. A última coisa que a gente quer é ter um torneio polarizado, com disparidade. Quanto maior for o número de equipes com condição de disputar o título é melhor para a competição e a Federação.</p>

<p><strong>Isso não passa só pela Federação, mas também pelos próprios clubes e órgãos públicos, mas vocês já têm alguma informação sobre como será feita a divisão de torcida no clássico dia 7?</strong></p>

<p>A gente ainda não recebeu nenhum comunicado, mas ao que tudo indica será mantida a divisão de 90% (Atlético) e 10% (Cruzeiro). Até porque, existe uma recomendação recente do Superior Tribunal de Justiça Desportiva (STJD) de que nos casos em que houver pedido de torcida única pelas autoridades, eles vão determinar que as partidas sejam disputadas com portões fechados, para evitar qualquer tipo de desequilíbrio. Se o estádio não tem condição de receber a torcida visitante, ele não pode receber a mandante. Então o entendimento do STJD é de que se houver pedido de torcida única, os portões sejam fechados. Mas a gente não vislumbra essa oportunidade. Nosso sonho é fazer meio a meio, mas enquanto a gente não consegue, vamos trabalhar com o 90% e 10%. Agora, se o Cruzeiro vai pedir ou não a carga de ingressos, nós não sabemos.</p>

<p><strong>Ainda estamos longe das decisões e estamos aproximando do clássico, qual é o balanço da arbitragem? Já existe alguma definição sobre juízes mineiros nos grandes jogos?</strong></p>

<p>A regra é juiz mineiro sempre. Existe uma prerrogativa no regulamento que permite as equipes pedirem à Federação árbitros de fora. Até o momento, não recebemos nenhum comunicado, de nenhuma equipe. O retorno que temos da arbitragem neste ano vem sendo muito positivo, e espero que continue assim até o final. Não havendo pedido formal: árbitros de Minas em todos os jogos até o final.&nbsp;</p>

<p><em>*Sob supervisão de Thiago Prata</em></p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Atletico">Atletico</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Cruzeiro">Cruzeiro</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Esportes">Esportes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/America">America</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Futebol">Futebol</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Campeonato%20Mineiro">Campeonato Mineiro</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/FMF">FMF</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <div style="margin-bottom:15px">
   <script data-cfasync="false" async type="text/javascript">
      var truvidScript = document.createElement('script');
      truvidScript.async = true;
      truvidScript.setAttribute('data-cfasync','false');
      truvidScript.type = 'text/javascript';
      truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3436&playlist_id=2449&m=a&cb=' + (Math.random() * 10000000000000000);
      truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3436&playlist_id=2449&m=a&cb=' + (Math.random() * 10000000000000000);
      var currentScript = document.currentScript || document.scripts[document.scripts.length - 1];
      currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
   </script>
</div>
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"> </div>
</div>
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita 
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    	<div id="arroba_esquerda"> </div>
  </div>
  
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    	<div id="arroba_direita"> </div> 
  </div>
</div>
                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/esportes/papo-em-dia-stjd-n%C3%A3o-quer-torcida-%C3%BAnica-declara-leonardo-barbosa-dirigente-da-fmf-1.773859" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/esportes/papo-em-dia-stjd-n%C3%A3o-quer-torcida-%C3%BAnica-declara-leonardo-barbosa-dirigente-da-fmf-1.773859" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.773859" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.773859" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box esportes">
                <h2><i class="fa fa-plus"></i> Esportes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.773900">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/atl%C3%A9tico/atl%C3%A9tico-tira-li%C3%A7%C3%B5es-da-elimina%C3%A7%C3%A3o-na-sul-americana-para-n%C3%A3o-repetir-erros-na-temporada-1.773900"><img title='Photo: Bruno Cantini / Agência Galo / Atlético, License: N/A' height='80' alt='Atlético' width='80' src='/polopoly_fs/1.773902.1582325887!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/atl%C3%A9tico/atl%C3%A9tico-tira-li%C3%A7%C3%B5es-da-elimina%C3%A7%C3%A3o-na-sul-americana-para-n%C3%A3o-repetir-erros-na-temporada-1.773900">Atl&eacute;tico tira li&ccedil;&otilde;es da elimina&ccedil;&atilde;o na Sul-Americana para n&atilde;o repetir erros ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.773859">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/papo-em-dia-stjd-n%C3%A3o-quer-torcida-%C3%BAnica-declara-leonardo-barbosa-dirigente-da-fmf-1.773859"><img title='Photo: N/A, License: N/A' height='80' alt='Leonardo Barbosa' width='80' src='/polopoly_fs/1.773860.1582315782!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/esportes/papo-em-dia-stjd-n%C3%A3o-quer-torcida-%C3%BAnica-declara-leonardo-barbosa-dirigente-da-fmf-1.773859">Papo em dia: 'STJD n&atilde;o quer torcida &uacute;nica', declara Leonardo Barbosa, dirig...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.773861">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/nova-realidade-ao-contr%C3%A1rio-de-2019-estadual-de-2020-tem-equil%C3%ADbrio-entre-capital-e-interior-1.773861"><img title='Photo: Bruno Cantini/Atlético, License: N/A, Created: 2020:02:02 16:18:37' height='80' alt='Rubens atacante Tombense' width='80' src='/polopoly_fs/1.773862.1582315951!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/nova-realidade-ao-contr%C3%A1rio-de-2019-estadual-de-2020-tem-equil%C3%ADbrio-entre-capital-e-interior-1.773861">Nova realidade: ao contr&aacute;rio de 2019, Estadual de 2020 tem equil&iacute;brio entre...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.773894">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894"><img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Léo e Cacá Cruzeiro ' width='80' src='/polopoly_fs/1.773895.1582324749!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894">Pilar da reconstru&ccedil;&atilde;o do Cruzeiro, defesa vem sendo &lsquo;dor de cabe&ccedil;a&rsquo; neste i...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.773884">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/atl%C3%A9tico/r%C3%A9ver-n%C3%A3o-tem-les%C3%A3o-constatada-mas-%C3%A9-d%C3%BAvida-para-duelo-decisivo-do-atl%C3%A9tico-na-copa-do-brasil-1.773884"><img title='Photo: Bruno cantini / Agência Galo / Atlético, License: N/A' height='80' alt='réver' width='80' src='/polopoly_fs/1.773886.1582322873!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/atl%C3%A9tico/r%C3%A9ver-n%C3%A3o-tem-les%C3%A3o-constatada-mas-%C3%A9-d%C3%BAvida-para-duelo-decisivo-do-atl%C3%A9tico-na-copa-do-brasil-1.773884">R&eacute;ver n&atilde;o tem les&atilde;o constatada, mas &eacute; d&uacute;vida para duelo decisivo do Atl&eacute;tic...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.773874">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874"><img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Robinho e Thiago Cruzeiro' width='80' src='/polopoly_fs/1.773878.1582321961!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874">Moreno, Robinho e Thiago participam de treinamento e ficam perto de refor&ccedil;a...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/esportes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- Esportes Interna - Arroba 
<div id='div-gpt-ad-1422471373322-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422471373322-0'); });
</script>
</div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba"> </div> 
  </div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Atletico"><span class="icons icons-open"></span>Atletico</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Atletico" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/em-dia-de-apresenta%C3%A7%C3%A3o-de-tardelli-atl%C3%A9tico-%C3%A9-surpreendido-em-casa-e-perde-para-a-caldense-1.772586">
													

<img title='Photo: Mineirão/Agência i7, License: N/A' height='80' alt='atletico, galo, patric' width='80' src='/polopoly_fs/1.772590.1581887326!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/em-dia-de-apresenta%C3%A7%C3%A3o-de-tardelli-atl%C3%A9tico-%C3%A9-surpreendido-em-casa-e-perde-para-a-caldense-1.772586">Em dia de apresentação de Tardelli, Atlético é surpreendido em casa e perde...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/buscando-20%C2%BA-cl%C3%A1ssico-carrasco-tardelli-%C3%A9-anunciado-no-dia-do-hat-trick-contra-o-cruzeiro-1.771937">
													

<img title='Photo: Maurício Souza/H Arquivo Hoje em Dia, License: N/A' height='80' alt='Tardelli' width='80' src='/polopoly_fs/1.771939.1581542215!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/buscando-20%C2%BA-cl%C3%A1ssico-carrasco-tardelli-%C3%A9-anunciado-no-dia-do-hat-trick-contra-o-cruzeiro-1.771937">Buscando 20º clássico, 'carrasco' Tardelli é anunciado no dia do hat-trick ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/di-santo-cr%C3%AA-que-primeiro-tempo-foi-do-atl%C3%A9tico-lamenta-goleada-e-se-diz-esperan%C3%A7oso-1.771083">
													

<img title='Photo: Bruno Cantini/Atlético, License: N/A' height='80' alt='Atlético' width='80' src='/polopoly_fs/1.771084.1581044071!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/di-santo-cr%C3%AA-que-primeiro-tempo-foi-do-atl%C3%A9tico-lamenta-goleada-e-se-diz-esperan%C3%A7oso-1.771083">Di Santo crê que primeiro tempo foi do Atlético, lamenta goleada e se diz e...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/fim-da-pr%C3%A9-temporada-reservas-do-galo-entram-em-campo-antes-de-primeira-final-de-fevereiro-1.770219">
													

<img title='Photo: Bruno Cantini/ Agência Galo/ Atlético, License: N/A' height='80' alt='Dudamel' width='80' src='/polopoly_fs/1.768292.1579724909!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/fim-da-pr%C3%A9-temporada-reservas-do-galo-entram-em-campo-antes-de-primeira-final-de-fevereiro-1.770219">Fim da pré-temporada: reservas do Galo entram em campo antes de primeira 'f...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-apenas-um-gol-sofrido-no-mineiro-glaycon-comemora-empate-do-coimbra-com-o-atl%C3%A9tico-1.769983">
													

<img title='Photo: Henrique Chendes/ Flickr Coimbra Sports, License: N/A' height='80' alt='a' width='80' src='/polopoly_fs/1.769985.1580418059!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-apenas-um-gol-sofrido-no-mineiro-glaycon-comemora-empate-do-coimbra-com-o-atl%C3%A9tico-1.769983">Com apenas um gol sofrido no Mineiro, Glaycon comemora empate do Coimbra co...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Atletico"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Cruzeiro"><span class="icons icons-open"></span>Cruzeiro</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Cruzeiro" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/nova-realidade-ao-contr%C3%A1rio-de-2019-estadual-de-2020-tem-equil%C3%ADbrio-entre-capital-e-interior-1.773861">
													

<img title='Photo: Bruno Cantini/Atlético, License: N/A, Created: 2020:02:02 16:18:37' height='80' alt='Rubens atacante Tombense' width='80' src='/polopoly_fs/1.773862.1582315951!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/nova-realidade-ao-contr%C3%A1rio-de-2019-estadual-de-2020-tem-equil%C3%ADbrio-entre-capital-e-interior-1.773861">Nova realidade: ao contrário de 2019, Estadual de 2020 tem equilíbrio entre...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Léo e Cacá Cruzeiro ' width='80' src='/polopoly_fs/1.773895.1582324749!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894">Pilar da reconstrução do Cruzeiro, defesa vem sendo ‘dor de cabeça’ neste i...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Robinho e Thiago Cruzeiro' width='80' src='/polopoly_fs/1.773878.1582321961!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874">Moreno, Robinho e Thiago participam de treinamento e ficam perto de reforça...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/troca-de-lado-do-goleiro-rafael-pode-agitar-semana-do-cl%C3%A1ssico-entre-atl%C3%A9tico-e-cruzeiro-1.773856">
													

<img title='Photo: Instagram/ Robertinho, License: N/A' height='80' alt='rAFAEL' width='80' src='/polopoly_fs/1.769732.1582315774!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/troca-de-lado-do-goleiro-rafael-pode-agitar-semana-do-cl%C3%A1ssico-entre-atl%C3%A9tico-e-cruzeiro-1.773856">Troca de lado do goleiro Rafael pode agitar semana do clássico entre Atléti...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-direito-a-big-fone-corinthians-anuncia-a-contrata%C3%A7%C3%A3o-do-volante-%C3%A9derson-ex-cruzeiro-1.773849">
													

<img title='Photo: Daniel Augusto Jr./Ag. Corinthians, License: N/A' height='80' alt='Éderson Corinthians' width='80' src='/polopoly_fs/1.773850.1582311752!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-direito-a-big-fone-corinthians-anuncia-a-contrata%C3%A7%C3%A3o-do-volante-%C3%A9derson-ex-cruzeiro-1.773849">Com direito a ‘big fone’, Corinthians anuncia a contratação do volante Éder...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Cruzeiro"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Esportes"><span class="icons icons-open"></span>Esportes</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Esportes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/atl%C3%A9tico/atl%C3%A9tico-tira-li%C3%A7%C3%B5es-da-elimina%C3%A7%C3%A3o-na-sul-americana-para-n%C3%A3o-repetir-erros-na-temporada-1.773900">
													

<img title='Photo: Bruno Cantini / Agência Galo / Atlético, License: N/A' height='80' alt='Atlético' width='80' src='/polopoly_fs/1.773902.1582325887!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/atl%C3%A9tico/atl%C3%A9tico-tira-li%C3%A7%C3%B5es-da-elimina%C3%A7%C3%A3o-na-sul-americana-para-n%C3%A3o-repetir-erros-na-temporada-1.773900">Atlético tira lições da eliminação na Sul-Americana para não repetir erros ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/nova-realidade-ao-contr%C3%A1rio-de-2019-estadual-de-2020-tem-equil%C3%ADbrio-entre-capital-e-interior-1.773861">
													

<img title='Photo: Bruno Cantini/Atlético, License: N/A, Created: 2020:02:02 16:18:37' height='80' alt='Rubens atacante Tombense' width='80' src='/polopoly_fs/1.773862.1582315951!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/nova-realidade-ao-contr%C3%A1rio-de-2019-estadual-de-2020-tem-equil%C3%ADbrio-entre-capital-e-interior-1.773861">Nova realidade: ao contrário de 2019, Estadual de 2020 tem equilíbrio entre...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Léo e Cacá Cruzeiro ' width='80' src='/polopoly_fs/1.773895.1582324749!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894">Pilar da reconstrução do Cruzeiro, defesa vem sendo ‘dor de cabeça’ neste i...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/atl%C3%A9tico/r%C3%A9ver-n%C3%A3o-tem-les%C3%A3o-constatada-mas-%C3%A9-d%C3%BAvida-para-duelo-decisivo-do-atl%C3%A9tico-na-copa-do-brasil-1.773884">
													

<img title='Photo: Bruno cantini / Agência Galo / Atlético, License: N/A' height='80' alt='réver' width='80' src='/polopoly_fs/1.773886.1582322873!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/atl%C3%A9tico/r%C3%A9ver-n%C3%A3o-tem-les%C3%A3o-constatada-mas-%C3%A9-d%C3%BAvida-para-duelo-decisivo-do-atl%C3%A9tico-na-copa-do-brasil-1.773884">Réver não tem lesão constatada, mas é dúvida para duelo decisivo do Atlétic...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Robinho e Thiago Cruzeiro' width='80' src='/polopoly_fs/1.773878.1582321961!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874">Moreno, Robinho e Thiago participam de treinamento e ficam perto de reforça...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Esportes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_America"><span class="icons icons-open"></span>America</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_America" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/rodada-de-fogo-quatro-clubes-brigam-pela-lideran%C3%A7a-do-m%C3%B3dulo-i-do-campeonato-mineiro-1.772424">
													

<img title='Photo: Bruno cantini/Agência Galo/Atlético Vinnicius silva/Cruzeiro Mourão Panda /América, License: N/A' height='80' alt='técnicos' width='80' src='/polopoly_fs/1.772427.1581720394!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/rodada-de-fogo-quatro-clubes-brigam-pela-lideran%C3%A7a-do-m%C3%B3dulo-i-do-campeonato-mineiro-1.772424">Rodada de fogo: quatro clubes brigam pela liderança do módulo I do campeona...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/invencibilidade-am%C3%A9rica-tenta-derrubar-s%C3%A9rie-de-47-jogos-sem-derrota-do-cruzeiro-na-1%C2%AA-fase-1.771274">
													

<img title='Photo: Mourão Panda/América, License: N/A, Created: 2019:02:17 18:37:10' height='80' alt='Cruzeiro América Mineiro 2019' width='80' src='/polopoly_fs/1.771289.1581118190!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/invencibilidade-am%C3%A9rica-tenta-derrubar-s%C3%A9rie-de-47-jogos-sem-derrota-do-cruzeiro-na-1%C2%AA-fase-1.771274">Invencibilidade: América tenta derrubar série de 47 jogos sem derrota do Cr...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/em-sua-apresenta%C3%A7%C3%A3o-no-am%C3%A9rica-lisca-explica-fama-de-doido-paix%C3%A3o-e-vontade-de-trabalhar-1.770178">
													

<img title='Photo: Mourão Panda / América, License: N/A' height='80' alt='Lisca' width='80' src='/polopoly_fs/1.770179.1580499611!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/em-sua-apresenta%C3%A7%C3%A3o-no-am%C3%A9rica-lisca-explica-fama-de-doido-paix%C3%A3o-e-vontade-de-trabalhar-1.770178">Em sua apresentação no América, Lisca explica fama de doido: 'Paixão e vont...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-mensagem-enigm%C3%A1tica-am%C3%A9rica-anuncia-a-contrata%C3%A7%C3%A3o-de-lisca-doido-1.770000">
													

<img title='Photo: Divulgação/ Joinville, License: N/A' height='80' alt='Lisca' width='80' src='/polopoly_fs/1.428211.1479468584!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-mensagem-enigm%C3%A1tica-am%C3%A9rica-anuncia-a-contrata%C3%A7%C3%A3o-de-lisca-doido-1.770000">Com mensagem enigmática, América anuncia a contratação de Lisca Doido</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/em-decorr%C3%AAncia-das-chuvas-que-atingem-nova-lima-villa-e-am%C3%A9rica-se-enfrentar%C3%A3o-no-horto-1.768794">
													

<img title='Photo: Carlos Roberto, License: N/A, Created: 2012:05:02 17:21:44' height='80' alt='Independência' width='80' src='/polopoly_fs/1.43065.1478296126!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/em-decorr%C3%AAncia-das-chuvas-que-atingem-nova-lima-villa-e-am%C3%A9rica-se-enfrentar%C3%A3o-no-horto-1.768794">Em decorrência das chuvas que atingem Nova Lima, Villa e América se enfrent...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/America"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Futebol"><span class="icons icons-open"></span>Futebol</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Futebol" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/atl%C3%A9tico/atl%C3%A9tico-tira-li%C3%A7%C3%B5es-da-elimina%C3%A7%C3%A3o-na-sul-americana-para-n%C3%A3o-repetir-erros-na-temporada-1.773900">
													

<img title='Photo: Bruno Cantini / Agência Galo / Atlético, License: N/A' height='80' alt='Atlético' width='80' src='/polopoly_fs/1.773902.1582325887!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/atl%C3%A9tico/atl%C3%A9tico-tira-li%C3%A7%C3%B5es-da-elimina%C3%A7%C3%A3o-na-sul-americana-para-n%C3%A3o-repetir-erros-na-temporada-1.773900">Atlético tira lições da eliminação na Sul-Americana para não repetir erros ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/nova-realidade-ao-contr%C3%A1rio-de-2019-estadual-de-2020-tem-equil%C3%ADbrio-entre-capital-e-interior-1.773861">
													

<img title='Photo: Bruno Cantini/Atlético, License: N/A, Created: 2020:02:02 16:18:37' height='80' alt='Rubens atacante Tombense' width='80' src='/polopoly_fs/1.773862.1582315951!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/nova-realidade-ao-contr%C3%A1rio-de-2019-estadual-de-2020-tem-equil%C3%ADbrio-entre-capital-e-interior-1.773861">Nova realidade: ao contrário de 2019, Estadual de 2020 tem equilíbrio entre...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Léo e Cacá Cruzeiro ' width='80' src='/polopoly_fs/1.773895.1582324749!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894">Pilar da reconstrução do Cruzeiro, defesa vem sendo ‘dor de cabeça’ neste i...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/atl%C3%A9tico/r%C3%A9ver-n%C3%A3o-tem-les%C3%A3o-constatada-mas-%C3%A9-d%C3%BAvida-para-duelo-decisivo-do-atl%C3%A9tico-na-copa-do-brasil-1.773884">
													

<img title='Photo: Bruno cantini / Agência Galo / Atlético, License: N/A' height='80' alt='réver' width='80' src='/polopoly_fs/1.773886.1582322873!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/atl%C3%A9tico/r%C3%A9ver-n%C3%A3o-tem-les%C3%A3o-constatada-mas-%C3%A9-d%C3%BAvida-para-duelo-decisivo-do-atl%C3%A9tico-na-copa-do-brasil-1.773884">Réver não tem lesão constatada, mas é dúvida para duelo decisivo do Atlétic...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Robinho e Thiago Cruzeiro' width='80' src='/polopoly_fs/1.773878.1582321961!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874">Moreno, Robinho e Thiago participam de treinamento e ficam perto de reforça...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Futebol"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Campeonato_Mineiro"><span class="icons icons-open"></span>Campeonato Mineiro</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Campeonato_Mineiro" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Léo e Cacá Cruzeiro ' width='80' src='/polopoly_fs/1.773895.1582324749!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/pilar-da-reconstru%C3%A7%C3%A3o-do-cruzeiro-defesa-vem-sendo-dor-de-cabe%C3%A7a-neste-in%C3%ADcio-de-temporada-1.773894">Pilar da reconstrução do Cruzeiro, defesa vem sendo ‘dor de cabeça’ neste i...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Robinho e Thiago Cruzeiro' width='80' src='/polopoly_fs/1.773878.1582321961!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/moreno-robinho-e-thiago-participam-de-treinamento-e-ficam-perto-de-refor%C3%A7ar-o-cruzeiro-1.773874">Moreno, Robinho e Thiago participam de treinamento e ficam perto de reforça...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/atl%C3%A9tico/arana-mostra-bom-repert%C3%B3rio-e-f%C3%A1bio-santos-tem-titularidade-amea%C3%A7ada-depois-de-quatro-anos-1.773863">
													

<img title='Photo: Bruno cantini / Agência Galo / Atlético, License: N/A' height='80' alt='Arana' width='80' src='/polopoly_fs/1.773865.1582316429!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/atl%C3%A9tico/arana-mostra-bom-repert%C3%B3rio-e-f%C3%A1bio-santos-tem-titularidade-amea%C3%A7ada-depois-de-quatro-anos-1.773863">Arana mostra bom repertório, e Fábio Santos tem titularidade ameaçada depoi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/troca-de-lado-do-goleiro-rafael-pode-agitar-semana-do-cl%C3%A1ssico-entre-atl%C3%A9tico-e-cruzeiro-1.773856">
													

<img title='Photo: Instagram/ Robertinho, License: N/A' height='80' alt='rAFAEL' width='80' src='/polopoly_fs/1.769732.1582315774!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/troca-de-lado-do-goleiro-rafael-pode-agitar-semana-do-cl%C3%A1ssico-entre-atl%C3%A9tico-e-cruzeiro-1.773856">Troca de lado do goleiro Rafael pode agitar semana do clássico entre Atléti...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/tombense-e-cruzeiro-se-enfrentam-em-jogo-adiado-que-vale-a-lideran%C3%A7a-1.773489">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.773491.1582149862!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/tombense-e-cruzeiro-se-enfrentam-em-jogo-adiado-que-vale-a-lideran%C3%A7a-1.773489">Tombense e Cruzeiro se enfrentam em jogo adiado que vale a liderança</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Campeonato%20Mineiro"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_FMF"><span class="icons icons-open"></span>FMF</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_FMF" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/nenel-do-baixa-gastronomia-destaca-as-tradi%C3%A7%C3%B5es-mineiras-em-rangos-de-est%C3%A1dios-1.771044">
													

<img title='Photo: Reprodução/Instagram/Baixa Gastronomia, License: N/A' height='80' alt='Nenel' width='80' src='/polopoly_fs/1.771049.1581029763!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/nenel-do-baixa-gastronomia-destaca-as-tradi%C3%A7%C3%B5es-mineiras-em-rangos-de-est%C3%A1dios-1.771044">Nenel, do Baixa Gastronomia, destaca as tradições mineiras em rangos de est...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/impuls%C3%A3o-gigante-de-1-61m-de-altura-e-aos-14-anos-goleira-do-atl%C3%A9tico-%C3%A9-fen%C3%B4meno-em-minas-1.757380">
													

<img title='Photo: Arquivo Pessoal, License: N/A' height='80' alt='fernandinha' width='80' src='/polopoly_fs/1.757381.1574101064!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/impuls%C3%A3o-gigante-de-1-61m-de-altura-e-aos-14-anos-goleira-do-atl%C3%A9tico-%C3%A9-fen%C3%B4meno-em-minas-1.757380">Impulsão: 'Gigante' de 1,61m de altura e aos 14 anos, goleira do Atlético é...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/grandes-da-capital-elogiam-f%C3%B3rmula-do-mineiro-citando-justi%C3%A7a-e-vantagens-para-o-interior-1.753214">
													

<img title='Photo: Lucas Borges/Hoje em Dia , License: N/A' height='80' alt='Conselho Arbitral do Campeonato Mineiro 2020' width='80' src='/polopoly_fs/1.753216.1572385894!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/grandes-da-capital-elogiam-f%C3%B3rmula-do-mineiro-citando-justi%C3%A7a-e-vantagens-para-o-interior-1.753214">Grandes da capital elogiam fórmula do Mineiro, citando justiça e vantagens ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/copa-m%C3%A1ssime-sub-20-confira-a-tabela-completa-do-torneio-feminino-que-ter%C3%A1-os-grandes-de-bh-1.752109">
													

<img title='Photo: Divulgação, License: N/A' height='80' alt='copa massime' width='80' src='/polopoly_fs/1.752112.1571933654!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/copa-m%C3%A1ssime-sub-20-confira-a-tabela-completa-do-torneio-feminino-que-ter%C3%A1-os-grandes-de-bh-1.752109">Copa Mássime Sub-20: confira a tabela completa do torneio feminino que terá...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-am%C3%A9rica-atl%C3%A9tico-e-cruzeiro-copa-m%C3%A1ssime-sub-20-chega-para-revelar-talentos-do-feminino-1.750065">
													

<img title='Photo: N/A, License: N/A' height='80' alt='massime' width='80' src='/polopoly_fs/1.750067.1571248767!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-am%C3%A9rica-atl%C3%A9tico-e-cruzeiro-copa-m%C3%A1ssime-sub-20-chega-para-revelar-talentos-do-feminino-1.750065">Com América, Atlético e Cruzeiro, Copa Mássime Sub-20 chega para revelar ta...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/FMF"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
<!-- /1368806/esportes_arroba_meio
<div id='div-gpt-ad-1430163501720-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-7'); });
</script>
</div>
</div>
-->
  
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>  
  	<div id="arroba_meio"> </div>
</div>
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- Esportes Interna - Arroba Inferior
<div id='div-gpt-ad-1427986549238-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427986549238-0'); });
</script>
</div>
</div>
-->


<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>	
	<div id="arroba_inferior"> </div> 
</div>

                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"> </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="http://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="http://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="http://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="http://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1582365022!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Fevereiro 22, 2020
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1582365022!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                                                                                                                            <a target="_blank" class="signature-style" style="cursor:pointer;">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.773859&amp;d=/2.602/2.609';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <script async src="https://www.youtube.com/iframe_api"></script>
<script>
   var youtubePlayer01_397;
   var youtubePlayer01_857;
   var youtubePlayer02_397;
   var youtubePlayer02_857;
   function onYouTubeIframeAPIReady() {
      try {
         var d        = new Date();
         var protocol = encodeURI(window.location.protocol);
         var host     = encodeURI(window.location.host);
         var widgetid = d.getTime().toString() + d.getMilliseconds().toString();
         if (window.innerWidth >= 992) {
            youtubePlayer01_397 = new YT.Player("youtubeVideoPlayer01_397", {
                videoId: "videoseries?list=PLnRA9YGfXw-4DEDcukzxhZvLgORzuJ9_0&playlist=&autoplay=0&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=0&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width: 397
               , height: 202
            });
            youtubePlayer01_397.addEventListener("onReady"      ,"onYouTubePlayerStop01_397"       );
            youtubePlayer01_397.addEventListener("onStateChange","onYouTubePlayerStateChange01_397");
         }
         if (window.innerWidth < 992) {
            youtubePlayer01_857 = new YT.Player("youtubeVideoPlayer01_857", {
                videoId: "videoseries?list=PLnRA9YGfXw-4DEDcukzxhZvLgORzuJ9_0&playlist=&autoplay=0&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=0&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width: 857
               , height: 436
            });
            youtubePlayer01_857.addEventListener("onReady"      ,"onYouTubePlayerStop01_857"       );
            youtubePlayer01_857.addEventListener("onStateChange","onYouTubePlayerStateChange01_857");
         }
         if (window.innerWidth >= 992) {
            youtubePlayer02_397 = new YT.Player("youtubeVideoPlayer02_397", {
                videoId: "HJnksAcJ7GQ?playlist=&autoplay=1&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=1&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width:  397
               , height:  202
            });
            youtubePlayer02_397.addEventListener("onReady"      ,"onYouTubePlayerStop02_397"       );
            youtubePlayer02_397.addEventListener("onStateChange","onYouTubePlayerStateChange02_397");
         }
         if (window.innerWidth < 992) {
            youtubePlayer02_857 = new YT.Player("youtubeVideoPlayer02_857", {
                videoId: "HJnksAcJ7GQ?playlist=&autoplay=1&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=1&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width: 857
               , height: 436
            });
            youtubePlayer02_857.addEventListener("onReady"      ,"onYouTubePlayerStop02_857"       );
            youtubePlayer02_857.addEventListener("onStateChange","onYouTubePlayerStateChange02_857");
         }
      } catch (e) {}
   }
   function onYouTubePlayerStateChange01_397(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop01_397(event) {
      try { youtubePlayer01_397.stopVideo(); } catch(e) {}
   }
   function onYouTubePlayerStateChange01_857(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop01_857(event) {
      try { youtubePlayer01_857.stopVideo(); } catch(e) {}
   }
   function onYouTubePlayerStateChange02_397(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop02_397(event) {
      try { youtubePlayer02_397.stopVideo(); } catch(e) {}
   }
   function onYouTubePlayerStateChange02_857(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop02_857(event) {
      try { youtubePlayer02_857.stopVideo(); } catch(e) {}
   }
</script>

<!--
<script async src="https://www.youtube.com/iframe_api"></script>
<script>
  var youtubePlayer01;
  var youtubePlayer02;
  var youtubePlayer201909090000;
  function onYouTubeIframeAPIReady() {
    try {
      youtubePlayer201909090000 = new YT.Player("youtubeVideoPlayer201909090000", {
        videoId: "QvXEXSHnHb8?playlist=&autoplay=0&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=1&autohide=0&rel=0&enablejsapi=1&origin=http%3A%2F%2F10.10.80.28%3A8080&widgetid=3&"
      });
      youtubePlayer201909090000.addEventListener("onReady"      ,"onYouTubePlayerPlay201909090000"       );
      youtubePlayer201909090000.addEventListener("onStateChange","onYouTubePlayerStateChange201909090000");
    } catch (e) {}
    try {
      youtubePlayer01 = new YT.Player("youtubeVideoPlayer01", {
        videoId: "videoseries?list=PLnRA9YGfXw-4DEDcukzxhZvLgORzuJ9_0&playlist=&autoplay=0&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=0&autohide=0&rel=0&enablejsapi=1&origin=http%3A%2F%2F10.10.80.28%3A8080&widgetid=2&"
        , width:   397
        , height:  202
      });
      youtubePlayer01.addEventListener("onReady"      ,"onYouTubePlayerStop01"       );
      youtubePlayer01.addEventListener("onStateChange","onYouTubePlayerStateChange01");
    } catch (e) {}
    try {
      youtubePlayer02 = new YT.Player("youtubeVideoPlayer02", {
        videoId: "TxiyDF3gJg4?playlist=&autoplay=0&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=1&autohide=0&rel=0&enablejsapi=1&origin=http%3A%2F%2F10.10.80.28%3A8080&widgetid=1&"
        , width:   397
        , height:  202
      });
      youtubePlayer02.addEventListener("onReady"      ,"onYouTubePlayerStop02"       );
      youtubePlayer02.addEventListener("onStateChange","onYouTubePlayerStateChange02");
    } catch (e) {}
  }
  function onYouTubePlayerStateChange201909090000(event) {
    try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
  }
  function onYouTubePlayerStop201909090000(event) {
    try { youtubePlayer201909090000.stopVideo(); } catch(e) {}
  }
  function onYouTubePlayerPlay201909090000(event) {
    try { youtubePlayer201909090000.playVideo(); } catch(e) {}
  }
  function onYouTubePlayerStateChange01(event) {
    try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
  }
  function onYouTubePlayerStop01(event) {
    try { youtubePlayer01.stopVideo(); } catch(e) {}
  }
  function onYouTubePlayerStateChange02(event) {
    try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
  }
  function onYouTubePlayerStop02(event) {
    try { youtubePlayer02.stopVideo(); } catch(e) {}
  }
</script>
-->
                  <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
   <div id="mobile_rodape"> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
