<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="f8ee6424691c8235650c358734319e3c" />
                        <!-- Begin - Facebook Instant Articles -->
        <meta property="fb:pages" content="187505974628777" />
        <!-- End - Facebook Instant Articles -->
        <title>Carro derruba poste no Barreiro e deixa moradores sob risco de choque elétrico - Horizontes - HOME</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Carro derruba poste no Barreiro e deixa moradores sob risco de choque elétrico"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/horizontes/carro-derruba-poste-no-barreiro-e-deixa-moradores-sob-risco-de-choque-el%C3%A9trico-1.810985"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.810986!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.810986!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="389">
<meta property="og:site_name" content="HOME"/>
<meta property="og:description" content="Um carro de passeio bateu em um poste na avenida Ximango, no bairro Flávio Marques Lisboa, no Barreiro, e deixou moradores, pedestres e condutores sob..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Carro derruba poste no Barreiro e deixa moradores sob risco de choque elétrico">
<meta name="twitter:description" content="Um carro de passeio bateu em um poste na avenida Ximango, no bairro Flávio Marques Lisboa, no Barreiro, e deixou moradores, pedestres e condutores sob...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.810986!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
<!--/TWITTER TAGS -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P67GN69');</script>
	<!-- End Google Tag Manager -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/horizontes_arroba_inferior', [300, 250], 'div-gpt-ad-1420651829622-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_superior', [[300, 250], [300, 600]],'div-gpt-ad-1420651829622-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_megabanner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1420651829622-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
	googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- script mezzobit -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
                                <!--BEGIN FIRSTIMPRESSION TAG - hojeemdia.com.br -->
        <!--
        <script data-cfasync='false' type='text/javascript'>
            ;(function(o) {
                var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],l=w.location.href,d=w.document;
                w.apd_options=o;
                if (l.indexOf('disable_fi')!=-1) {
                    console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.');
                    return; 
                }
                var fiab=d.createElement('script');
                fiab.type = 'text/javascript';
                fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';
                fiab.id='fi-'+o.websiteId;
                ft.appendChild(fiab, ft);
                if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                fi.type='text/javascript';
                fi.async=true;
                if(aM) fi['data-cfasync']='false';
                fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                ft.appendChild(fi);
            })({ 
                'websiteId': 7974, 
                'scheme':    '//'
            });
        </script>
        -->
        <!-- END FIRSTIMPRESSION TAG -->
                                                                    </head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P67GN69"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          
<div class="ads-mobile" style="padding-bottom:5px;">
   
  <div id="header1_alright"></div>
  
  <div id="mobile_topo"> </div>
</div>


        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Carro derruba poste no Barreiro e deixa moradores sob risco de choque elétrico - Horizontes - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Segunda-feira,</span> <span> 09 de Nov de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1604919283!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/elei%C3%A7%C3%B5es-2020">Eleições 2020</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="https://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/entretenimento">Entretenimento</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/pet">Pet</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Horizontes - Megabanner
  <div id='div-gpt-ad-1420651829622-2' style='width:970px; height:90px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-2'); });
  </script>
  </div>
</div>

-->


<div class="ads-text">Publicidade</div>

<div id="header2_alright"></div>

<div class="ads-megabanner">
  <div id="megabanner"> </div>
</div>





        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Carro derruba poste no Barreiro e deixa moradores sob risco de choque el&eacute;trico</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Luiz Augusto Barros
                                            </div>
                                                    <div class="location">luiz.junior@hojeemdia.com.br</div>
                            </div>
                <div class="time">
                    09/11/2020 - 10h35
                                            - Atualizado 10h52
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Divulgação/CBMMG / 
                        </div>
                                        <img title='Motorista alegou ter dormido no volante' height='389' alt='Motorista alegou ter dormido no volante' width='653' class='img-responsive' src='/polopoly_fs/1.810986.1604928721!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg' />                                            <div class="subtitle">Motorista alegou ter dormido no volante</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Um carro de passeio bateu em um poste na avenida Ximango, no bairro Flávio Marques Lisboa, no Barreiro, e deixou moradores, pedestres e condutores sob risco de choque elétrico na manhã desta segunda-feira (9).</p>

<p>De acordo com o Corpo de Bombeiros, a corporação foi&nbsp;acionada&nbsp;às 6h40 para atender o motorista, que alegou ter dormido ao volante e causado o acidente, próximo&nbsp;à Paróquia Cristo Redentor.&nbsp;</p>

<p>Com o impacto, o&nbsp;poste tombou sobre a via e deixou fios de alta tensão expostos. O homem não teve ferimentos e passa bem.</p>

<p>A Polícia Militar (PM) e a BHTrans foram solicitadas a dar&nbsp;apoio à ocorrência para que técnicos da&nbsp;Companhia Energética de Minas Gerais (Cemig) façam os reparos na rede.</p>

              </div>
                  </div>

        
                
                            
<div id="gallery_4193053_7_1610737" class="gallery clearfix">
                                
            <div class="flexslider slider">
            <ul class="slides">
                                                                                <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o/CBMMG
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='390' alt='WhatsApp Image 2020-11-09 at 08.40.07.jpeg' width='693' class='img-responsive' src='/polopoly_fs/1.810992.1604928869!/image/image.jpeg_gen/derivatives/portrait_390/image.jpeg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o/CBMMG
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='390' alt='WhatsApp Image 2020-11-09 at 08.40.06 (1).jpeg' width='693' class='img-responsive' src='/polopoly_fs/1.810991.1604928869!/image/image.jpeg_gen/derivatives/portrait_390/image.jpeg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o/CBMMG
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='390' alt='WhatsApp Image 2020-11-09 at 08.40.06.jpeg' width='693' class='img-responsive' src='/polopoly_fs/1.810990.1604928869!/image/image.jpeg_gen/derivatives/portrait_390/image.jpeg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o/CBMMG
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='390' alt='WhatsApp Image 2020-11-09 at 08.14.53.jpeg' width='655' class='img-responsive' src='/polopoly_fs/1.810989.1604928868!/image/image.jpeg_gen/derivatives/portrait_390/image.jpeg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o/CBMMG
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='390' alt='WhatsApp Image 2020-11-09 at 08.14.52.jpeg' width='191' class='img-responsive' src='/polopoly_fs/1.810988.1604928868!/image/image.jpeg_gen/derivatives/portrait_390/image.jpeg' />
                            </div>
                        </li>
                                                  </ul>
        </div>
        <div class="flexslider flexCarousel">
            <ul class="slides">
                                                                                <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='80' alt='WhatsApp Image 2020-11-09 at 08.40.07.jpeg' width='120' class='img-responsive' src='/polopoly_fs/1.810992.1604928869!/image/image.jpeg_gen/derivatives/uwide_120_80/image.jpeg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='80' alt='WhatsApp Image 2020-11-09 at 08.40.06 (1).jpeg' width='120' class='img-responsive' src='/polopoly_fs/1.810991.1604928869!/image/image.jpeg_gen/derivatives/uwide_120_80/image.jpeg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='80' alt='WhatsApp Image 2020-11-09 at 08.40.06.jpeg' width='120' class='img-responsive' src='/polopoly_fs/1.810990.1604928869!/image/image.jpeg_gen/derivatives/uwide_120_80/image.jpeg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='80' alt='WhatsApp Image 2020-11-09 at 08.14.53.jpeg' width='120' class='img-responsive' src='/polopoly_fs/1.810989.1604928868!/image/image.jpeg_gen/derivatives/uwide_120_80/image.jpeg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação/CBMMG, License: N/A' height='80' alt='WhatsApp Image 2020-11-09 at 08.14.52.jpeg' width='120' class='img-responsive' src='/polopoly_fs/1.810988.1604928868!/image/image.jpeg_gen/derivatives/uwide_120_80/image.jpeg' />                            </div>
                        </li>
                                                  </ul>
        </div>
     </div>
        
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Horizontes">Horizontes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Cidades">Cidades</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Batida">Batida</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Carro">Carro</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Poste">Poste</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Barreiro">Barreiro</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Belo%20Horizonte">Belo Horizonte</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Choque%20El%C3%A9trico">Choque Elétrico</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--

<script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 

-->
                  <!--


<div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>

-->
                  
<div style="margin-bottom:15px">
   <script data-cfasync="false" async type="text/javascript">
      var truvidScript = document.createElement('script');
      truvidScript.setAttribute('data-cfasync','false');
      truvidScript.async = true;
      truvidScript.type  = 'text/javascript';
      truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3436&playlist_id=2449&m=a&cb=' + (Math.random() * 10000000000000000);
      var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
      currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
   </script>
   




   <script>
      amplS       = document.createElement("script");
      amplS.src   ="https://p9u8i6i5.map2.ssl.hwcdn.net/s/b9ff9e80-013e-4327-8929-366f6d049368.js?cb="+(~~(Date.now()/8e7));
      amplS.async = false;
      document.querySelector("head,body").appendChild(amplS);
   </script>
 
</div>

                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->


  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>


                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>


#Alterado em 29-08

<!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"></div>
</div>

-->
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


    
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div> 
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_direita"> </div> 
  </div>
</div>



        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/horizontes/carro-derruba-poste-no-barreiro-e-deixa-moradores-sob-risco-de-choque-el%C3%A9trico-1.810985" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/horizontes/carro-derruba-poste-no-barreiro-e-deixa-moradores-sob-risco-de-choque-el%C3%A9trico-1.810985" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.810985" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.810985" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box horizontes">
                <h2><i class="fa fa-plus"></i> Horizontes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.810985">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/carro-derruba-poste-no-barreiro-e-deixa-moradores-sob-risco-de-choque-el%C3%A9trico-1.810985"><img title='Photo: Divulgação/CBMMG, License: N/A' height='80' alt='Carro derruba poste no Barreiro e deixa moradores sob risco de choque elétrico' width='80' src='/polopoly_fs/1.810986.1604928721!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/carro-derruba-poste-no-barreiro-e-deixa-moradores-sob-risco-de-choque-el%C3%A9trico-1.810985">Carro derruba poste no Barreiro e deixa moradores sob risco de choque el&eacute;tr...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.810984">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/minas-ultrapassa-a-marca-de-370-mil-infectados-pela-covid-19-n%C3%A3o-houve-atualiza%C3%A7%C3%A3o-de-mortes-1.810984"><img title='Photo: Pixabay, License: N/A' height='80' alt='corona' width='80' src='/polopoly_fs/1.783392.1587132723!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/minas-ultrapassa-a-marca-de-370-mil-infectados-pela-covid-19-n%C3%A3o-houve-atualiza%C3%A7%C3%A3o-de-mortes-1.810984">Minas ultrapassa a marca de 370 mil infectados pela Covid-19; n&atilde;o houve atu...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.810983">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/pfizer-e-biontech-dizem-que-vacina-contra-covid-19-%C3%A9-90-eficaz-1.810983"><img title='Photo: Tânia Rêgo/ Agência Brasil, License: N/A' height='80' alt='vacina-covid' width='80' src='/polopoly_fs/1.800162.1597792006!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/pfizer-e-biontech-dizem-que-vacina-contra-covid-19-%C3%A9-90-eficaz-1.810983">Pfizer e BioNTech dizem que vacina contra Covid-19 &eacute; 90% eficaz</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.810978">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/bh-deve-ter-temperaturas-altas-e-pancadas-de-chuva-no-decorrer-da-semana-1.810978"><img title='Photo: Arquivo/Agência Brasil, License: N/A' height='80' alt='clima' width='80' src='/polopoly_fs/1.744477.1569244827!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/bh-deve-ter-temperaturas-altas-e-pancadas-de-chuva-no-decorrer-da-semana-1.810978">BH deve ter temperaturas altas e pancadas de chuva no decorrer da semana</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.810956">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/faculdades-retomam-aulas-pr%C3%A1ticas-em-bh-com-protocolos-contra-covid-19-1.810956"><img title='Photo: Divulgação, License: N/A' height='80' alt='promove alunos' width='80' src='/polopoly_fs/1.810957.1604883114!/image/image.JPG_gen/derivatives/box_80/image.JPG' /></a>
                            </div>
                                                                            <a href="/horizontes/faculdades-retomam-aulas-pr%C3%A1ticas-em-bh-com-protocolos-contra-covid-19-1.810956">Faculdades retomam aulas pr&aacute;ticas em BH com protocolos contra Covid-19</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.810960">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/estresse-infantil-mudan%C3%A7as-impostas-pela-pandemia-podem-desencadear-transtornos-nas-crian%C3%A7as-1.810960"><img title='Photo: MAURÍCIO VIEIRA, License: N/A' height='80' alt='CRIANÇA BICICLETA' width='80' src='/polopoly_fs/1.810961.1604884153!/image/image.JPG_gen/derivatives/box_80/image.JPG' /></a>
                            </div>
                                                                            <a href="/horizontes/estresse-infantil-mudan%C3%A7as-impostas-pela-pandemia-podem-desencadear-transtornos-nas-crian%C3%A7as-1.810960">Estresse infantil: mudan&ccedil;as impostas pela pandemia podem desencadear transt...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/horizontes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Superior
  <div id='div-gpt-ad-1420651829622-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-1'); });
  </script>
  </div>
</div>
-->




<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		
  <div id="sidebar1_alright"></div>
  
  <div id="arroba_superior"> </div>
</div>


                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Horizontes"><span class="icons icons-open"></span>Horizontes</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Horizontes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-ultrapassa-a-marca-de-370-mil-infectados-pela-covid-19-n%C3%A3o-houve-atualiza%C3%A7%C3%A3o-de-mortes-1.810984">
													

<img title='Photo: Pixabay, License: N/A' height='80' alt='corona' width='80' src='/polopoly_fs/1.783392.1587132723!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-ultrapassa-a-marca-de-370-mil-infectados-pela-covid-19-n%C3%A3o-houve-atualiza%C3%A7%C3%A3o-de-mortes-1.810984">Minas ultrapassa a marca de 370 mil infectados pela Covid-19; não houve atu...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pfizer-e-biontech-dizem-que-vacina-contra-covid-19-%C3%A9-90-eficaz-1.810983">
													

<img title='Photo: Tânia Rêgo/ Agência Brasil, License: N/A' height='80' alt='vacina-covid' width='80' src='/polopoly_fs/1.800162.1597792006!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pfizer-e-biontech-dizem-que-vacina-contra-covid-19-%C3%A9-90-eficaz-1.810983">Pfizer e BioNTech dizem que vacina contra Covid-19 é 90% eficaz</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/bh-deve-ter-temperaturas-altas-e-pancadas-de-chuva-no-decorrer-da-semana-1.810978">
													

<img title='Photo: Arquivo/Agência Brasil, License: N/A' height='80' alt='clima' width='80' src='/polopoly_fs/1.744477.1569244827!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/bh-deve-ter-temperaturas-altas-e-pancadas-de-chuva-no-decorrer-da-semana-1.810978">BH deve ter temperaturas altas e pancadas de chuva no decorrer da semana</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/faculdades-retomam-aulas-pr%C3%A1ticas-em-bh-com-protocolos-contra-covid-19-1.810956">
													

<img title='Photo: Divulgação, License: N/A' height='80' alt='promove alunos' width='80' src='/polopoly_fs/1.810957.1604883114!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/faculdades-retomam-aulas-pr%C3%A1ticas-em-bh-com-protocolos-contra-covid-19-1.810956">Faculdades retomam aulas práticas em BH com protocolos contra Covid-19</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estresse-infantil-mudan%C3%A7as-impostas-pela-pandemia-podem-desencadear-transtornos-nas-crian%C3%A7as-1.810960">
													

<img title='Photo: MAURÍCIO VIEIRA, License: N/A' height='80' alt='CRIANÇA BICICLETA' width='80' src='/polopoly_fs/1.810961.1604884153!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estresse-infantil-mudan%C3%A7as-impostas-pela-pandemia-podem-desencadear-transtornos-nas-crian%C3%A7as-1.810960">Estresse infantil: mudanças impostas pela pandemia podem desencadear transt...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/o-sus-%C3%A9-o-melhor-plano-de-sa%C3%BAde-que-existe-afirma-a-oftalmologista-ariadna-muniz-1.810955">
													

<img title='Photo: WESLEY LIMA/DIVULGAÇÃO, License: N/A' height='80' alt='ariadna muniz' width='80' src='/polopoly_fs/1.810958.1604883702!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/o-sus-%C3%A9-o-melhor-plano-de-sa%C3%BAde-que-existe-afirma-a-oftalmologista-ariadna-muniz-1.810955">'O SUS é o melhor plano de saúde que existe', afirma a oftalmologista Ariad...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/jovem-se-joga-na-frente-de-ve%C3%ADculo-em-movimento-para-fugir-de-agress%C3%A3o-no-centro-de-bh-1.810941">
													

<img title='Photo: Reprodução/ Google Street View, License: N/A, Created: 2020:11:08 17:35:09' height='80' alt='santa catarina' width='80' src='/polopoly_fs/1.810942.1604867755!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/jovem-se-joga-na-frente-de-ve%C3%ADculo-em-movimento-para-fugir-de-agress%C3%A3o-no-centro-de-bh-1.810941">Jovem se joga na frente de veículo em movimento para fugir de agressão no C...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Horizontes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Cidades"><span class="icons icons-open"></span>Cidades</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Cidades" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/bh-deve-ter-temperaturas-altas-e-pancadas-de-chuva-no-decorrer-da-semana-1.810978">
													

<img title='Photo: Arquivo/Agência Brasil, License: N/A' height='80' alt='clima' width='80' src='/polopoly_fs/1.744477.1569244827!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/bh-deve-ter-temperaturas-altas-e-pancadas-de-chuva-no-decorrer-da-semana-1.810978">BH deve ter temperaturas altas e pancadas de chuva no decorrer da semana</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/jovem-se-joga-na-frente-de-ve%C3%ADculo-em-movimento-para-fugir-de-agress%C3%A3o-no-centro-de-bh-1.810941">
													

<img title='Photo: Reprodução/ Google Street View, License: N/A, Created: 2020:11:08 17:35:09' height='80' alt='santa catarina' width='80' src='/polopoly_fs/1.810942.1604867755!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/jovem-se-joga-na-frente-de-ve%C3%ADculo-em-movimento-para-fugir-de-agress%C3%A3o-no-centro-de-bh-1.810941">Jovem se joga na frente de veículo em movimento para fugir de agressão no C...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/bh-pode-ter-chuva-com-granizo-nas-pr%C3%B3ximas-horas-alerta-defesa-civil-1.810932">
													

<img title='Photo: Marciano Menezes/Hoje em Dia, License: N/A' height='80' alt='União' width='80' src='/polopoly_fs/1.810933.1604863045!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/bh-pode-ter-chuva-com-granizo-nas-pr%C3%B3ximas-horas-alerta-defesa-civil-1.810932">BH pode ter chuva com granizo nas próximas horas, alerta Defesa Civil</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/ciclista-%C3%A9-resgatado-ap%C3%B3s-cair-de-ponte-no-tri%C3%A2ngulo-mineiro-1.810929">
													

<img title='Photo: Divulgação/ Corpo de Bombeiros, License: N/A' height='80' alt='acidente' width='80' src='/polopoly_fs/1.810930.1604861935!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/ciclista-%C3%A9-resgatado-ap%C3%B3s-cair-de-ponte-no-tri%C3%A2ngulo-mineiro-1.810929">Ciclista é resgatado após cair de ponte no Triângulo Mineiro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/homem-briga-com-esposa-e-p%C3%B5e-fogo-em-casa-no-norte-de-minas-casa-foi-parcialmente-destru%C3%ADda-1.810927">
													

<img title='Photo: Divulgação/ Corpo de Bombeiros, License: N/A' height='80' alt='Corpo de Bombeiros' width='80' src='/polopoly_fs/1.810928.1604860151!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/homem-briga-com-esposa-e-p%C3%B5e-fogo-em-casa-no-norte-de-minas-casa-foi-parcialmente-destru%C3%ADda-1.810927">Homem briga com esposa e põe fogo em casa no Norte de Minas; casa foi parci...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/coleta-seletiva-vai-ser-retomada-em-belo-horizonte-nesta-segunda-feira-veja-medidas-de-seguran%C3%A7a-1.810916">
													

<img title='Photo: Pedro Antônio de Oliveira/PBH, License: N/A, Created: 2017:08:29 16:05:44' height='80' alt='Coleta seletiva' width='80' src='/polopoly_fs/1.555389.1504033625!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/coleta-seletiva-vai-ser-retomada-em-belo-horizonte-nesta-segunda-feira-veja-medidas-de-seguran%C3%A7a-1.810916">Coleta seletiva vai ser retomada em Belo Horizonte nesta segunda-feira; vej...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-n%C3%A3o-registra-mortes-por-covid-nas-%C3%BAltimas-24-horas-mas-tem-mais-1-347-infectados-1.810915">
													

<img title='Photo: Reprodução/Pixabay, License: N/A' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.794410.1594147727!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-n%C3%A3o-registra-mortes-por-covid-nas-%C3%BAltimas-24-horas-mas-tem-mais-1-347-infectados-1.810915">Minas não registra mortes por Covid nas últimas 24 horas, mas tem mais 1.34...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Cidades"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Batida"><span class="icons icons-open"></span>Batida</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Batida" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/tr%C3%AAs-morrem-ap%C3%B3s-carros-baterem-de-frente-em-rodovia-no-alto-parana%C3%ADba-1.796172">
													

<img title='Photo: Corpo de Bombeiros/Divulgação, License: N/A' height='80' alt='Três morrem após carros baterem de frente em rodovia do Alto Paranaíba' width='80' src='/polopoly_fs/1.796173.1595246734!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/tr%C3%AAs-morrem-ap%C3%B3s-carros-baterem-de-frente-em-rodovia-no-alto-parana%C3%ADba-1.796172">Três morrem após carros baterem de frente em rodovia no Alto Paranaíba</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/batida-entre-carreta-e-caminh%C3%A3o-deixa-uma-pessoa-morta-e-tr%C3%A2nsito-lento-na-br-040-em-nova-lima-1.742292">Batida entre carreta e caminhão deixa uma pessoa morta e trânsito lento na ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/batida-entre-micro-%C3%B4nibus-e-van-com-pacientes-do-interior-deixa-cinco-feridos-no-centro-de-bh-1.726588">
													

<img title='Photo: Google Street Views/Reprodução, License: N/A' height='80' alt='Batida entre micro-ônibus e van com pacientes do interior deixa cinco feridos no Centro de BH' width='80' src='/polopoly_fs/1.726589.1562764675!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/batida-entre-micro-%C3%B4nibus-e-van-com-pacientes-do-interior-deixa-cinco-feridos-no-centro-de-bh-1.726588">Batida entre micro-ônibus e van com pacientes do interior deixa cinco ferid...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/acidente-entre-%C3%B4nibus-e-carreta-deixa-18-feridos-incluindo-beb%C3%AA-em-minas-1.682367">
													

<img title='Photo: Enviada pelo WhatsApp, License: N/A' height='80' alt='batida ônibus carreta' width='80' src='/polopoly_fs/1.682396.1545999594!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/acidente-entre-%C3%B4nibus-e-carreta-deixa-18-feridos-incluindo-beb%C3%AA-em-minas-1.682367">Acidente entre ônibus e carreta deixa 18 feridos, incluindo bebê, em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/batida-no-santo-agostinho-deixa-homem-ferido-na-madrugada-de-sexta-feira-1.641436">
													

<img title='Photo: Reprodução/TV Globo, License: N/A' height='80' alt='Batida' width='80' src='/polopoly_fs/1.641437.1532102818!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/batida-no-santo-agostinho-deixa-homem-ferido-na-madrugada-de-sexta-feira-1.641436">Batida no Santo Agostinho deixa homem ferido na madrugada de sexta-feira</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/caminh%C3%A3o-bate-em-radar-no-anel-interdita-faixas-no-sentido-vit%C3%B3ria-e-reten%C3%A7%C3%A3o-chega-a-3-quil%C3%B4metros-1.618495">
													

<img title='Photo: Maurício Vieira, License: N/A' height='80' alt='Caminhão bate em radar no Anel Rodoviário' width='80' src='/polopoly_fs/1.618522.1525370121!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/caminh%C3%A3o-bate-em-radar-no-anel-interdita-faixas-no-sentido-vit%C3%B3ria-e-reten%C3%A7%C3%A3o-chega-a-3-quil%C3%B4metros-1.618495">Caminhão bate em radar no Anel, interdita faixas no sentido Vitória e reten...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/batida-entre-%C3%B4nibus-e-carreta-deixa-seis-mortos-e-diversos-feridos-na-br-040-1.422504">
													

<img title='Photo: Bombeiros/Divulgação , License: N/A' height='80' alt='Batida entre ônibus e carreta deixa seis mortos e diversos feridos na BR-040' width='80' src='/polopoly_fs/1.422518.1477310860!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/batida-entre-%C3%B4nibus-e-carreta-deixa-seis-mortos-e-diversos-feridos-na-br-040-1.422504">Batida entre ônibus e carreta deixa seis mortos e diversos feridos na BR-04...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Batida"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Carro"><span class="icons icons-open"></span>Carro</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Carro" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/contran-libera-realiza%C3%A7%C3%A3o-de-vistoria-de-identifica%C3%A7%C3%A3o-veicular-1.787992">
													

<img title='Photo: Elza Fiuza/Agência Brasil, License: N/A, Created: 2016:06:01 10:33:47' height='80' alt='Revisão veicular, vistoria, carro' width='80' src='/polopoly_fs/1.787995.1590258895!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/contran-libera-realiza%C3%A7%C3%A3o-de-vistoria-de-identifica%C3%A7%C3%A3o-veicular-1.787992">Contran libera realização de vistoria de identificação veicular</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/caminh%C3%A3o-tomba-atinge-carro-e-mata-homem-na-br-251-no-norte-de-minas-1.742770">
													

<img title='Photo: Corpo de Bombeiros / Divulgação, License: N/A' height='80' alt='Corpo de Bombeiros / Divulgação' width='80' src='/polopoly_fs/1.742771.1568549810!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/caminh%C3%A3o-tomba-atinge-carro-e-mata-homem-na-br-251-no-norte-de-minas-1.742770">Caminhão tomba, atinge carro e mata homem na BR-251, no Norte de Minas</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/motociclista-morre-ap%C3%B3s-ser-atingido-por-carro-que-fazia-convers%C3%A3o-proibida-em-uberaba-1.734704">Motociclista morre após ser atingido por carro que fazia conversão proibida...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/beb%C3%AA-morre-em-acidente-de-carro-na-br-381-outras-seis-pessoas-ficaram-feridas-1.713405">
													

<img title='Photo: Corpo de Bombeiros de Minas Gerais (CBMG), License: N/A' height='80' alt='Bombeiros' width='80' src='/polopoly_fs/1.713418.1557597538!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/beb%C3%AA-morre-em-acidente-de-carro-na-br-381-outras-seis-pessoas-ficaram-feridas-1.713405">Bebê morre em acidente de carro na BR-381; outras seis pessoas ficaram feri...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/carro-cai-em-c%C3%B3rrego-e-deixa-dois-feridos-em-santa-luzia-1.672817">
													

<img title='Photo: Divulgação/CBMMG, License: N/A' height='80' alt='Carro em Córrego' width='80' src='/polopoly_fs/1.672819.1542644669!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/carro-cai-em-c%C3%B3rrego-e-deixa-dois-feridos-em-santa-luzia-1.672817">Carro cai em córrego e deixa dois feridos em Santa Luzia</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/criminosos-roubam-carro-mas-se-envolvem-em-acidente-e-s%C3%A3o-presos-na-br-381-1.663286">
													

<img title='Photo: Google Street View/ Divulgação , License: N/A' height='80' alt='BR-381' width='80' src='/polopoly_fs/1.663288.1543435545!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/criminosos-roubam-carro-mas-se-envolvem-em-acidente-e-s%C3%A3o-presos-na-br-381-1.663286">Criminosos roubam carro, mas se envolvem em acidente e são presos na BR-381</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/bandidos-ateiam-fogo-em-carro-de-passeio-em-rua-de-uberaba-1.628614">
													

<img title='Photo: Divulgação/Polícia Militar, License: N/A' height='80' alt='Bandidos ateiam fogo contra carro de passeio em Uberaba' width='80' src='/polopoly_fs/1.628616.1528652801!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/bandidos-ateiam-fogo-em-carro-de-passeio-em-rua-de-uberaba-1.628614">Bandidos ateiam fogo em carro de passeio em rua de Uberaba</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Carro"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Poste"><span class="icons icons-open"></span>Poste</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Poste" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/%C3%A1rvore-cai-e-derruba-poste-sobre-carro-no-santo-ant%C3%B4nio-1.406949">
													

<img title='Photo: Roberto Carlos/Divulgação, License: N/A' height='80' alt='Queda de árvore derruba poste no santo antônio' width='80' src='/polopoly_fs/1.406950.1471355324!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/%C3%A1rvore-cai-e-derruba-poste-sobre-carro-no-santo-ant%C3%B4nio-1.406949">Árvore cai e derruba poste sobre carro no Santo Antônio</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/motorista-com-suspeita-de-embriaguez-fica-ferido-em-acidente-na-br-356-1.310130">Motorista com suspeita de embriaguez fica ferido em acidente na BR-356</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/homem-recebe-choque-el%C3%A9trico-e-cai-de-poste-em-nova-lima-1.294826">Homem recebe choque elétrico e cai de poste em Nova Lima</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/t%C3%A9cnico-da-cemig-cai-de-poste-durante-manuten%C3%A7%C3%A3o-e-fica-ferido-em-bh-1.285458">Técnico da Cemig cai de poste durante manutenção e fica ferido em BH</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Poste"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Barreiro"><span class="icons icons-open"></span>Barreiro</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Barreiro" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/belo-horizonte-ganhar%C3%A1-mais-cinco-t%C3%BAneis-de-desinfec%C3%A7%C3%A3o-contra-o-coronav%C3%ADrus-1.806383">
													

<img title='Photo: Lucas Prates/Hoje em Dia, License: N/A' height='80' alt='Túnel de desinfecção na Estação Pampulha' width='80' src='/polopoly_fs/1.798313.1596642470!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/belo-horizonte-ganhar%C3%A1-mais-cinco-t%C3%BAneis-de-desinfec%C3%A7%C3%A3o-contra-o-coronav%C3%ADrus-1.806383">Belo Horizonte ganhará mais cinco túneis de desinfecção contra o coronavíru...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/refresco-chove-em-algumas-regi%C3%B5es-de-bh-neste-domingo-veja-os-v%C3%ADdeos-1.804652">
													

<img title='Photo: Whatsapp/Reprodução, License: N/A' height='80' alt='Chuva BH' width='80' src='/polopoly_fs/1.804657.1600632869!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/refresco-chove-em-algumas-regi%C3%B5es-de-bh-neste-domingo-veja-os-v%C3%ADdeos-1.804652">Refresco: chove em algumas regiões de BH neste domingo; veja os vídeos</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/motoristas-brigam-em-frente-a-shopping-no-barreiro-e-v%C3%ADdeo-viraliza-assista-1.799386">
													

<img title='Photo: Reprodução/ Redes sociais, License: N/A' height='80' alt='briga' width='80' src='/polopoly_fs/1.799387.1597258297!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/motoristas-brigam-em-frente-a-shopping-no-barreiro-e-v%C3%ADdeo-viraliza-assista-1.799386">Motoristas brigam em frente a shopping no Barreiro e vídeo viraliza; assist...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/bairro-lind%C3%A9ia-no-barreiro-lidera-o-n%C3%BAmero-de-mortes-por-covid-19-em-belo-horizonte-1.797541">
													

<img title='Photo: Marcelo Prates/Hoje em Dia/Arquivo, License: Marcelo Prates/Hoje em Dia/Arquivo, Created: 2013:11:22 19:37:20' height='80' alt='belo horizonte - vista aárea' width='80' src='/polopoly_fs/1.149395.1458610950!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/bairro-lind%C3%A9ia-no-barreiro-lidera-o-n%C3%BAmero-de-mortes-por-covid-19-em-belo-horizonte-1.797541">Bairro Lindéia, no Barreiro, lidera o número de mortes por Covid-19 em Belo...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pbh-interdita-e-recolhe-alvar%C3%A1-de-loja-de-roupas-no-barreiro-ap%C3%B3s-abertura-sem-autoriza%C3%A7%C3%A3o-1.788518">
													

<img title='Photo: Reprodução/ Google Street View, License: N/A' height='80' alt='Barreiro' width='80' src='/polopoly_fs/1.714448.1558015323!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pbh-interdita-e-recolhe-alvar%C3%A1-de-loja-de-roupas-no-barreiro-ap%C3%B3s-abertura-sem-autoriza%C3%A7%C3%A3o-1.788518">PBH interdita e recolhe alvará de loja de roupas no Barreiro após abertura ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/dupla-se-passa-por-agente-de-sa%C3%BAde-entra-em-casa-e-rouba-arma-de-vi%C3%BAva-de-policial-no-barreiro-1.787876">
													

<img title='Photo: Reprodução/ Google Street View, License: N/A' height='80' alt='Barreiro' width='80' src='/polopoly_fs/1.714448.1558015323!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/dupla-se-passa-por-agente-de-sa%C3%BAde-entra-em-casa-e-rouba-arma-de-vi%C3%BAva-de-policial-no-barreiro-1.787876">Dupla se passa por agente de saúde, entra em casa e rouba arma de viúva de ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cirurgias-no-hospital-j%C3%BAlia-kubitschek-s%C3%A3o-suspensas-para-obras-de-amplia%C3%A7%C3%A3o-1.787295">
													

<img title='Photo: Divulgação / Fhemig, License: N/A, Created: 2007:08:21 12:43:10' height='80' alt='Hospital Júlia Kubitschek' width='80' src='/polopoly_fs/1.451587.1489430251!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cirurgias-no-hospital-j%C3%BAlia-kubitschek-s%C3%A3o-suspensas-para-obras-de-amplia%C3%A7%C3%A3o-1.787295">Cirurgias no Hospital Júlia Kubitschek são suspensas para obras de ampliaçã...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Barreiro"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Belo_Horizonte"><span class="icons icons-open"></span>Belo Horizonte</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Belo_Horizonte" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/jovem-se-joga-na-frente-de-ve%C3%ADculo-em-movimento-para-fugir-de-agress%C3%A3o-no-centro-de-bh-1.810941">
													

<img title='Photo: Reprodução/ Google Street View, License: N/A, Created: 2020:11:08 17:35:09' height='80' alt='santa catarina' width='80' src='/polopoly_fs/1.810942.1604867755!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/jovem-se-joga-na-frente-de-ve%C3%ADculo-em-movimento-para-fugir-de-agress%C3%A3o-no-centro-de-bh-1.810941">Jovem se joga na frente de veículo em movimento para fugir de agressão no C...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/coleta-seletiva-vai-ser-retomada-em-belo-horizonte-nesta-segunda-feira-veja-medidas-de-seguran%C3%A7a-1.810916">
													

<img title='Photo: Pedro Antônio de Oliveira/PBH, License: N/A, Created: 2017:08:29 16:05:44' height='80' alt='Coleta seletiva' width='80' src='/polopoly_fs/1.555389.1504033625!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/coleta-seletiva-vai-ser-retomada-em-belo-horizonte-nesta-segunda-feira-veja-medidas-de-seguran%C3%A7a-1.810916">Coleta seletiva vai ser retomada em Belo Horizonte nesta segunda-feira; vej...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/gr%C3%A1vida-%C3%A9-agredida-pelo-irm%C3%A3o-com-socos-e-chutes-na-barriga-em-belo-horizonte-1.810914">
													

<img title='Photo: Lucas Prates/Hoje em Dia, License: N/A, Created: 2016:09:16 14:42:07' height='80' alt='hospital risoleta neves' width='80' src='/polopoly_fs/1.414454.1581024390!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/gr%C3%A1vida-%C3%A9-agredida-pelo-irm%C3%A3o-com-socos-e-chutes-na-barriga-em-belo-horizonte-1.810914">Grávida é agredida pelo irmão com socos e chutes na barriga, em Belo Horizo...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/homem-%C3%A9-preso-suspeito-de-estuprar-a-pr%C3%B3pria-m%C3%A3e-no-bairro-belmonte-em-bh-1.810904">
													

<img title='Photo: Reprodução/Google Street View, License: N/A' height='80' alt='Homem é preso suspeito de estuprar a própria mãe no bairro Belmonte, em BH' width='80' src='/polopoly_fs/1.810905.1604841984!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/homem-%C3%A9-preso-suspeito-de-estuprar-a-pr%C3%B3pria-m%C3%A3e-no-bairro-belmonte-em-bh-1.810904">Homem é preso suspeito de estuprar a própria mãe no bairro Belmonte, em BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/protesto-em-solidariedade-%C3%A0-mari-ferrer-toma-as-ruas-do-centro-de-bh-1.810865">
													

<img title='Photo: Lucas Prates, License: N/A' height='80' alt='Protesto em solidariedade a Mari Ferrer' width='80' src='/polopoly_fs/1.810867.1604781490!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/protesto-em-solidariedade-%C3%A0-mari-ferrer-toma-as-ruas-do-centro-de-bh-1.810865">Protesto em solidariedade à Mari Ferrer toma as ruas do Centro de BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/eleitores-podem-descobrir-local-de-vota%C3%A7%C3%A3o-por-app-telefone-ou-site-confira-detalhes-1.810581">
													

<img title='Photo: José Cruz/Agência Brasil/Agência Brasil, License: N/A, Created: 2014:09:06 11:56:17' height='80' alt='urna eletrônica' width='80' src='/polopoly_fs/1.658105.1537706598!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/eleitores-podem-descobrir-local-de-vota%C3%A7%C3%A3o-por-app-telefone-ou-site-confira-detalhes-1.810581">Eleitores podem descobrir local de votação por APP, telefone ou site; confi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/homem-tenta-incendiar-policiais-ap%C3%B3s-ocorr%C3%AAncia-de-tentativa-de-estupro-em-bh-1.810800">
													

<img title='Photo: Flávio Tavares/Arquivo Hoje em Dia, License: N/A' height='80' alt='Hospital HPS João XXIII' width='80' src='/polopoly_fs/1.619134.1525518059!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/homem-tenta-incendiar-policiais-ap%C3%B3s-ocorr%C3%AAncia-de-tentativa-de-estupro-em-bh-1.810800">Homem tenta incendiar policiais após ocorrência de tentativa de estupro em ...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Belo%20Horizonte"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
											</div>
                  

<script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 




                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/horizontes_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-2'); });
</script>
</div>
</div>
-->



<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>


                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Inferior
  <div id='div-gpt-ad-1420651829622-0' style='width:300px; height:250px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-0'); });
  </script>
  </div>
</div>
-->




<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		
  <div id="sidebar3_alright"></div>
  
  <div id="arroba_inferior"> </div>
</div>


                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->



<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"></div>
</div>



        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="https://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="https://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="https://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="https://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1604919283!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.810985&amp;d=/2.602/2.616';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>

<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>

-->
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
    <!-- Alright Tag Manager -->
    <script type="text/javascript">
        var _mtm = _mtm || [];
        _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript';
        g.async=true;
        g.defer=true;
        g.src='https://tagmanager.alright.network/manager/js/container_1BTDXeDj.js';
        s.parentNode.insertBefore(g,s);
    </script>
    <!-- End Alright Tag Manager -->
</html>
