<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="f8ee6424691c8235650c358734319e3c" />
                        <!-- Begin - Facebook Instant Articles -->
        <meta property="fb:pages" content="187505974628777" />
        <!-- End - Facebook Instant Articles -->
        <title>Com 10,4 mil casos em um dia, Minas passa de 1,7 milhão de infectados pela Covid - Horizontes - HOME</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							<!-- FACEBOOK ADM - BEGIN -->
<meta property="fb:app_id" content="407199667086741"/>
<!-- FACEBOOK ADM - END -->
<!-- FACEBOOK OPEN GRAPH - BEGIN -->
<meta property="og:title" content="Com 10,4 mil casos em um dia, Minas passa de 1,7 milhão de infectados pela Covid"/>
<meta property="og:type" content="article">
<meta property="og:description" content="Minas Gerais registrou 10.452 casos de Covid-19 em 24 horas e passou de 1,7 milhão de infectados pelo novo&nbsp;coronavirus, conforme dados do boletim..."/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.840837!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<meta property="og:url" content="https://www.hojeemdia.com.br/horizontes/com-10-4-mil-casos-em-um-dia-minas-passa-de-1-7-milh%C3%A3o-de-infectados-pela-covid-1.841546"/>
<meta property="og:site_name" content="HOME"/>
<meta property="og:urlMin" content=""/>
    <meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.840837!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="653">
    <meta property="og:image:height" content="367">
<!-- FACEBOOK OPEN GRAPH - END -->
<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Com 10,4 mil casos em um dia, Minas passa de 1,7 milhão de infectados pela Covid">
<meta name="twitter:description" content="Minas Gerais registrou 10.452 casos de Covid-19 em 24 horas e passou de 1,7 milhão de infectados pelo novo&nbsp;coronavirus, conforme dados do boletim...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.840837!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/horizontes_arroba_inferior', [300, 250], 'div-gpt-ad-1420651829622-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_superior', [[300, 250], [300, 600]],'div-gpt-ad-1420651829622-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_megabanner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1420651829622-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
	googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- script mezzobit -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
                                <!--BEGIN FIRSTIMPRESSION TAG - hojeemdia.com.br -->
        <!--
        <script data-cfasync='false' type='text/javascript'>
            ;(function(o) {
                var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],l=w.location.href,d=w.document;
                w.apd_options=o;
                if (l.indexOf('disable_fi')!=-1) {
                    console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.');
                    return; 
                }
                var fiab=d.createElement('script');
                fiab.type = 'text/javascript';
                fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';
                fiab.id='fi-'+o.websiteId;
                ft.appendChild(fiab, ft);
                if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                fi.type='text/javascript';
                fi.async=true;
                if(aM) fi['data-cfasync']='false';
                fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                ft.appendChild(fi);
            })({ 
                'websiteId': 7974, 
                'scheme':    '//'
            });
        </script>
        -->
        <!-- END FIRSTIMPRESSION TAG -->
                        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){
            if(f.fbq)return;
            n=f.fbq=function(){
               n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments);
            };
            if(!f._fbq)f._fbq=n;
            n.push=n;
            n.loaded=!0;
            n.version='2.0';
            n.queue=[];
            t=b.createElement(e);
            t.async=!0;
            t.src=v;
            s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s);
        }(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init','1171385036628286');
        fbq('track','PageView');
        </script>
        <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1171385036628286&ev=PageView&noscript=1"/></noscript>
        <!-- End Facebook Pixel Code -->
    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          
<div class="ads-mobile" style="padding-bottom:5px;">
   
  <div id="header1_alright"></div>
  
  <div id="mobile_topo"> </div>
</div>


        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Com 10,4 mil casos em um dia, Minas passa de 1,7 milhão de infectados pela Covid - Horizontes - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quarta-feira,</span> <span> 16 de Jun de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1623841869!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/elei%C3%A7%C3%B5es-2020">Eleições 2020</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/entretenimento">Entretenimento</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/pet">Pet</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Horizontes - Megabanner
  <div id='div-gpt-ad-1420651829622-2' style='width:970px; height:90px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-2'); });
  </script>
  </div>
</div>

-->


<div class="ads-text">Publicidade</div>

<div id="header2_alright"></div>

<div class="ads-megabanner">
  <div id="megabanner"> </div>
</div>





        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Com 10,4 mil casos em um dia, Minas passa de 1,7 milh&atilde;o de infectados pela Covid</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Marina Proton
                                            </div>
                                                    <div class="location">mproton@hojeemdia.com.br</div>
                            </div>
                <div class="time">
                    16/06/2021 - 10h38
                                            - Atualizado 11h15
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Minas Gerais registrou 10.452 casos de Covid-19 em 24 horas e passou de 1,7 milhão de infectados pelo novo&nbsp;coronavirus, conforme dados do boletim epidemiológico divulgado pela Secretaria de Estado de Saúde (SES-MG) nesta quarta-feira (16).</p>

<p>O levantamento também atualizou o número de&nbsp;óbitos provocados pela doença. Em um dia, 353 mortes foram confirmadas no Estado. Ao todo, desde o início da pandemia, em março do ano passado, 43.559 mineiros perderam a vida para a enfermidade.</p>

<p>Já os recuperados somam mais de 1,5 milhão de pessoas. Outros 93.043 pacientes seguem em acompanhamento médico, internados ou em isolamento social.</p>

<p><strong>Imunização</strong></p>

<p>Até o momento, mais de 5,5 milhões de pessoas receberam a primeira dose da vacina contra a Covid-19 em Minas. Desse total, 2,7 milhões foram contemplados com o reforço, segundo dados do vacinômetro, painel da SES que monitora a campanha de imunização.</p>

<p>Para todo o Estado, o Ministério da Saúde&nbsp;disponibilizou mais de 11,3 milhões de doses do imunizante, sendo​ 10,8 milhões distribuídas aos municípios.</p>

<p><strong>Leia mais:<br />
<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518" >Contagem imuniza pessoas de 56 anos, gestantes e puérperas contra a Covid nesta quarta</a><br />
<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507" >Saiba quando você deve ser vacinado contra a Covid-19 em Minas</a><br />
<a href="/horizontes/governo-projeta-vacinar-mineiros-com-mais-de-18-anos-em-menos-de-4-meses-1.841505" >Governo projeta vacinar mineiros com mais de 18 anos em menos de 4 meses</a></strong></p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Cidades">Cidades</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Horizontes">Horizontes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Minas%20Gerais">Minas Gerais</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Covid-19">Covid-19</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Coronav%C3%ADrus">Coronavírus</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/vacina%C3%A7%C3%A3o">vacinação</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--

<script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 

-->
                  <!--


<div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>

-->
                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->


  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>


                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>


#Alterado em 29-08

<!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"></div>
</div>

-->
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


    
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div> 
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_direita"> </div> 
  </div>
</div>



        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/horizontes/com-10-4-mil-casos-em-um-dia-minas-passa-de-1-7-milh%C3%A3o-de-infectados-pela-covid-1.841546" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.841546" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.841546" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box horizontes">
                <h2><i class="fa fa-plus"></i> Horizontes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.841550">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550"><img title='Photo: Pixabay, License: N/A, Created: 2020:04:17 17:33:10' height='80' alt='criança máscara coronavírus' width='80' src='/polopoly_fs/1.816592.1608229568!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">Mortes de crian&ccedil;as e adolescentes por Covid-19 chegam a 106 em Minas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.841546">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/com-10-4-mil-casos-em-um-dia-minas-passa-de-1-7-milh%C3%A3o-de-infectados-pela-covid-1.841546"><img title='Photo: Reprodução/Pixabay, License: N/A' height='80' alt='covid' width='80' src='/polopoly_fs/1.840837.1623343448!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/com-10-4-mil-casos-em-um-dia-minas-passa-de-1-7-milh%C3%A3o-de-infectados-pela-covid-1.841546">Com 10,4 mil casos em um dia, Minas passa de 1,7 milh&atilde;o de infectados pela ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.841517">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517"><img title='Photo: Fernando Michel/Hoje em Dia, License: N/A' height='80' alt='Vacinação estudante Covid-19 ' width='80' src='/polopoly_fs/1.841534.1623845285!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">Estudantes de Betim esperam volta &agrave;s aulas presenciais ap&oacute;s vacina contra a...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.841518">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518"><img title='Photo: Reprodução/ Pixabay, License: N/A' height='80' alt='Vacina Covid' width='80' src='/polopoly_fs/1.841442.1623780997!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">Contagem imuniza pessoas de 56 anos, gestantes e pu&eacute;rperas contra a Covid n...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.841507">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507"><img title='Photo: Freepik/Divulgação, License: N/A' height='80' alt='vacina' width='80' src='/polopoly_fs/1.838405.1621704668!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">Saiba quando voc&ecirc; deve ser vacinado contra a Covid-19 em Minas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.841505">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/governo-projeta-vacinar-mineiros-com-mais-de-18-anos-em-menos-de-4-meses-1.841505"><img title='Photo: Cezar Lopes/PMPA/ Divulgação, License: N/A' height='80' alt='Governo projeta vacinar mineiros com mais de 18 anos em menos de 4 meses' width='80' src='/polopoly_fs/1.841510.1623841335!/image/image.PNG_gen/derivatives/box_80/image.PNG' /></a>
                            </div>
                                                                            <a href="/horizontes/governo-projeta-vacinar-mineiros-com-mais-de-18-anos-em-menos-de-4-meses-1.841505">Governo projeta vacinar mineiros com mais de 18 anos em menos de 4 meses</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/horizontes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Superior
  <div id='div-gpt-ad-1420651829622-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-1'); });
  </script>
  </div>
</div>


<div class="ads-arroba">
-->

  <div class="ads-text">Publicidade</div>
		
  <div id="sidebar1_alright"></div>
  
  <div id="arroba_superior"> </div>


<br
 
</br>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Cidades"><span class="icons icons-open"></span>Cidades</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Cidades" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">
													

<img title='Photo: Pixabay, License: N/A, Created: 2020:04:17 17:33:10' height='80' alt='criança máscara coronavírus' width='80' src='/polopoly_fs/1.816592.1608229568!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">Mortes de crianças e adolescentes por Covid-19 chegam a 106 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">
													

<img title='Photo: Fernando Michel/Hoje em Dia, License: N/A' height='80' alt='Vacinação estudante Covid-19 ' width='80' src='/polopoly_fs/1.841534.1623845285!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">Estudantes de Betim esperam volta às aulas presenciais após vacina contra a...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">
													

<img title='Photo: Reprodução/ Pixabay, License: N/A' height='80' alt='Vacina Covid' width='80' src='/polopoly_fs/1.841442.1623780997!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">Contagem imuniza pessoas de 56 anos, gestantes e puérperas contra a Covid n...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">
													

<img title='Photo: Freepik/Divulgação, License: N/A' height='80' alt='vacina' width='80' src='/polopoly_fs/1.838405.1621704668!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">Saiba quando você deve ser vacinado contra a Covid-19 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pol%C3%ADcia-prende-dois-suspeitos-por-pr%C3%A1tica-de-viol%C3%AAncia-contra-idosos-em-bh-1.841489">
													

<img title='Photo: Polícia Civil/Divulgação, License: N/A' height='80' alt='Cartilha Violência Idoso' width='80' src='/polopoly_fs/1.841490.1623803762!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pol%C3%ADcia-prende-dois-suspeitos-por-pr%C3%A1tica-de-viol%C3%AAncia-contra-idosos-em-bh-1.841489">Polícia prende dois suspeitos por prática de violência contra idosos em BH</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Cidades"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Horizontes"><span class="icons icons-open"></span>Horizontes</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Horizontes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">
													

<img title='Photo: Pixabay, License: N/A, Created: 2020:04:17 17:33:10' height='80' alt='criança máscara coronavírus' width='80' src='/polopoly_fs/1.816592.1608229568!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">Mortes de crianças e adolescentes por Covid-19 chegam a 106 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">
													

<img title='Photo: Fernando Michel/Hoje em Dia, License: N/A' height='80' alt='Vacinação estudante Covid-19 ' width='80' src='/polopoly_fs/1.841534.1623845285!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">Estudantes de Betim esperam volta às aulas presenciais após vacina contra a...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">
													

<img title='Photo: Reprodução/ Pixabay, License: N/A' height='80' alt='Vacina Covid' width='80' src='/polopoly_fs/1.841442.1623780997!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">Contagem imuniza pessoas de 56 anos, gestantes e puérperas contra a Covid n...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">
													

<img title='Photo: Freepik/Divulgação, License: N/A' height='80' alt='vacina' width='80' src='/polopoly_fs/1.838405.1621704668!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">Saiba quando você deve ser vacinado contra a Covid-19 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/governo-projeta-vacinar-mineiros-com-mais-de-18-anos-em-menos-de-4-meses-1.841505">
													

<img title='Photo: Cezar Lopes/PMPA/ Divulgação, License: N/A' height='80' alt='Governo projeta vacinar mineiros com mais de 18 anos em menos de 4 meses' width='80' src='/polopoly_fs/1.841510.1623841335!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/governo-projeta-vacinar-mineiros-com-mais-de-18-anos-em-menos-de-4-meses-1.841505">Governo projeta vacinar mineiros com mais de 18 anos em menos de 4 meses</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/atendimentos-relacionados-a-home-office-crescem-nas-cl%C3%ADnicas-de-fisioterapia-durante-a-pandemia-1.841474">
													

<img title='Photo: Pixabay, License: N/A' height='80' alt='Home-office' width='80' src='/polopoly_fs/1.841523.1623844887!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/atendimentos-relacionados-a-home-office-crescem-nas-cl%C3%ADnicas-de-fisioterapia-durante-a-pandemia-1.841474">Atendimentos relacionados a home-office crescem nas clínicas de fisioterapi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pol%C3%ADcia-prende-dois-suspeitos-por-pr%C3%A1tica-de-viol%C3%AAncia-contra-idosos-em-bh-1.841489">
													

<img title='Photo: Polícia Civil/Divulgação, License: N/A' height='80' alt='Cartilha Violência Idoso' width='80' src='/polopoly_fs/1.841490.1623803762!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pol%C3%ADcia-prende-dois-suspeitos-por-pr%C3%A1tica-de-viol%C3%AAncia-contra-idosos-em-bh-1.841489">Polícia prende dois suspeitos por prática de violência contra idosos em BH</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Horizontes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Minas_Gerais"><span class="icons icons-open"></span>Minas Gerais</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Minas_Gerais" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">
													

<img title='Photo: Pixabay, License: N/A, Created: 2020:04:17 17:33:10' height='80' alt='criança máscara coronavírus' width='80' src='/polopoly_fs/1.816592.1608229568!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">Mortes de crianças e adolescentes por Covid-19 chegam a 106 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">
													

<img title='Photo: Fernando Michel/Hoje em Dia, License: N/A' height='80' alt='Vacinação estudante Covid-19 ' width='80' src='/polopoly_fs/1.841534.1623845285!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">Estudantes de Betim esperam volta às aulas presenciais após vacina contra a...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">
													

<img title='Photo: Reprodução/ Pixabay, License: N/A' height='80' alt='Vacina Covid' width='80' src='/polopoly_fs/1.841442.1623780997!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">Contagem imuniza pessoas de 56 anos, gestantes e puérperas contra a Covid n...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">
													

<img title='Photo: Freepik/Divulgação, License: N/A' height='80' alt='vacina' width='80' src='/polopoly_fs/1.838405.1621704668!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">Saiba quando você deve ser vacinado contra a Covid-19 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pelo-menos-70-dos-novos-casos-de-covid-19-em-minas-s%C3%A3o-da-variante-p1-de-manaus-1.841425">
													

<img title='Photo: PIxabay/Reprodução, License: N/A' height='80' alt='covid' width='80' src='/polopoly_fs/1.840831.1623342237!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pelo-menos-70-dos-novos-casos-de-covid-19-em-minas-s%C3%A3o-da-variante-p1-de-manaus-1.841425">Pelo menos 70% dos novos casos de Covid-19 em Minas são da variante P1, de ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pol%C3%ADcia-investigar%C3%A1-causas-de-inc%C3%AAndio-em-garagem-de-%C3%B4nibus-defesa-civil-interditou-dois-im%C3%B3veis-1.841404">
													

<img title='Photo: Lucas Prates/Hoje em Dia, License: N/A' height='80' alt='Incêndio ônibus' width='80' src='/polopoly_fs/1.841406.1623770407!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pol%C3%ADcia-investigar%C3%A1-causas-de-inc%C3%AAndio-em-garagem-de-%C3%B4nibus-defesa-civil-interditou-dois-im%C3%B3veis-1.841404">Polícia investigará causas de incêndio em garagem de ônibus; Defesa Civil i...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-ainda-n%C3%A3o-tem-data-para-vacinar-contra-covid-menores-de-18-anos-diz-secret%C3%A1rio-de-sa%C3%BAde-1.841422">
													

<img title='Photo: Marcelo Camargo/ Agência Brasil, License: N/A' height='80' alt='Vacina' width='80' src='/polopoly_fs/1.836372.1620420423!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-ainda-n%C3%A3o-tem-data-para-vacinar-contra-covid-menores-de-18-anos-diz-secret%C3%A1rio-de-sa%C3%BAde-1.841422">Minas ainda não tem data para vacinar contra Covid menores de 18 anos, diz ...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Minas%20Gerais"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Covid-19"><span class="icons icons-open"></span>Covid-19</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Covid-19" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">
													

<img title='Photo: Pixabay, License: N/A, Created: 2020:04:17 17:33:10' height='80' alt='criança máscara coronavírus' width='80' src='/polopoly_fs/1.816592.1608229568!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">Mortes de crianças e adolescentes por Covid-19 chegam a 106 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">
													

<img title='Photo: Fernando Michel/Hoje em Dia, License: N/A' height='80' alt='Vacinação estudante Covid-19 ' width='80' src='/polopoly_fs/1.841534.1623845285!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">Estudantes de Betim esperam volta às aulas presenciais após vacina contra a...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">
													

<img title='Photo: Reprodução/ Pixabay, License: N/A' height='80' alt='Vacina Covid' width='80' src='/polopoly_fs/1.841442.1623780997!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">Contagem imuniza pessoas de 56 anos, gestantes e puérperas contra a Covid n...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/brasil/anvisa-autoriza-importa%C3%A7%C3%A3o-excepcional-da-vacina-sputnik-v-1.841512">
													

<img title='Photo: Marcelo Camargo/Agência Brasil, License: N/A' height='80' alt='anvisa' width='80' src='/polopoly_fs/1.819055.1609872801!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/brasil/anvisa-autoriza-importa%C3%A7%C3%A3o-excepcional-da-vacina-sputnik-v-1.841512">Anvisa autoriza importação excepcional da vacina Sputnik V</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">
													

<img title='Photo: Freepik/Divulgação, License: N/A' height='80' alt='vacina' width='80' src='/polopoly_fs/1.838405.1621704668!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">Saiba quando você deve ser vacinado contra a Covid-19 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/governo-projeta-vacinar-mineiros-com-mais-de-18-anos-em-menos-de-4-meses-1.841505">
													

<img title='Photo: Cezar Lopes/PMPA/ Divulgação, License: N/A' height='80' alt='Governo projeta vacinar mineiros com mais de 18 anos em menos de 4 meses' width='80' src='/polopoly_fs/1.841510.1623841335!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/governo-projeta-vacinar-mineiros-com-mais-de-18-anos-em-menos-de-4-meses-1.841505">Governo projeta vacinar mineiros com mais de 18 anos em menos de 4 meses</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/minist%C3%A9rio-da-ci%C3%AAncia-e-tecnologia-tem-r-415-milh%C3%B5es-para-projetos-de-vacina-contra-a-covid-19-1.841491">
													

<img title='Photo: Marcelo Camargo/ Agência Brasil, License: N/A' height='80' alt='Vacina' width='80' src='/polopoly_fs/1.836372.1620420423!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/minist%C3%A9rio-da-ci%C3%AAncia-e-tecnologia-tem-r-415-milh%C3%B5es-para-projetos-de-vacina-contra-a-covid-19-1.841491">Ministério da Ciência e Tecnologia tem R$ 415 milhões para projetos de vaci...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Covid-19"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Coronavírus"><span class="icons icons-open"></span>Coronavírus</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Coronavírus" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">
													

<img title='Photo: Pixabay, License: N/A, Created: 2020:04:17 17:33:10' height='80' alt='criança máscara coronavírus' width='80' src='/polopoly_fs/1.816592.1608229568!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">Mortes de crianças e adolescentes por Covid-19 chegam a 106 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">
													

<img title='Photo: Fernando Michel/Hoje em Dia, License: N/A' height='80' alt='Vacinação estudante Covid-19 ' width='80' src='/polopoly_fs/1.841534.1623845285!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">Estudantes de Betim esperam volta às aulas presenciais após vacina contra a...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">
													

<img title='Photo: Reprodução/ Pixabay, License: N/A' height='80' alt='Vacina Covid' width='80' src='/polopoly_fs/1.841442.1623780997!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">Contagem imuniza pessoas de 56 anos, gestantes e puérperas contra a Covid n...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/brasil/anvisa-autoriza-importa%C3%A7%C3%A3o-excepcional-da-vacina-sputnik-v-1.841512">
													

<img title='Photo: Marcelo Camargo/Agência Brasil, License: N/A' height='80' alt='anvisa' width='80' src='/polopoly_fs/1.819055.1609872801!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/brasil/anvisa-autoriza-importa%C3%A7%C3%A3o-excepcional-da-vacina-sputnik-v-1.841512">Anvisa autoriza importação excepcional da vacina Sputnik V</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">
													

<img title='Photo: Freepik/Divulgação, License: N/A' height='80' alt='vacina' width='80' src='/polopoly_fs/1.838405.1621704668!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">Saiba quando você deve ser vacinado contra a Covid-19 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/governo-projeta-vacinar-mineiros-com-mais-de-18-anos-em-menos-de-4-meses-1.841505">
													

<img title='Photo: Cezar Lopes/PMPA/ Divulgação, License: N/A' height='80' alt='Governo projeta vacinar mineiros com mais de 18 anos em menos de 4 meses' width='80' src='/polopoly_fs/1.841510.1623841335!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/governo-projeta-vacinar-mineiros-com-mais-de-18-anos-em-menos-de-4-meses-1.841505">Governo projeta vacinar mineiros com mais de 18 anos em menos de 4 meses</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-tch%C3%AA-tch%C3%AA-e-sem-rabello-galo-divulga-relacionados-para-encarar-o-inter-e-receber-vacina%C3%A7%C3%A3o-1.841438">
													

<img title='Photo: Pedro Souza / Atlético, License: N/A' height='80' alt='Tchê Tchê, meio-campista do Atlético, em 2021' width='80' src='/polopoly_fs/1.840483.1623779814!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-tch%C3%AA-tch%C3%AA-e-sem-rabello-galo-divulga-relacionados-para-encarar-o-inter-e-receber-vacina%C3%A7%C3%A3o-1.841438">Com Tchê Tchê e sem Rabello, Galo divulga relacionados para encarar o Inter...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Coronav%C3%ADrus"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_vacinação"><span class="icons icons-open"></span>vacinação</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_vacinação" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">
													

<img title='Photo: Pixabay, License: N/A, Created: 2020:04:17 17:33:10' height='80' alt='criança máscara coronavírus' width='80' src='/polopoly_fs/1.816592.1608229568!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mortes-de-crian%C3%A7as-e-adolescentes-por-covid-19-chegam-a-106-em-minas-1.841550">Mortes de crianças e adolescentes por Covid-19 chegam a 106 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">
													

<img title='Photo: Fernando Michel/Hoje em Dia, License: N/A' height='80' alt='Vacinação estudante Covid-19 ' width='80' src='/polopoly_fs/1.841534.1623845285!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estudantes-de-betim-esperam-volta-%C3%A0s-aulas-presenciais-ap%C3%B3s-vacina-contra-a-covid-19-1.841517">Estudantes de Betim esperam volta às aulas presenciais após vacina contra a...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">
													

<img title='Photo: Reprodução/ Pixabay, License: N/A' height='80' alt='Vacina Covid' width='80' src='/polopoly_fs/1.841442.1623780997!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/contagem-imuniza-pessoas-de-56-anos-gestantes-e-pu%C3%A9rperas-contra-a-covid-nesta-quarta-1.841518">Contagem imuniza pessoas de 56 anos, gestantes e puérperas contra a Covid n...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">
													

<img title='Photo: Freepik/Divulgação, License: N/A' height='80' alt='vacina' width='80' src='/polopoly_fs/1.838405.1621704668!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/saiba-quando-voc%C3%AA-deve-ser-vacinado-contra-a-covid-19-em-minas-1.841507">Saiba quando você deve ser vacinado contra a Covid-19 em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/minist%C3%A9rio-da-ci%C3%AAncia-e-tecnologia-tem-r-415-milh%C3%B5es-para-projetos-de-vacina-contra-a-covid-19-1.841491">
													

<img title='Photo: Marcelo Camargo/ Agência Brasil, License: N/A' height='80' alt='Vacina' width='80' src='/polopoly_fs/1.836372.1620420423!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/minist%C3%A9rio-da-ci%C3%AAncia-e-tecnologia-tem-r-415-milh%C3%B5es-para-projetos-de-vacina-contra-a-covid-19-1.841491">Ministério da Ciência e Tecnologia tem R$ 415 milhões para projetos de vaci...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/brasil/pfizer-vai-entregar-2-4-milh%C3%B5es-de-vacinas-contra-a-covid-at%C3%A9-quinta-feira-1.841460">
													

<img title='Photo: Freepik/Divulgação, License: N/A' height='80' alt='vacina' width='80' src='/polopoly_fs/1.822083.1611692866!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/brasil/pfizer-vai-entregar-2-4-milh%C3%B5es-de-vacinas-contra-a-covid-at%C3%A9-quinta-feira-1.841460">Pfizer vai entregar 2,4 milhões de vacinas contra a Covid até quinta-feira</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/primeira-dose-da-vacina-contra-covid-foi-aplicada-em-72-das-pessoas-do-grupo-priorit%C3%A1rio-em-minas-1.841400">
													

<img title='Photo: Reprodução/ Freepik, License: N/A' height='80' alt='Vacina Covid-19' width='80' src='/polopoly_fs/1.838573.1621887504!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/primeira-dose-da-vacina-contra-covid-foi-aplicada-em-72-das-pessoas-do-grupo-priorit%C3%A1rio-em-minas-1.841400">Primeira dose da vacina contra Covid foi aplicada em 72% das pessoas do gru...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/vacina%C3%A7%C3%A3o"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  

<script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 




                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/horizontes_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-2'); });
</script>
</div>
</div>
-->



<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>


                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Inferior
  <div id='div-gpt-ad-1420651829622-0' style='width:300px; height:250px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-0'); });
  </script>
  </div>
</div>
-->




<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		
  <div id="sidebar3_alright"></div>
  
  <div id="arroba_inferior"> </div>
</div>


                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->



<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"></div>
</div>



        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="https://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="https://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="https://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="https://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1623841869!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.841546&amp;d=/2.602/2.616';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>

<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>

-->
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
    <!-- Alright Tag Manager -->
    <script type="text/javascript">
        var _mtm = _mtm || [];
        _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript';
        g.async=true;
        g.defer=true;
        g.src='https://tagmanager.alright.network/manager/js/container_1BTDXeDj.js';
        s.parentNode.insertBefore(g,s);
    </script>
    <!-- End Alright Tag Manager -->
</html>
