<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="f8ee6424691c8235650c358734319e3c" />
        <title>Com projeto que troca lixo por água, estudantes mineiros vencem evento da Nasa - Horizontes - HOME</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Com projeto que troca lixo por água, estudantes mineiros vencem evento da Nasa"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/horizontes/com-projeto-que-troca-lixo-por-%C3%A1gua-estudantes-mineiros-vencem-evento-da-nasa-1.790932"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.790933!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.790933!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="367">
<meta property="og:site_name" content="HOME"/>
<meta property="og:description" content="Trocar lixo por água e desenvolver uma nova perspectiva no combate ao coronavírus. Foi com um projeto inovador que dois estudantes mineiros foram..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Com projeto que troca lixo por água, estudantes mineiros vencem evento da Nasa">
<meta name="twitter:description" content="Trocar lixo por água e desenvolver uma nova perspectiva no combate ao coronavírus. Foi com um projeto inovador que dois estudantes mineiros foram...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.790933!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P67GN69');</script>
	<!-- End Google Tag Manager -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/horizontes_arroba_inferior', [300, 250], 'div-gpt-ad-1420651829622-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_superior', [[300, 250], [300, 600]],'div-gpt-ad-1420651829622-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_megabanner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1420651829622-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
	googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- script mezzobit -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
                        <!--BEGIN FIRSTIMPRESSION TAG - hojeemdia.com.br -->
        <script data-cfasync='false' type='text/javascript'>
            ;(function(o) {
                var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],l=w.location.href,d=w.document;
                w.apd_options=o;
                if(l.indexOf('disable_fi')!=-1) {
                    console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.');
                    return;
                }
                var fiab=d.createElement('script');
                fiab.type = 'text/javascript';
                fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';
                fiab.id='fi-'+o.websiteId;
                ft.appendChild(fiab, ft);
                if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                var aM = w.localStorage[a]==1, fi=d.createElement('script');
                fi.type='text/javascript';
                fi.async=true;
                if(aM) fi['data-cfasync']='false';
                fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                ft.appendChild(fi);
            })({
                'websiteId': 7974,
                'scheme': '//'
            });
        </script>
        <!-- END FIRSTIMPRESSION TAG -->
    </head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P67GN69"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
   <div id="mobile_topo"> </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Com projeto que troca lixo por água, estudantes mineiros vencem evento da Nasa - Horizontes - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sábado,</span> <span> 13 de Jun de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1592049356!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Junho 13, 2020
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1592049356!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                                                                                                                            <a target="_blank" class="signature-style" style="cursor:pointer;">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="http://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/petmania">Petmania</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Horizontes - Megabanner
  <div id='div-gpt-ad-1420651829622-2' style='width:970px; height:90px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-2'); });
  </script>
  </div>
</div>
-->


<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <div id="megabanner"> </div>
</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Com projeto que troca lixo por &aacute;gua, estudantes mineiros vencem evento da Nasa</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Luciano Dias
                                            </div>
                                                    <div class="location">@jornlucianodias</div>
                            </div>
                <div class="time">
                    13/06/2020 - 10h00
                                            - Atualizado 10h21
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Trocar lixo por água e desenvolver uma nova perspectiva no combate ao coronavírus. Foi com um projeto inovador que dois estudantes mineiros foram campeões nacionais de um evento organizado pela Nasa – agência espacial dos Estados Unidos.&nbsp;<br />
<br />
Bárbara Ramos, de 20 anos, aluna de Sistema de Informação, e Jhuan Pablo Montoya, de 17, cursando o 2º ano do ensino médio, fizeram parte da equipe chamada "Megazord", que também contava com três participantes paranaenses e um goiano.&nbsp;</p>

<div class="imageWrap w490">
<div class="image">
<div class="byline">Divulgação&nbsp;</div>
<img alt="premio da nasa"   src="/polopoly_fs/1.790933!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" title="Créditos: Divulgação" /></div>
</div>

<p><br />
Em função da pandemia, esta edição da maratona foi extraordinária e totalmente on-line. Depois de muitas reuniões virtuais e estudos, a equipe apresentou o projeto ‘CashBack Water’ para vencer a categoria "Uma Nova Perspectiva" no <em>Nasa&nbsp;International Space Apps Covid-19 Challenge</em>, considerado o maior evento do mundo que reúne programadores, designers e outros profissionais ligados ao desenvolvimento de software para o combate ao novo coronavírus.&nbsp;<br />
<br />
A ideia do projeto é, através de um aplicativo de celular, gerar créditos de água potável para todo lixo reciclável descartado corretamente nas lixeiras desenvolvidas para a iniciativa.&nbsp;<br />
<br />
“A gente construiu um aplicativo que tem uma moeda de troca (WaterCoins). As pessoas trocam o lixo reciclável em pontos de coletas e ganham as WaterCoins, que podem ser trocadas por garrafas de água biodegradáveis. Na tampa dessas garrafas tem&nbsp;uma semente (que varia de acordo com a regionalidade). E é possível plantar esta semente”, destacou Jhuan Pablo.<br />
<br />
“Englobamos o lado social. A nossa ideia é garantir a produção de lixo e trocar o reciclável por água. Instalar em pontos estratégicos das cidades um equipamento para as pessoas descartarem lixo reciclável”, completou Bárbara.&nbsp;<br />
<br />
Como prêmio, a equipe ganhou o direito a uma consultoria de uma empresa indicada pela Nasa para o desenvolvimento do projeto inovador.&nbsp; Só que os jovens querem mais. Depois de a equipe conseguir o título nacional, o sonho agora é fazer bonito com o projeto ‘CashBack Water’ contra adversários de vários países do mundo. O resultado da premiação será divulgado pela Nasa em agosto.&nbsp;<br />
<br />
<strong>Nasa&nbsp;Space Apps Challenge</strong><br />
<br />
A maratona da Nasa propôs 12 desafios relacionados à Covid-19, com questões sobre o meio ambiente, arte e cultura, alimentação e soluções para compreender o impacto da pandemia e o isolamento social. Os times precisaram criar e desenvolver um protótipo da solução para um dos 12 problemas propostos.&nbsp;</p>

<p>O Space Apps é um hackathon internacional (evento que reúne programadores, designers e outros profissionais ligados ao desenvolvimento de software) que ocorre em cidades ao redor do mundo. Desde 2012 as equipes se envolvem com dados abertos da Nasa para resolver problemas reais na Terra e no espaço. O&nbsp;Covid-19 Challenge foi o primeiro hackathon virtual global do programa.<br />
<br />
Para os participantes, o evento, além de incentivar pessoas a criarem soluções para problemas relacionados à&nbsp;Covid-19, também fez uma ponte entre pessoas de diversas regiões do Brasil. “É um salto muito grande saber que apenas no Brasil mais de 500 equipes pensaram em soluções, toda a organização do evento favoreceu muito, tirando dúvidas e problematizando nossa solução”, ressaltou Bárbara Ramos.</p>

              </div>
                  </div>

        
                
                            
<div id="gallery_34162023_7_1576872" class="gallery clearfix">
                        <div class="title">CashBack Water</div>
                            <div class="description">Entenda como funciona o projeto</div>
                    
            <div class="flexslider slider">
            <ul class="slides">
                                                                                <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='390' alt='cashback1.jpg' width='695' class='img-responsive' src='/polopoly_fs/1.790942.1592005885!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='390' alt='cashback2.jpg' width='694' class='img-responsive' src='/polopoly_fs/1.790941.1592005885!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='390' alt='cashback3.jpg' width='683' class='img-responsive' src='/polopoly_fs/1.790940.1592005885!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='390' alt='cashback4.jpg' width='702' class='img-responsive' src='/polopoly_fs/1.790939.1592005885!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='390' alt='cashback5.jpg' width='695' class='img-responsive' src='/polopoly_fs/1.790938.1592005884!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='390' alt='cashback6.jpg' width='751' class='img-responsive' src='/polopoly_fs/1.790937.1592005884!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='390' alt='cashback7.jpg' width='645' class='img-responsive' src='/polopoly_fs/1.790936.1592005884!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                                                                     <li>
                                                                                    <div class="galleryitem">
                                                                    <div class="img-info">
                                        <div class="subtitle">
                                                                                            
                                                                                    </div>
                                        <div class="author">
                                            Divulga&ccedil;&atilde;o
                                        </div>
                                    </div>
                                                                <img title='Photo: Divulgação, License: N/A' height='390' alt='cashback8.jpg' width='702' class='img-responsive' src='/polopoly_fs/1.790935.1592005884!/image/image.jpg_gen/derivatives/portrait_390/image.jpg' />
                            </div>
                        </li>
                                                  </ul>
        </div>
        <div class="flexslider flexCarousel">
            <ul class="slides">
                                                                                <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='cashback1.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.790942.1592005885!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='cashback2.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.790941.1592005885!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='cashback3.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.790940.1592005885!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='cashback4.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.790939.1592005885!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='cashback5.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.790938.1592005884!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='cashback6.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.790937.1592005884!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='cashback7.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.790936.1592005884!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                                                                     <li>
                                                        <div class="galleryitem">
                                <img title='Photo: Divulgação, License: N/A' height='80' alt='cashback8.jpg' width='120' class='img-responsive' src='/polopoly_fs/1.790935.1592005884!/image/image.jpg_gen/derivatives/uwide_120_80/image.jpg' />                            </div>
                        </li>
                                                  </ul>
        </div>
     </div>
        
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Horizontes">Horizontes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Nasa">Nasa</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Coronav%C3%ADrus">Coronavírus</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Educa%C3%A7%C3%A3o">Educação</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Sa%C3%BAde">Saúde</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Tecnologia">Tecnologia</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--

<script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 

-->
                  <div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>
                  <div style="margin-bottom:15px">
   <script data-cfasync="false" async type="text/javascript">
      var truvidScript = document.createElement('script');
      truvidScript.setAttribute('data-cfasync','false');
      truvidScript.async = true;
      truvidScript.type  = 'text/javascript';
      truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3436&playlist_id=2449&m=a&cb=' + (Math.random() * 10000000000000000);
      var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
      currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
   </script>
   <!--
   <script>
      amplS       = document.createElement("script");
      amplS.src   ="https://p9u8i6i5.map2.ssl.hwcdn.net/s/b9ff9e80-013e-4327-8929-366f6d049368.js?cb="+(~~(Date.now()/8e7));
      amplS.async = false;
      document.querySelector("head,body").appendChild(amplS);
   </script>
   -->
</div>
                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"> </div>
</div>
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->
    
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div> 
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_direita"> </div> 
  </div>
</div>

        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/horizontes/com-projeto-que-troca-lixo-por-%C3%A1gua-estudantes-mineiros-vencem-evento-da-nasa-1.790932" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/horizontes/com-projeto-que-troca-lixo-por-%C3%A1gua-estudantes-mineiros-vencem-evento-da-nasa-1.790932" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.790932" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.790932" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box horizontes">
                <h2><i class="fa fa-plus"></i> Horizontes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.790983">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/minas-ultrapassa-20-6-mil-casos-de-covid-19-mortes-pela-doen%C3%A7a-chegam-a-454-1.790983"><img title='Photo: Pixabay/Divulgação, License: N/A' height='80' alt='coronavírus - covid-' width='80' src='/polopoly_fs/1.789309.1591106863!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/minas-ultrapassa-20-6-mil-casos-de-covid-19-mortes-pela-doen%C3%A7a-chegam-a-454-1.790983">Minas ultrapassa 20,6 mil casos de Covid-19; mortes pela doen&ccedil;a chegam a 45...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.790977">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/ribeir%C3%A3o-das-neves-endurece-regras-e-fecha-parte-do-com%C3%A9rcio-a-partir-deste-s%C3%A1bado-1.790977"><img title='Photo: Ribeirão das Neves/Divulgação, License: Divulgação' height='80' alt='Ribeirao das Neves' width='80' src='/polopoly_fs/1.109024.1541636115!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/ribeir%C3%A3o-das-neves-endurece-regras-e-fecha-parte-do-com%C3%A9rcio-a-partir-deste-s%C3%A1bado-1.790977">Ribeir&atilde;o das Neves endurece regras e fecha parte do com&eacute;rcio a partir deste...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.790932">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/com-projeto-que-troca-lixo-por-%C3%A1gua-estudantes-mineiros-vencem-evento-da-nasa-1.790932"><img title='Photo: Divulgação, License: N/A' height='80' alt='premio da nasa' width='80' src='/polopoly_fs/1.790933.1592005061!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/com-projeto-que-troca-lixo-por-%C3%A1gua-estudantes-mineiros-vencem-evento-da-nasa-1.790932">Com projeto que troca lixo por &aacute;gua, estudantes mineiros vencem evento da N...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.790974">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/centro-de-apoio-para-atender-moradores-de-rua-na-serraria-souza-pinto-come%C3%A7a-funcionar-neste-s%C3%A1bado-1.790974"><img title='Photo: N/A, License: N/A, Created: 2020:06:13 11:08:57' height='80' alt='jhdd.JPG' width='80' src='/polopoly_fs/1.790998.1592057915!/image/image.JPG_gen/derivatives/box_80/image.JPG' /></a>
                            </div>
                                                                            <a href="/horizontes/centro-de-apoio-para-atender-moradores-de-rua-na-serraria-souza-pinto-come%C3%A7a-funcionar-neste-s%C3%A1bado-1.790974">Centro de apoio para atender moradores de rua na Serraria Souza Pinto come&ccedil;...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.790925">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/alta-lota%C3%A7%C3%A3o-das-utis-faz-bh-adiar-ades%C3%A3o-a-uma-nova-fase-de-flexibiliza%C3%A7%C3%A3o-1.790925"><img title='Photo: Maurício Vieira, License: N/A' height='80' alt='Coronavírus' width='80' src='/polopoly_fs/1.790926.1591999705!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/alta-lota%C3%A7%C3%A3o-das-utis-faz-bh-adiar-ades%C3%A3o-a-uma-nova-fase-de-flexibiliza%C3%A7%C3%A3o-1.790925">Alta lota&ccedil;&atilde;o das UTIs faz BH adiar ades&atilde;o a uma nova fase de flexibiliza&ccedil;&atilde;o</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.790952">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/caixa-funcionar%C3%A1-neste-s%C3%A1bado-para-pagamento-do-aux%C3%ADlio-emergencial-1.790952"><img title='Photo: Marcelo Camargo/Agência Brasil	, License: N/A' height='80' alt='caixa' width='80' src='/polopoly_fs/1.790953.1592010138!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/caixa-funcionar%C3%A1-neste-s%C3%A1bado-para-pagamento-do-aux%C3%ADlio-emergencial-1.790952">Caixa funcionar&aacute; neste s&aacute;bado para pagamento do aux&iacute;lio emergencial</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/horizontes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Superior
  <div id='div-gpt-ad-1420651829622-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_superior"> </div>
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Horizontes"><span class="icons icons-open"></span>Horizontes</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Horizontes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-ultrapassa-20-6-mil-casos-de-covid-19-mortes-pela-doen%C3%A7a-chegam-a-454-1.790983">
													

<img title='Photo: Pixabay/Divulgação, License: N/A' height='80' alt='coronavírus - covid-' width='80' src='/polopoly_fs/1.789309.1591106863!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-ultrapassa-20-6-mil-casos-de-covid-19-mortes-pela-doen%C3%A7a-chegam-a-454-1.790983">Minas ultrapassa 20,6 mil casos de Covid-19; mortes pela doença chegam a 45...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/ribeir%C3%A3o-das-neves-endurece-regras-e-fecha-parte-do-com%C3%A9rcio-a-partir-deste-s%C3%A1bado-1.790977">
													

<img title='Photo: Ribeirão das Neves/Divulgação, License: Divulgação' height='80' alt='Ribeirao das Neves' width='80' src='/polopoly_fs/1.109024.1541636115!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/ribeir%C3%A3o-das-neves-endurece-regras-e-fecha-parte-do-com%C3%A9rcio-a-partir-deste-s%C3%A1bado-1.790977">Ribeirão das Neves endurece regras e fecha parte do comércio a partir deste...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/centro-de-apoio-para-atender-moradores-de-rua-na-serraria-souza-pinto-come%C3%A7a-funcionar-neste-s%C3%A1bado-1.790974">
													

<img title='Photo: N/A, License: N/A, Created: 2020:06:13 11:08:57' height='80' alt='jhdd.JPG' width='80' src='/polopoly_fs/1.790998.1592057915!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/centro-de-apoio-para-atender-moradores-de-rua-na-serraria-souza-pinto-come%C3%A7a-funcionar-neste-s%C3%A1bado-1.790974">Centro de apoio para atender moradores de rua na Serraria Souza Pinto começ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/alta-lota%C3%A7%C3%A3o-das-utis-faz-bh-adiar-ades%C3%A3o-a-uma-nova-fase-de-flexibiliza%C3%A7%C3%A3o-1.790925">
													

<img title='Photo: Maurício Vieira, License: N/A' height='80' alt='Coronavírus' width='80' src='/polopoly_fs/1.790926.1591999705!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/alta-lota%C3%A7%C3%A3o-das-utis-faz-bh-adiar-ades%C3%A3o-a-uma-nova-fase-de-flexibiliza%C3%A7%C3%A3o-1.790925">Alta lotação das UTIs faz BH adiar adesão a uma nova fase de flexibilização</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/caixa-funcionar%C3%A1-neste-s%C3%A1bado-para-pagamento-do-aux%C3%ADlio-emergencial-1.790952">
													

<img title='Photo: Marcelo Camargo/Agência Brasil	, License: N/A' height='80' alt='caixa' width='80' src='/polopoly_fs/1.790953.1592010138!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/caixa-funcionar%C3%A1-neste-s%C3%A1bado-para-pagamento-do-aux%C3%ADlio-emergencial-1.790952">Caixa funcionará neste sábado para pagamento do auxílio emergencial</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pesquisa-mostra-avan%C3%A7o-do-coronav%C3%ADrus-em-sistema-de-esgoto-da-grande-bh-1.790945">
													

<img title='Photo: Divulgação/Copasa, License: N/A' height='80' alt='esgoto' width='80' src='/polopoly_fs/1.790947.1592008827!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pesquisa-mostra-avan%C3%A7o-do-coronav%C3%ADrus-em-sistema-de-esgoto-da-grande-bh-1.790945">Pesquisa mostra avanço do coronavírus em sistema de esgoto da Grande BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/propor%C3%A7%C3%A3o-da-popula%C3%A7%C3%A3o-com-anticorpos-do-novo-coronav%C3%ADrus-aumenta-53-1.790943">
													

<img title='Photo: Reprodução/Pixabay, License: N/A' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.790918.1591995133!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/propor%C3%A7%C3%A3o-da-popula%C3%A7%C3%A3o-com-anticorpos-do-novo-coronav%C3%ADrus-aumenta-53-1.790943">Proporção da população com anticorpos do novo coronavírus aumenta 53%</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Horizontes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Nasa"><span class="icons icons-open"></span>Nasa</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Nasa" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/%C3%A9-hoje-nasa-e-spacex-enviam-miss%C3%A3o-tripulada-ao-espa%C3%A7o-1.788418">
													

<img title='Photo: Bill Ingalls/NASA/Divulgação, License: N/A, Created: 2020:05:21 00:42:03' height='80' alt='Nasa' width='80' src='/polopoly_fs/1.788419.1590581856!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/%C3%A9-hoje-nasa-e-spacex-enviam-miss%C3%A3o-tripulada-ao-espa%C3%A7o-1.788418">É hoje: Nasa e SpaceX enviam missão tripulada ao espaço</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/nasa-comemora-30-anos-do-telesc%C3%B3pio-hubble-com-imagem-in%C3%A9dita-1.784525">
													

<img title='Photo: Nasa/Divulgação, License: N/A' height='80' alt='telescopio' width='80' src='/polopoly_fs/1.784527.1587941063!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/nasa-comemora-30-anos-do-telesc%C3%B3pio-hubble-com-imagem-in%C3%A9dita-1.784525">Nasa comemora 30 anos do telescópio Hubble com imagem inédita</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/mundo/h%C3%A1-50-anos-tinha-in%C3%ADcio-a-miss%C3%A3o-que-colocaria-o-homem-enfim-na-lua-1.728182">
													

<img title='Photo: Jose Jordan/AFP, License: N/A' height='80' alt='Armstrong' width='80' src='/polopoly_fs/1.19160.1457582686!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/mundo/h%C3%A1-50-anos-tinha-in%C3%ADcio-a-miss%C3%A3o-que-colocaria-o-homem-enfim-na-lua-1.728182">Há 50 anos, tinha início a missão que colocaria o homem enfim na Lua</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/nasa-anuncia-miss%C3%B5es-para-pesquisar-o-sol-e-estudar-maior-lua-de-saturno-1.724154">
													

<img title='Photo: Reprodução/Instagram, License: N/A' height='80' alt='Nasa, astronauta, espaço' width='80' src='/polopoly_fs/1.724169.1561763892!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/nasa-anuncia-miss%C3%B5es-para-pesquisar-o-sol-e-estudar-maior-lua-de-saturno-1.724154">Nasa anuncia missões para pesquisar o Sol e estudar maior lua de Saturno</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/mundo/nave-espacial-da-nasa-colidir%C3%A1-com-pequena-lua-em-2022-1.712219">
													

<img title='Photo: Marcello Casal Jr/ Agência Brasil, License: N/A' height='80' alt='Lua' width='80' src='/polopoly_fs/1.418179.1478808389!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/mundo/nave-espacial-da-nasa-colidir%C3%A1-com-pequena-lua-em-2022-1.712219">Nave espacial da Nasa colidirá com pequena lua em 2022</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/mineiro-ajuda-a-nasa-rumo-a-marte-2020-1.705877">
													

<img title='Photo: Reprodução/ TV Globo, License: N/A' height='80' alt='Ivan' width='80' src='/polopoly_fs/1.705878.1554656611!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/mineiro-ajuda-a-nasa-rumo-a-marte-2020-1.705877">Mineiro ajuda a Nasa rumo a Marte 2020</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/imagens-da-nasa-mostram-rastro-de-destrui%C3%A7%C3%A3o-ap%C3%B3s-enxurrada-de-lama-em-brumadinho-confira-1.694222">
													

<img title='Photo: Nasa/Divulgação, License: N/A' height='80' alt='nasa - tragédia em brumadinho' width='80' src='/polopoly_fs/1.694229.1550252752!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/imagens-da-nasa-mostram-rastro-de-destrui%C3%A7%C3%A3o-ap%C3%B3s-enxurrada-de-lama-em-brumadinho-confira-1.694222">Imagens da Nasa mostram rastro de destruição após enxurrada de lama em Brum...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Nasa"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Coronavírus"><span class="icons icons-open"></span>Coronavírus</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Coronavírus" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pesquisa-mostra-avan%C3%A7o-do-coronav%C3%ADrus-em-sistema-de-esgoto-da-grande-bh-1.790945">
													

<img title='Photo: Divulgação/Copasa, License: N/A' height='80' alt='esgoto' width='80' src='/polopoly_fs/1.790947.1592008827!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pesquisa-mostra-avan%C3%A7o-do-coronav%C3%ADrus-em-sistema-de-esgoto-da-grande-bh-1.790945">Pesquisa mostra avanço do coronavírus em sistema de esgoto da Grande BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/propor%C3%A7%C3%A3o-da-popula%C3%A7%C3%A3o-com-anticorpos-do-novo-coronav%C3%ADrus-aumenta-53-1.790943">
													

<img title='Photo: Reprodução/Pixabay, License: N/A' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.790918.1591995133!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/propor%C3%A7%C3%A3o-da-popula%C3%A7%C3%A3o-com-anticorpos-do-novo-coronav%C3%ADrus-aumenta-53-1.790943">Proporção da população com anticorpos do novo coronavírus aumenta 53%</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/brasil-registra-909-novas-mortes-e-quase-26-mil-casos-de-coronav%C3%ADrus-nas-%C3%BAltimas-24-horas-1.790929">
													

<img title='Photo: Reprodução/Pixabay, License: N/A' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.790659.1591820554!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/brasil-registra-909-novas-mortes-e-quase-26-mil-casos-de-coronav%C3%ADrus-nas-%C3%BAltimas-24-horas-1.790929">Brasil registra 909 novas mortes e quase 26 mil casos de coronavírus nas úl...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/kalil-diz-que-enterros-em-bh-ca%C3%ADram-20-este-ano-ningu%C3%A9m-est%C3%A1-jogando-corpo-em-lagoa-1.790924">
													

<img title='Photo: RICARDO BASTOS, License: N/A, Created: 2012:11:06 06:36:25' height='80' alt='Cemitérios em Minas' width='80' src='/polopoly_fs/1.35379.1457583890!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/kalil-diz-que-enterros-em-bh-ca%C3%ADram-20-este-ano-ningu%C3%A9m-est%C3%A1-jogando-corpo-em-lagoa-1.790924">Kalil diz que enterros em BH caíram 20% este ano: 'ninguém está jogando cor...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/pandemia-obriga-bh-a-montar-programa-social-sem-precedentes-em-tempo-recorde-1.790898">
													

<img title='Photo: MV/Hoje em Dia, License: N/A' height='80' alt='Kalil' width='80' src='/polopoly_fs/1.790900.1591985758!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/pandemia-obriga-bh-a-montar-programa-social-sem-precedentes-em-tempo-recorde-1.790898">Pandemia obriga BH a montar programa social sem precedentes em tempo record...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/com-as-ruas-do-centro-lotadas-kalil-defende-pausa-na-reabertura-para-proteger-a-popula%C3%A7%C3%A3o-1.790895">
													

<img title='Photo: MV/ Hoje em Dia, License: N/A' height='80' alt='ruas de bh' width='80' src='/polopoly_fs/1.790913.1591992258!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/com-as-ruas-do-centro-lotadas-kalil-defende-pausa-na-reabertura-para-proteger-a-popula%C3%A7%C3%A3o-1.790895">Com as ruas do centro lotadas, Kalil defende pausa na reabertura para 'prot...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/prefeitura-adia-nova-etapa-de-flexibiliza%C3%A7%C3%A3o-e-mant%C3%A9m-com%C3%A9rcio-parcialmente-aberto-1.790891">
													

<img title='Photo: MV/Hoje em Dia, License: N/A' height='80' alt='Kalil' width='80' src='/polopoly_fs/1.790894.1591984535!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/prefeitura-adia-nova-etapa-de-flexibiliza%C3%A7%C3%A3o-e-mant%C3%A9m-com%C3%A9rcio-parcialmente-aberto-1.790891">Prefeitura adia nova etapa de flexibilização e mantém comércio parcialmente...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Coronav%C3%ADrus"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Educação"><span class="icons icons-open"></span>Educação</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Educação" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/erros-em-material-entregue-a-alunos-da-rede-estadual-foram-corrigidos-afirma-secret%C3%A1ria-de-educa%C3%A7%C3%A3o-1.790678">
													

<img title='Photo: Reprodução, License: N/A' height='80' alt='estude em casa' width='80' src='/polopoly_fs/1.787099.1589741645!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/erros-em-material-entregue-a-alunos-da-rede-estadual-foram-corrigidos-afirma-secret%C3%A1ria-de-educa%C3%A7%C3%A3o-1.790678">Erros em material entregue a alunos da rede estadual foram corrigidos, afir...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/tr%C3%AAs-institui%C3%A7%C3%B5es-mineiras-podem-ser-afetadas-por-mp-que-transfere-para-a-uni%C3%A3o-escolha-de-reitores-1.790671">
													

<img title='Photo: Reprodução, License: N/A' height='80' alt='Universidade Federal de Uberlândia' width='80' src='/polopoly_fs/1.421405.1476907552!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/tr%C3%AAs-institui%C3%A7%C3%B5es-mineiras-podem-ser-afetadas-por-mp-que-transfere-para-a-uni%C3%A3o-escolha-de-reitores-1.790671">Três instituições mineiras podem ser afetadas por MP que transfere para a U...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/vestibular-das-faculdades-kennedy-e-promove-permite-acesso-a-mais-de-40-cursos-com-bolsas-de-at%C3%A9-75-1.790651">
													

<img title='Photo: Reprodução/ Kennedy, License: N/A, Created: 2020:06:10 15:49:23' height='80' alt='Kennedy' width='80' src='/polopoly_fs/1.790653.1591815506!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/vestibular-das-faculdades-kennedy-e-promove-permite-acesso-a-mais-de-40-cursos-com-bolsas-de-at%C3%A9-75-1.790651">Vestibular das faculdades Kennedy e Promove permite acesso a mais de 40 cur...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/prazo-para-pagamento-da-taxa-de-inscri%C3%A7%C3%A3o-do-enem-2020-termina-nesta-quarta-feira-1.790593">
													

<img title='Photo: Marcello Casal Jr./Agência Brasil, License: N/A, Created: 2020:05:21 12:08:18' height='80' alt='enem' width='80' src='/polopoly_fs/1.787847.1590170971!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/prazo-para-pagamento-da-taxa-de-inscri%C3%A7%C3%A3o-do-enem-2020-termina-nesta-quarta-feira-1.790593">Prazo para pagamento da taxa de inscrição do Enem 2020 termina nesta quarta...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/carga-hor%C3%A1ria-obrigat%C3%B3ria-para-educa%C3%A7%C3%A3o-infantil-ser%C3%A1-reduzida-em-40-em-bh-1.790468">
													

<img title='Photo: pixabay, License: N/A' height='80' alt='giz de cera criança escola infantil' width='80' src='/polopoly_fs/1.790469.1591723918!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/carga-hor%C3%A1ria-obrigat%C3%B3ria-para-educa%C3%A7%C3%A3o-infantil-ser%C3%A1-reduzida-em-40-em-bh-1.790468">Carga horária obrigatória para educação infantil será reduzida em 40% em BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sindicato-dever%C3%A1-orientar-escolas-particulares-sobre-ensino-remoto-1.790191">
													

<img title='Photo: MCTIC, License: N/A' height='80' alt='TV Escola estreia 200 horas de programação inédita a partir desta segunda' width='80' src='/polopoly_fs/1.784549.1587992105!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sindicato-dever%C3%A1-orientar-escolas-particulares-sobre-ensino-remoto-1.790191">Sindicato deverá orientar escolas particulares sobre ensino remoto</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/crise-na-educa%C3%A7%C3%A3o-infantil-afeta-escolas-fam%C3%ADlias-e-professores-col%C3%A9gios-t%C3%AAm-que-se-reinventar-1.789715">
													

<img title='Photo: Arquivo pessoal/Bella Lobo, License: N/A' height='80' alt='isabella lobo' width='80' src='/polopoly_fs/1.789716.1591308860!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/crise-na-educa%C3%A7%C3%A3o-infantil-afeta-escolas-fam%C3%ADlias-e-professores-col%C3%A9gios-t%C3%AAm-que-se-reinventar-1.789715">Crise na educação infantil afeta escolas, famílias e professores; colégios ...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Educa%C3%A7%C3%A3o"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Saúde"><span class="icons icons-open"></span>Saúde</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Saúde" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-ultrapassa-20-6-mil-casos-de-covid-19-mortes-pela-doen%C3%A7a-chegam-a-454-1.790983">
													

<img title='Photo: Pixabay/Divulgação, License: N/A' height='80' alt='coronavírus - covid-' width='80' src='/polopoly_fs/1.789309.1591106863!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-ultrapassa-20-6-mil-casos-de-covid-19-mortes-pela-doen%C3%A7a-chegam-a-454-1.790983">Minas ultrapassa 20,6 mil casos de Covid-19; mortes pela doença chegam a 45...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/ribeir%C3%A3o-das-neves-endurece-regras-e-fecha-parte-do-com%C3%A9rcio-a-partir-deste-s%C3%A1bado-1.790977">
													

<img title='Photo: Ribeirão das Neves/Divulgação, License: Divulgação' height='80' alt='Ribeirao das Neves' width='80' src='/polopoly_fs/1.109024.1541636115!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/ribeir%C3%A3o-das-neves-endurece-regras-e-fecha-parte-do-com%C3%A9rcio-a-partir-deste-s%C3%A1bado-1.790977">Ribeirão das Neves endurece regras e fecha parte do comércio a partir deste...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/centro-de-apoio-para-atender-moradores-de-rua-na-serraria-souza-pinto-come%C3%A7a-funcionar-neste-s%C3%A1bado-1.790974">
													

<img title='Photo: N/A, License: N/A, Created: 2020:06:13 11:08:57' height='80' alt='jhdd.JPG' width='80' src='/polopoly_fs/1.790998.1592057915!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/centro-de-apoio-para-atender-moradores-de-rua-na-serraria-souza-pinto-come%C3%A7a-funcionar-neste-s%C3%A1bado-1.790974">Centro de apoio para atender moradores de rua na Serraria Souza Pinto começ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/propor%C3%A7%C3%A3o-da-popula%C3%A7%C3%A3o-com-anticorpos-do-novo-coronav%C3%ADrus-aumenta-53-1.790943">
													

<img title='Photo: Reprodução/Pixabay, License: N/A' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.790918.1591995133!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/propor%C3%A7%C3%A3o-da-popula%C3%A7%C3%A3o-com-anticorpos-do-novo-coronav%C3%ADrus-aumenta-53-1.790943">Proporção da população com anticorpos do novo coronavírus aumenta 53%</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/brasil-registra-909-novas-mortes-e-quase-26-mil-casos-de-coronav%C3%ADrus-nas-%C3%BAltimas-24-horas-1.790929">
													

<img title='Photo: Reprodução/Pixabay, License: N/A' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.790659.1591820554!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/brasil-registra-909-novas-mortes-e-quase-26-mil-casos-de-coronav%C3%ADrus-nas-%C3%BAltimas-24-horas-1.790929">Brasil registra 909 novas mortes e quase 26 mil casos de coronavírus nas úl...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/s%C3%A3o-paulo-vai-produzir-vacina-contra-o-novo-coronav%C3%ADrus-1.790819">
													

<img title='Photo: Pixabay, License: N/A, Created: 2019:09:02 09:03:19' height='80' alt='vacina' width='80' src='/polopoly_fs/1.739609.1567425912!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/s%C3%A3o-paulo-vai-produzir-vacina-contra-o-novo-coronav%C3%ADrus-1.790819">São Paulo vai produzir vacina contra o novo coronavírus</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-confirma-mais-22-mortes-por-covid-em-apenas-24-horas-casos-da-doen%C3%A7a-chegam-a-18-4-mil-1.790742">
													

<img title='Photo: Reprodução/ Pixabay, License: N/A' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.790743.1591883430!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-confirma-mais-22-mortes-por-covid-em-apenas-24-horas-casos-da-doen%C3%A7a-chegam-a-18-4-mil-1.790742">Minas confirma mais 22 mortes por Covid em apenas 24 horas; casos da doença...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Sa%C3%BAde"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Tecnologia"><span class="icons icons-open"></span>Tecnologia</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Tecnologia" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="https://onorte.net/sa%C3%BAde/m%C3%A1scaras-de-mergulho-contra-a-covid-19-pesquisa-mineira-adapta-equipamento-para-salvar-vidas-1.790403">
													

<img title='Photo: Divulgação, License: N/A' height='80' alt='PRONTA PARA O USO –Máscara adaptada foi testada em uma pessoa saudável, a fim de confirmar que o equ' width='80' src='/polopoly_fs/1.790404.1591711064!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="https://onorte.net/sa%C3%BAde/m%C3%A1scaras-de-mergulho-contra-a-covid-19-pesquisa-mineira-adapta-equipamento-para-salvar-vidas-1.790403">Máscaras de mergulho contra a Covid-19: pesquisa mineira adapta equipamento...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/sil%C3%AAncio-que-grita-empresas-de-tecnologia-adiam-eventos-em-solidariedade-%C3%A0s-manifesta%C3%A7%C3%B5es-raciais-1.789611">
													

<img title='Photo: Reprodução Twitter, License: N/A' height='80' alt='Protestos EUA' width='80' src='/polopoly_fs/1.789612.1591271352!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/sil%C3%AAncio-que-grita-empresas-de-tecnologia-adiam-eventos-em-solidariedade-%C3%A0s-manifesta%C3%A7%C3%B5es-raciais-1.789611">Silêncio que grita: empresas de tecnologia adiam eventos em solidariedade à...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/podcast-pode-conte%C3%BAdos-em-%C3%A1udio-seguem-em-alta-mesmo-com-a-explos%C3%A3o-de-lives-pela-web-1.789212">
													

<img title='Photo: Marcelo Jabulas, License: N/A' height='80' alt='Podcast' width='80' src='/polopoly_fs/1.789213.1591042578!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/podcast-pode-conte%C3%BAdos-em-%C3%A1udio-seguem-em-alta-mesmo-com-a-explos%C3%A3o-de-lives-pela-web-1.789212">Podcast? Pode! Conteúdos em áudio seguem em alta, mesmo com a explosão de l...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="https://onorte.net/geral/chippu-%C3%A9-o-aplicativo-que-promete-resolver-a-tortura-de-encontrar-um-filme-1.788571">
													

<img title='Photo: Marcelo Jabulas, License: N/A' height='80' alt='AGORA VAI - Com interface simples e com perguntas diretas, o Chippu surge como uma ferramenta para i' width='80' src='/polopoly_fs/1.788572.1590639875!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="https://onorte.net/geral/chippu-%C3%A9-o-aplicativo-que-promete-resolver-a-tortura-de-encontrar-um-filme-1.788571">Chippu é o aplicativo que promete resolver a tortura de encontrar um filme</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Tecnologia"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/horizontes_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-2'); });
</script>
</div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>
                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Inferior
  <div id='div-gpt-ad-1420651829622-0' style='width:300px; height:250px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_inferior"> </div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"> </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="http://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="http://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="http://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="http://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1592049356!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Junho 13, 2020
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1592049356!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                                                                                                                            <a target="_blank" class="signature-style" style="cursor:pointer;">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.790932&amp;d=/2.602/2.616';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>
-->
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
