<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="f8ee6424691c8235650c358734319e3c" />
        <title>Dom Walmor celebra missa com poucos fiéis em homenagem a Nossa Senhora da Piedade - Horizontes - HOME</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Dom Walmor celebra missa com poucos fiéis em homenagem a Nossa Senhora da Piedade"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/horizontes/dom-walmor-celebra-missa-com-poucos-fi%C3%A9is-em-homenagem-a-nossa-senhora-da-piedade-1.797870"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.797872!/image/image.PNG_gen/derivatives/landscape_653/image.PNG">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.797872!/image/image.PNG_gen/derivatives/landscape_653/image.PNG">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="882">
<meta property="og:site_name" content="HOME"/>
<meta property="og:description" content="Os 60 anos de Nossa Senhora da Piedade como padroeira de Minas Gerais foram comemorados com uma missa solene, celebrada pelo arcebispo metropolitano..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Dom Walmor celebra missa com poucos fiéis em homenagem a Nossa Senhora da Piedade">
<meta name="twitter:description" content="Os 60 anos de Nossa Senhora da Piedade como padroeira de Minas Gerais foram comemorados com uma missa solene, celebrada pelo arcebispo metropolitano...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.797872!/image/image.PNG_gen/derivatives/landscape_653/image.PNG">
<!--/TWITTER TAGS -->	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P67GN69');</script>
	<!-- End Google Tag Manager -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/horizontes_arroba_inferior', [300, 250], 'div-gpt-ad-1420651829622-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_superior', [[300, 250], [300, 600]],'div-gpt-ad-1420651829622-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_megabanner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1420651829622-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
	googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- script mezzobit -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
                                <!--BEGIN FIRSTIMPRESSION TAG - hojeemdia.com.br -->
        <script data-cfasync='false' type='text/javascript'>
            ;(function(o) {
                var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],l=w.location.href,d=w.document;
                w.apd_options=o;
                if (l.indexOf('disable_fi')!=-1) {
                    console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.');
                    return; 
                }
                var fiab=d.createElement('script');
                fiab.type = 'text/javascript';
                fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';
                fiab.id='fi-'+o.websiteId;
                ft.appendChild(fiab, ft);
                if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                fi.type='text/javascript';
                fi.async=true;
                if(aM) fi['data-cfasync']='false';
                fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                ft.appendChild(fi);
            })({ 
                'websiteId': 7974, 
                'scheme':    '//'
            });
        </script>
        <!-- END FIRSTIMPRESSION TAG -->
                                                                    </head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P67GN69"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
   <div id="mobile_topo"> </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Dom Walmor celebra missa com poucos fiéis em homenagem a Nossa Senhora da Piedade - Horizontes - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Sexta-feira,</span> <span> 31 de Jul de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1596193358!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="https://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/entretenimento">Entretenimento</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/pet">Pet</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Horizontes - Megabanner
  <div id='div-gpt-ad-1420651829622-2' style='width:970px; height:90px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-2'); });
  </script>
  </div>
</div>
-->


<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <div id="megabanner"> </div>
</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Dom Walmor celebra missa com poucos fi&eacute;is em homenagem a Nossa Senhora da Piedade</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Rosiane Cunha
                                            </div>
                                                    <div class="location">rmcunha@hojeemdia.com.br</div>
                            </div>
                <div class="time">
                    31/07/2020 - 20h54
                                            - Atualizado 22h05
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Os 60 anos de Nossa Senhora da Piedade como padroeira de Minas Gerais foram comemorados com uma missa solene, celebrada pelo arcebispo metropolitano de Belo Horizonte e presidente da Conferência Nacional dos Bispos do Brasil (CNBB), dom Walmor Oliveira de Azevedo, nesta sexta-feira (31), na Serra da Piedade, em Caeté, na Região Metropolitana de Belo Horizonte.</p>

<p>Este ano, com a pandemia do novo coronavírus, a festa foi marcada pela presença de poucos fiéis e com a adoção de medidas de segurança contra a Covid-19.&nbsp;</p>

<p>A missa emocionou especialmente os poucos romeiros vicentinos presentes, representantes de tantos outros que não puderam estar no Santuário Basílica da Padroeira de Minas Gerais em razão da pandemia, cuja imagem esculpida por Antonio Francisco Lisboa, o Aleijadinho (1738-1814), fica no altar da ermida do século 18,&nbsp;hoje a menor basílica do mundo.&nbsp;</p>

<p>O local estava fechado há mais de quatro meses e foi reaberto para a celebração, que começou às 15h, com transmissão pelas redes sociais e meios de comunicação católicos.</p>

<p>Na homilia, dom Walmor convocou cada pessoa a ser mais solidária e consoladora. “O Espírito Santo é o Consolador. Ele habita cada pessoa. Em vez de embates, nos dediquemos mais a levar ao próximo uma palavra que promova a alegria de viver. Vamos fazer das nossas diferenças uma grande força de solidariedade e de consolação”, disse o arcebispo.</p>

<div class="imageWrap w653">
<div class="image">
<div class="byline">Arquidiocese de BH/Divulgação&nbsp;</div>
<img alt="Dom Walmor Serra da Piedade"   src="/polopoly_fs/1.797874!/image/image.PNG_gen/derivatives/landscape_653/image.PNG" title="Créditos: Arquidiocese de BH/Divulgação" /></div>
</div>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Arquidiocese%20de%20Belo%20Horizonte">Arquidiocese de Belo Horizonte</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Dom%20Walmor">Dom Walmor</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/missa">missa</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Serra%20da%20Piedade">Serra da Piedade</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Santu%C3%A1rio%20Nossa%20Senhora%20da%20Piedade">Santuário Nossa Senhora da Piedade</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Cidades">Cidades</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Horizontes">Horizontes</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--

<script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 

-->
                  <div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>
                  <div style="margin-bottom:15px">
   <script data-cfasync="false" async type="text/javascript">
      var truvidScript = document.createElement('script');
      truvidScript.setAttribute('data-cfasync','false');
      truvidScript.async = true;
      truvidScript.type  = 'text/javascript';
      truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3436&playlist_id=2449&m=a&cb=' + (Math.random() * 10000000000000000);
      var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
      currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
   </script>
   <!--
   <script>
      amplS       = document.createElement("script");
      amplS.src   ="https://p9u8i6i5.map2.ssl.hwcdn.net/s/b9ff9e80-013e-4327-8929-366f6d049368.js?cb="+(~~(Date.now()/8e7));
      amplS.async = false;
      document.querySelector("head,body").appendChild(amplS);
   </script>
   -->
</div>


                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"></div>
</div>
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->
    
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div> 
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_direita"> </div> 
  </div>
</div>

        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/horizontes/dom-walmor-celebra-missa-com-poucos-fi%C3%A9is-em-homenagem-a-nossa-senhora-da-piedade-1.797870" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/horizontes/dom-walmor-celebra-missa-com-poucos-fi%C3%A9is-em-homenagem-a-nossa-senhora-da-piedade-1.797870" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.797870" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.797870" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box horizontes">
                <h2><i class="fa fa-plus"></i> Horizontes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.797882">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/pol%C3%ADcia-prende-homem-com-cerca-de-r-1-milh%C3%A3o-em-carro-no-sul-de-minas-1.797882"><img title='Photo: Polícia Federal/Divulgação, License: N/A' height='80' alt='Apreensão 1 milhão Sul de Minas' width='80' src='/polopoly_fs/1.797883.1596243293!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/pol%C3%ADcia-prende-homem-com-cerca-de-r-1-milh%C3%A3o-em-carro-no-sul-de-minas-1.797882">Pol&iacute;cia prende homem com cerca de R$ 1 milh&atilde;o em carro no Sul de Minas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.797875">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/acidente-entre-%C3%B4nibus-e-tr%C3%AAs-caminh%C3%B5es-deixa-v%C3%A1rios-feridos-na-br-251-no-norte-de-minas-1.797875"><img title='Photo: Corpo de Bombeiros/Divulgação, License: N/A' height='80' alt='Acidente Francisco Sá' width='80' src='/polopoly_fs/1.797876.1596241139!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/acidente-entre-%C3%B4nibus-e-tr%C3%AAs-caminh%C3%B5es-deixa-v%C3%A1rios-feridos-na-br-251-no-norte-de-minas-1.797875">Acidente entre &ocirc;nibus e tr&ecirc;s caminh&otilde;es deixa v&aacute;rios feridos na BR-251, no N...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.797873">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/retomada-de-bares-e-restaurantes-em-bh-ter%C3%A1-ruas-fechadas-e-mesas-ao-ar-livre-1.797873"><img title='Photo: MAURICIO VIEIRA, License: N/A' height='80' alt='bares' width='80' src='/polopoly_fs/1.571087.1509660400!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/retomada-de-bares-e-restaurantes-em-bh-ter%C3%A1-ruas-fechadas-e-mesas-ao-ar-livre-1.797873">Retomada de bares e restaurantes em BH ter&aacute; ruas fechadas e mesas ao ar liv...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.797870">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/dom-walmor-celebra-missa-com-poucos-fi%C3%A9is-em-homenagem-a-nossa-senhora-da-piedade-1.797870"><img title='Photo: Arquidiocese de BH/Divulgação, License: N/A' height='80' alt='Dom Walmor Serra da Piedade' width='80' src='/polopoly_fs/1.797872.1596239472!/image/image.PNG_gen/derivatives/box_80/image.PNG' /></a>
                            </div>
                                                                            <a href="/horizontes/dom-walmor-celebra-missa-com-poucos-fi%C3%A9is-em-homenagem-a-nossa-senhora-da-piedade-1.797870">Dom Walmor celebra missa com poucos fi&eacute;is em homenagem a Nossa Senhora da P...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.797871">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/fiocruz-alerta-para-uma-poss%C3%ADvel-segunda-onda-em-quatro-estados-1.797871"><img title='Photo: Reprodução/Pixabay, License: N/A' height='80' alt='Rio de Janeiro' width='80' src='/polopoly_fs/1.791934.1592594359!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/fiocruz-alerta-para-uma-poss%C3%ADvel-segunda-onda-em-quatro-estados-1.797871">Fiocruz alerta para uma poss&iacute;vel segunda onda em quatro estados</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.797863">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/contagem-registra-quase-4-mil-casos-de-covid-e-175-mortes-1.797863"><img title='Photo: Divulgação, License: Divulgação, Created: 2009:10:09 11:58:53' height='80' alt='contagem' width='80' src='/polopoly_fs/1.199343.1457597762!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/contagem-registra-quase-4-mil-casos-de-covid-e-175-mortes-1.797863">Contagem registra quase 4 mil casos de Covid e 175 mortes</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/horizontes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Superior
  <div id='div-gpt-ad-1420651829622-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_superior"> </div>
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Arquidiocese_de_Belo_Horizonte"><span class="icons icons-open"></span>Arquidiocese de Belo Horizonte</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Arquidiocese_de_Belo_Horizonte" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/arquidiocese-de-bh-inicia-campanha-do-agasalho-saiba-como-participar-1.788693">
													

<img title='Photo: Divulgação/ Arquidiocese de BH, License: N/A, Created: 2020:05:28 17:51:33' height='80' alt='agasalho' width='80' src='/polopoly_fs/1.788695.1590699628!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/arquidiocese-de-bh-inicia-campanha-do-agasalho-saiba-como-participar-1.788693">Arquidiocese de BH inicia campanha do agasalho; saiba como participar</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/por-coronav%C3%ADrus-dom-walmor-sugere-que-idosos-e-doentes-assistam-%C3%A0-missa-pela-tv-1.778053">
													

<img title='Photo: Lucas Prates, License: N/A, Created: 2018:05:31 17:43:05' height='80' alt='Dom Walmor' width='80' src='/polopoly_fs/1.778058.1584221115!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/por-coronav%C3%ADrus-dom-walmor-sugere-que-idosos-e-doentes-assistam-%C3%A0-missa-pela-tv-1.778053">Por coronavírus, Dom Walmor sugere que idosos e doentes assistam à missa pe...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/arquidiocese-de-bh-muda-ritos-da-missa-e-pede-cat%C3%B3lico-para-evitar-contato-por-amea%C3%A7a-do-coronav%C3%ADrus-1.775129">
													

<img title='Photo: Tatiana Lagôa, License: N/A' height='80' alt='Missa' width='80' src='/polopoly_fs/1.580309.1512743440!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/arquidiocese-de-bh-muda-ritos-da-missa-e-pede-cat%C3%B3lico-para-evitar-contato-por-amea%C3%A7a-do-coronav%C3%ADrus-1.775129">Arquidiocese de BH muda ritos da missa e pede católico para evitar contato ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/papa-francisco-nomeia-bispo-auxiliar-de-bh-para-leopoldina-1.753359">
													

<img title='Photo: Reprodução/Instagram, License: N/A' height='80' alt='edson ' width='80' src='/polopoly_fs/1.753362.1572456492!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/papa-francisco-nomeia-bispo-auxiliar-de-bh-para-leopoldina-1.753359">Papa Francisco nomeia bispo auxiliar de BH para Leopoldina </a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/ap%C3%B3s-reforma-de-quase-um-ano-e-meio-igrejinha-da-pampulha-abre-as-portas-no-dia-de-s%C3%A3o-francisco-1.743014">
													

<img title='Photo: Lucas Nashimoto/Divulgação, License: N/A' height='80' alt='igrejinha pampulha' width='80' src='/polopoly_fs/1.743020.1568675743!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/ap%C3%B3s-reforma-de-quase-um-ano-e-meio-igrejinha-da-pampulha-abre-as-portas-no-dia-de-s%C3%A3o-francisco-1.743014">Após reforma de quase um ano e meio, igrejinha da Pampulha abre as portas n...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/kalil-cancela-coroa%C3%A7%C3%A3o-a-nossa-senhora-dos-travestis-na-virada-veja-v%C3%ADdeo-da-performance-1.728822">
													

<img title='Photo: Facebook/Reprodução, License: N/A' height='80' alt='coroação Nossa Senhora dos Travestis' width='80' src='/polopoly_fs/1.728836.1563551832!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/kalil-cancela-coroa%C3%A7%C3%A3o-a-nossa-senhora-dos-travestis-na-virada-veja-v%C3%ADdeo-da-performance-1.728822">Kalil cancela Coroação a Nossa Senhora dos Travestis na Virada; veja vídeo ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/novo-presidente-da-cnbb-dom-walmor-se-inspira-em-papa-francisco-e-pede-olhar-para-os-mais-pobres-1.712322">
													

<img title='Photo: Carlos Rhienck, License: Hoje em Dia' height='80' alt='Dom Walmor' width='80' src='/polopoly_fs/1.119629.1546345863!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/novo-presidente-da-cnbb-dom-walmor-se-inspira-em-papa-francisco-e-pede-olhar-para-os-mais-pobres-1.712322">Novo presidente da CNBB, Dom Walmor se inspira em Papa Francisco e pede 'ol...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Arquidiocese%20de%20Belo%20Horizonte"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Dom_Walmor"><span class="icons icons-open"></span>Dom Walmor</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Dom_Walmor" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/imagem-de-santa-dulce-dos-pobres-%C3%A9-aben%C3%A7oada-por-dom-walmor-na-catedral-cristo-rei-em-bh-1.754295">
													

<img title='Photo: Arquidiocese de BH/Divulgação, License: N/A' height='80' alt='Dom Walmor abençoa imagem de irmã Dulce' width='80' src='/polopoly_fs/1.754296.1572798094!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/imagem-de-santa-dulce-dos-pobres-%C3%A9-aben%C3%A7oada-por-dom-walmor-na-catedral-cristo-rei-em-bh-1.754295">Imagem de Santa Dulce dos Pobres é abençoada por dom Walmor na Catedral Cri...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/vel%C3%B3rio-de-dom-serafim-come%C3%A7a-com-cortejo-e-missa-e-vai-at%C3%A9-quinta-ou%C3%A7a-mensagem-de-dom-walmor-1.748024">
													

<img title='Photo: ARQUIDIOCESE DE BH / DIVULGAÇÃO, License: N/A' height='80' alt='dom serafim' width='80' src='/polopoly_fs/1.748035.1570558439!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/vel%C3%B3rio-de-dom-serafim-come%C3%A7a-com-cortejo-e-missa-e-vai-at%C3%A9-quinta-ou%C3%A7a-mensagem-de-dom-walmor-1.748024">Velório de dom Serafim começa com cortejo e missa e vai até quinta; ouça me...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/novo-presidente-da-cnbb-dom-walmor-se-inspira-em-papa-francisco-e-pede-olhar-para-os-mais-pobres-1.712322">
													

<img title='Photo: Carlos Rhienck, License: Hoje em Dia' height='80' alt='Dom Walmor' width='80' src='/polopoly_fs/1.119629.1546345863!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/novo-presidente-da-cnbb-dom-walmor-se-inspira-em-papa-francisco-e-pede-olhar-para-os-mais-pobres-1.712322">Novo presidente da CNBB, Dom Walmor se inspira em Papa Francisco e pede 'ol...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/arcebispo-metropolitano-de-belo-horizonte-dom-walmor-%C3%A9-eleito-presidente-da-cnbb-1.712046">
													

<img title='Photo: Arquidiocese de Belo Horizonte/Dvulgação, License: N/A, Created: 2018:10:12 10:06:09' height='80' alt='Dom Walmor' width='80' src='/polopoly_fs/1.712054.1557177138!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/arcebispo-metropolitano-de-belo-horizonte-dom-walmor-%C3%A9-eleito-presidente-da-cnbb-1.712046">Arcebispo metropolitano de Belo Horizonte, Dom Walmor é eleito presidente d...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/familiares-de-v%C3%ADtimas-s%C3%A3o-recebidos-com-abra%C3%A7os-e-rosas-brancas-em-missa-de-7%C2%BA-dia-1.690646">
													

<img title='Photo: Flávio Tavares/Hoje em Dia, License: N/A' height='80' alt='Missa Brumadinho' width='80' src='/polopoly_fs/1.690654.1548975134!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/familiares-de-v%C3%ADtimas-s%C3%A3o-recebidos-com-abra%C3%A7os-e-rosas-brancas-em-missa-de-7%C2%BA-dia-1.690646">Familiares de vítimas são recebidos com abraços e rosas brancas em missa de...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/par%C3%B3quias-da-arquidiocese-de-bh-dever%C3%A3o-realizar-missas-de-s%C3%A9timo-dia-por-brumadinho-1.690242">
													

<img title='Photo: Flávio Tavares / Hoje em Dia , License: Flávio Tavares / Hoje em Dia ' height='80' alt='Igreja da Boa Viagem ' width='80' src='/polopoly_fs/1.339427.1534255700!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/par%C3%B3quias-da-arquidiocese-de-bh-dever%C3%A3o-realizar-missas-de-s%C3%A9timo-dia-por-brumadinho-1.690242">Paróquias da arquidiocese de BH deverão realizar missas de sétimo dia por B...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/durante-missa-em-brumadinho-dom-walmor-pede-mais-responsabilidade-das-mineradoras-e-menos-gan%C3%A2ncia-1.689258">
													

<img title='Photo: Flávio Tavares, License: N/A' height='80' alt='Missa brumadinho' width='80' src='/polopoly_fs/1.689259.1548541773!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/durante-missa-em-brumadinho-dom-walmor-pede-mais-responsabilidade-das-mineradoras-e-menos-gan%C3%A2ncia-1.689258">Durante missa em Brumadinho, dom Walmor pede mais responsabilidade das mine...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Dom%20Walmor"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_missa"><span class="icons icons-open"></span>missa</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_missa" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/arquidiocese-lista-como-ser%C3%A1-o-retorno-das-missas-presenciais-em-minas-confira-normas-1.791685">
													

<img title='Photo: Arquidiocese de BH/Divulgação, License: N/A' height='80' alt='missa com mascara' width='80' src='/polopoly_fs/1.791686.1592481597!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/arquidiocese-lista-como-ser%C3%A1-o-retorno-das-missas-presenciais-em-minas-confira-normas-1.791685">Arquidiocese lista como será o retorno das missas presenciais em Minas; con...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/covid-19-n%C3%A3o-interrompe-luto-pelas-mortes-de-brumadinho-homenagem-%C3%A9-transmitida-pela-internet-1.779974">
													

<img title='Photo: Riva Moreira, License: N/A' height='80' alt='WhatsApp Image 2020-01-23 at 18.47.22.jpeg' width='80' src='/polopoly_fs/1.768584.1579816383!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/covid-19-n%C3%A3o-interrompe-luto-pelas-mortes-de-brumadinho-homenagem-%C3%A9-transmitida-pela-internet-1.779974">Covid-19 não interrompe luto pelas mortes de Brumadinho; homenagem é transm...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/vel%C3%B3rio-de-dom-serafim-come%C3%A7a-com-cortejo-e-missa-e-vai-at%C3%A9-quinta-ou%C3%A7a-mensagem-de-dom-walmor-1.748024">
													

<img title='Photo: ARQUIDIOCESE DE BH / DIVULGAÇÃO, License: N/A' height='80' alt='dom serafim' width='80' src='/polopoly_fs/1.748035.1570558439!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/vel%C3%B3rio-de-dom-serafim-come%C3%A7a-com-cortejo-e-missa-e-vai-at%C3%A9-quinta-ou%C3%A7a-mensagem-de-dom-walmor-1.748024">Velório de dom Serafim começa com cortejo e missa e vai até quinta; ouça me...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/c%C3%A3o-invade-missa-em-belo-horizonte-e-vira-not%C3%ADcia-internacional-1.722511">
													

<img title='Photo: Reprodução/ Facebook, License: N/A' height='80' alt='cão' width='80' src='/polopoly_fs/1.722514.1561118023!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/c%C3%A3o-invade-missa-em-belo-horizonte-e-vira-not%C3%ADcia-internacional-1.722511">Cão invade missa em Belo Horizonte e vira notícia internacional</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/arquidiocese-de-bh-faz-vig%C3%ADlia-dedicada-%C3%A0s-v%C3%ADtimas-de-brumadinho-1.695723">
													

<img title='Photo: Flávio Tavares/Hoje em Dia, License: N/A' height='80' alt='Moradora de Brumadinho' width='80' src='/polopoly_fs/1.695724.1550798315!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/arquidiocese-de-bh-faz-vig%C3%ADlia-dedicada-%C3%A0s-v%C3%ADtimas-de-brumadinho-1.695723">Arquidiocese de BH  faz vigília dedicada às vítimas de Brumadinho</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/familiares-de-v%C3%ADtimas-s%C3%A3o-recebidos-com-abra%C3%A7os-e-rosas-brancas-em-missa-de-7%C2%BA-dia-1.690646">
													

<img title='Photo: Flávio Tavares/Hoje em Dia, License: N/A' height='80' alt='Missa Brumadinho' width='80' src='/polopoly_fs/1.690654.1548975134!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/familiares-de-v%C3%ADtimas-s%C3%A3o-recebidos-com-abra%C3%A7os-e-rosas-brancas-em-missa-de-7%C2%BA-dia-1.690646">Familiares de vítimas são recebidos com abraços e rosas brancas em missa de...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/igrejas-cat%C3%B3licas-t%C3%AAm-programa%C3%A7%C3%A3o-especial-na-quarta-feira-de-cinzas-confira-1.598239">
													

<img title='Photo: Arquidiocese de BH/Divulgação, License: N/A' height='80' alt='quarta-feira de cinzas' width='80' src='/polopoly_fs/1.598243.1518605911!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/igrejas-cat%C3%B3licas-t%C3%AAm-programa%C3%A7%C3%A3o-especial-na-quarta-feira-de-cinzas-confira-1.598239">Igrejas católicas têm programação especial na Quarta-feira de Cinzas; confi...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/missa"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Serra_da_Piedade"><span class="icons icons-open"></span>Serra da Piedade</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Serra_da_Piedade" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/inc%C3%AAndio-atinge-vegeta%C3%A7%C3%A3o-%C3%A0s-margens-da-br-381-em-caet%C3%A9-1.730244">
													

<img title='Photo: Corpo de Bombeiros/Divulgação, License: N/A' height='80' alt='Incêndio Caeté' width='80' src='/polopoly_fs/1.730270.1564093648!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/inc%C3%AAndio-atinge-vegeta%C3%A7%C3%A3o-%C3%A0s-margens-da-br-381-em-caet%C3%A9-1.730244">Incêndio atinge vegetação às margens da BR-381, em Caeté</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/governo-de-minas-mapear%C3%A1-bacias-hidrogr%C3%A1ficas-do-entorno-da-serra-da-piedade-1.701912">
													

<img title='Photo: Manoel Marques/Imprensa MG, License: Manoel Marques/Imprensa MG' height='80' alt='Serra da Piedade' width='80' src='/polopoly_fs/1.179338.1457596235!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/governo-de-minas-mapear%C3%A1-bacias-hidrogr%C3%A1ficas-do-entorno-da-serra-da-piedade-1.701912">Governo de Minas mapeará bacias hidrográficas do entorno da Serra da Piedad...</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/cidades/acidente-com-%C3%B4nibus-de-excurs%C3%A3o-escolar-deixa-16-feridos-na-serra-da-piedade-1.643616">Acidente com ônibus de excursão escolar deixa 16 feridos na Serra da Piedad...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cerim%C3%B4nia-aos-p%C3%A9s-da-serra-da-piedade-reconta-hist%C3%B3ria-da-paix%C3%A3o-e-morte-de-cristo-1.458287">
													

<img title='Photo: Arquidiocese de Belo Horizonte/Divulgação, License: N/A' height='80' alt='Cerimônia aos pés da Serra da Piedade reconta história da paixão e morte de Cristo' width='80' src='/polopoly_fs/1.458290.1492181885!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cerim%C3%B4nia-aos-p%C3%A9s-da-serra-da-piedade-reconta-hist%C3%B3ria-da-paix%C3%A3o-e-morte-de-cristo-1.458287">Cerimônia aos pés da Serra da Piedade reconta história da paixão e morte de...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/empresa-fecha-acordo-com-o-minist%C3%A9rio-p%C3%BAblico-para-recuperar-%C3%A1rea-degradada-da-serra-da-piedade-1.432295">
													

<img title='Photo: Manoel Marques/Imprensa MG, License: Manoel Marques/Imprensa MG' height='80' alt='Serra da Piedade' width='80' src='/polopoly_fs/1.179338.1457596235!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/empresa-fecha-acordo-com-o-minist%C3%A9rio-p%C3%BAblico-para-recuperar-%C3%A1rea-degradada-da-serra-da-piedade-1.432295">Empresa fecha acordo com o Ministério Público para recuperar área degradada...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/centenas-de-fi%C3%A9is-acolhem-restos-mortais-de-irm%C3%A3-benigna-no-santu%C3%A1rio-de-nossa-senhora-da-piedade-1.423588">
													

<img title='Photo: Lucas Prates/Hoje em Dia, License: N/A, Created: 2016:10:28 13:38:21' height='80' alt='Irmã Benigna' width='80' src='/polopoly_fs/1.423593.1477684215!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/centenas-de-fi%C3%A9is-acolhem-restos-mortais-de-irm%C3%A3-benigna-no-santu%C3%A1rio-de-nossa-senhora-da-piedade-1.423588">Centenas de fiéis acolhem restos mortais de Irmã Benigna no santuário de No...</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/carro-cai-em-ribanceira-e-deixa-pela-menos-um-morto-em-caet%C3%A9-1.345080">Carro cai em ribanceira e deixa pela menos um morto em Caeté</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Serra%20da%20Piedade"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Santuário_Nossa_Senhora_da_Piedade"><span class="icons icons-open"></span>Santuário Nossa Senhora da Piedade</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Santuário_Nossa_Senhora_da_Piedade" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/peregrina%C3%A7%C3%A3o-leva-12-mil-fi%C3%A9is-%C3%A0-serra-da-piedade-1.739438">
													

<img title='Photo: Arquidiocese de BH/Divulgação, License: N/A, Created: 2015:01:08 02:12:48' height='80' alt='IMG_2989.jpg' width='80' src='/polopoly_fs/1.739440.1567290017!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/peregrina%C3%A7%C3%A3o-leva-12-mil-fi%C3%A9is-%C3%A0-serra-da-piedade-1.739438">Peregrinação leva 12 mil fiéis à Serra da Piedade</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/peregrina%C3%A7%C3%A3o-da-juventude-ao-santu%C3%A1rio-da-piedade-re%C3%BAne-10-mil-pessoas-1.647835">
													

<img title='Photo: Arquidiocese de BH/Divulgação, License: N/A' height='80' alt='22ª Peregrinação da Juventude ao Santuário Basílica Nossa Senhora da Piedade' width='80' src='/polopoly_fs/1.647836.1534349307!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/peregrina%C3%A7%C3%A3o-da-juventude-ao-santu%C3%A1rio-da-piedade-re%C3%BAne-10-mil-pessoas-1.647835">Peregrinação da Juventude ao Santuário da Piedade reúne 10 mil pessoas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/peregrina%C3%A7%C3%A3o-no-santu%C3%A1rio-de-nossa-senhora-da-piedade-em-caet%C3%A9-completa-250-anos-1.545530">
													

<img title='Photo: Fernanda Carvalho, License: N/A' height='80' alt='Serra da Piedade' width='80' src='/polopoly_fs/1.545533.1500676906!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/peregrina%C3%A7%C3%A3o-no-santu%C3%A1rio-de-nossa-senhora-da-piedade-em-caet%C3%A9-completa-250-anos-1.545530">Peregrinação no Santuário de Nossa Senhora da Piedade, em Caeté, completa 2...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/arquidiocese-celebra-nossa-senhora-da-piedade-com-programa%C3%A7%C3%A3o-especial-veja-1.412808">
													

<img title='Photo: Arquidiocese de BH/Divulgação, License: N/A, Created: 2014:08:30 11:31:10' height='80' alt='santuário nossa senhora da piedade' width='80' src='/polopoly_fs/1.412809.1511099361!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/arquidiocese-celebra-nossa-senhora-da-piedade-com-programa%C3%A7%C3%A3o-especial-veja-1.412808">Arquidiocese celebra Nossa Senhora da Piedade com programação especial; vej...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cerca-de-10-mil-cat%C3%B3licos-s%C3%A3o-esperados-para-peregrina%C3%A7%C3%A3o-ao-santu%C3%A1rio-nossa-senhora-da-piedade-1.321341">
													

<img title='Photo: Amadeu Barbosa, License: N/A' height='80' alt='serra da piedade' width='80' src='/polopoly_fs/1.12627.1457581928!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cerca-de-10-mil-cat%C3%B3licos-s%C3%A3o-esperados-para-peregrina%C3%A7%C3%A3o-ao-santu%C3%A1rio-nossa-senhora-da-piedade-1.321341">Cerca de 10 mil católicos são esperados para peregrinação ao Santuário Noss...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Santu%C3%A1rio%20Nossa%20Senhora%20da%20Piedade"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Cidades"><span class="icons icons-open"></span>Cidades</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Cidades" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pol%C3%ADcia-prende-homem-com-cerca-de-r-1-milh%C3%A3o-em-carro-no-sul-de-minas-1.797882">
													

<img title='Photo: Polícia Federal/Divulgação, License: N/A' height='80' alt='Apreensão 1 milhão Sul de Minas' width='80' src='/polopoly_fs/1.797883.1596243293!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pol%C3%ADcia-prende-homem-com-cerca-de-r-1-milh%C3%A3o-em-carro-no-sul-de-minas-1.797882">Polícia prende homem com cerca de R$ 1 milhão em carro no Sul de Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/acidente-entre-%C3%B4nibus-e-tr%C3%AAs-caminh%C3%B5es-deixa-v%C3%A1rios-feridos-na-br-251-no-norte-de-minas-1.797875">
													

<img title='Photo: Corpo de Bombeiros/Divulgação, License: N/A' height='80' alt='Acidente Francisco Sá' width='80' src='/polopoly_fs/1.797876.1596241139!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/acidente-entre-%C3%B4nibus-e-tr%C3%AAs-caminh%C3%B5es-deixa-v%C3%A1rios-feridos-na-br-251-no-norte-de-minas-1.797875">Acidente entre ônibus e três caminhões deixa vários feridos na BR-251, no N...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/contagem-registra-quase-4-mil-casos-de-covid-e-175-mortes-1.797863">
													

<img title='Photo: Divulgação, License: Divulgação, Created: 2009:10:09 11:58:53' height='80' alt='contagem' width='80' src='/polopoly_fs/1.199343.1457597762!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/contagem-registra-quase-4-mil-casos-de-covid-e-175-mortes-1.797863">Contagem registra quase 4 mil casos de Covid e 175 mortes</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidade-tur%C3%ADstica-santana-do-riacho-confirma-sete-primeiros-casos-de-covid-1.797840">
													

<img title='Photo: Eugênio Moraes/Hoje em Dia/Arquivo, License: Eugênio Moraes/Hoje em Dia/Arquivo, Created: 1980:01:01 00:00:47' height='80' alt='serra do cipo' width='80' src='/polopoly_fs/1.154000.1457594199!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidade-tur%C3%ADstica-santana-do-riacho-confirma-sete-primeiros-casos-de-covid-1.797840">Cidade turística, Santana do Riacho confirma sete primeiros casos de Covid</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mulher-atingida-por-fio-de-alta-tens%C3%A3o-ser%C3%A1-indenizada-em-r-10-mil-em-juiz-de-fora-1.797831">
													

<img title='Photo: Reprodução/ Google, License: N/A' height='80' alt='endereço' width='80' src='/polopoly_fs/1.797832.1596222594!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mulher-atingida-por-fio-de-alta-tens%C3%A3o-ser%C3%A1-indenizada-em-r-10-mil-em-juiz-de-fora-1.797831">Mulher atingida por fio de alta tensão será indenizada em R$ 10 mil em Juiz...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estado-retoma-reuni%C3%B5es-com-munic%C3%ADpios-pelo-vale-do-a%C3%A7o-regi%C3%A3o-tem-75-dos-leitos-ocupados-1.797828">
													

<img title='Photo: Freepik, License: N/A' height='80' alt='Coronavirus' width='80' src='/polopoly_fs/1.793109.1593357283!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estado-retoma-reuni%C3%B5es-com-munic%C3%ADpios-pelo-vale-do-a%C3%A7o-regi%C3%A3o-tem-75-dos-leitos-ocupados-1.797828">Estado retoma reuniões com municípios pelo Vale do Aço; região tem 75% dos ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/abrasel-vai-%C3%A0-justi%C3%A7a-contra-inclus%C3%A3o-de-bares-e-restaurantes-na-segunda-fase-da-reabertura-de-bh-1.797819">
													

<img title='Photo: Reprodução/ Pixabay, License: N/A' height='80' alt='restaurante' width='80' src='/polopoly_fs/1.793967.1593803273!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/abrasel-vai-%C3%A0-justi%C3%A7a-contra-inclus%C3%A3o-de-bares-e-restaurantes-na-segunda-fase-da-reabertura-de-bh-1.797819">Abrasel vai à Justiça contra inclusão de bares e restaurantes na segunda fa...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Cidades"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Horizontes"><span class="icons icons-open"></span>Horizontes</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Horizontes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pol%C3%ADcia-prende-homem-com-cerca-de-r-1-milh%C3%A3o-em-carro-no-sul-de-minas-1.797882">
													

<img title='Photo: Polícia Federal/Divulgação, License: N/A' height='80' alt='Apreensão 1 milhão Sul de Minas' width='80' src='/polopoly_fs/1.797883.1596243293!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pol%C3%ADcia-prende-homem-com-cerca-de-r-1-milh%C3%A3o-em-carro-no-sul-de-minas-1.797882">Polícia prende homem com cerca de R$ 1 milhão em carro no Sul de Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/acidente-entre-%C3%B4nibus-e-tr%C3%AAs-caminh%C3%B5es-deixa-v%C3%A1rios-feridos-na-br-251-no-norte-de-minas-1.797875">
													

<img title='Photo: Corpo de Bombeiros/Divulgação, License: N/A' height='80' alt='Acidente Francisco Sá' width='80' src='/polopoly_fs/1.797876.1596241139!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/acidente-entre-%C3%B4nibus-e-tr%C3%AAs-caminh%C3%B5es-deixa-v%C3%A1rios-feridos-na-br-251-no-norte-de-minas-1.797875">Acidente entre ônibus e três caminhões deixa vários feridos na BR-251, no N...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/retomada-de-bares-e-restaurantes-em-bh-ter%C3%A1-ruas-fechadas-e-mesas-ao-ar-livre-1.797873">
													

<img title='Photo: MAURICIO VIEIRA, License: N/A' height='80' alt='bares' width='80' src='/polopoly_fs/1.571087.1509660400!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/retomada-de-bares-e-restaurantes-em-bh-ter%C3%A1-ruas-fechadas-e-mesas-ao-ar-livre-1.797873">Retomada de bares e restaurantes em BH terá ruas fechadas e mesas ao ar liv...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/fiocruz-alerta-para-uma-poss%C3%ADvel-segunda-onda-em-quatro-estados-1.797871">
													

<img title='Photo: Reprodução/Pixabay, License: N/A' height='80' alt='Rio de Janeiro' width='80' src='/polopoly_fs/1.791934.1592594359!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/fiocruz-alerta-para-uma-poss%C3%ADvel-segunda-onda-em-quatro-estados-1.797871">Fiocruz alerta para uma possível segunda onda em quatro estados</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/contagem-registra-quase-4-mil-casos-de-covid-e-175-mortes-1.797863">
													

<img title='Photo: Divulgação, License: Divulgação, Created: 2009:10:09 11:58:53' height='80' alt='contagem' width='80' src='/polopoly_fs/1.199343.1457597762!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/contagem-registra-quase-4-mil-casos-de-covid-e-175-mortes-1.797863">Contagem registra quase 4 mil casos de Covid e 175 mortes</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/covid-19-brasil-registra-1-212-%C3%B3bitos-e-52-383-casos-nas-%C3%BAltimas-24h-1.797865">
													

<img title='Photo: © Agência Petrobras, License: N/A' height='80' alt='coronavírus ' width='80' src='/polopoly_fs/1.788348.1590528472!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/covid-19-brasil-registra-1-212-%C3%B3bitos-e-52-383-casos-nas-%C3%BAltimas-24h-1.797865">Covid-19: Brasil registra 1.212 óbitos e 52.383 casos nas últimas 24h</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/%C3%ADndice-de-transmiss%C3%A3o-do-novo-coronav%C3%ADrus-cai-em-bh-mas-ocupa%C3%A7%C3%A3o-de-utis-segue-alta-1.797845">
													

<img title='Photo: Lucas Prates/Hoje em Dia, License: N/A' height='80' alt='Máscara Covid' width='80' src='/polopoly_fs/1.785571.1588768534!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/%C3%ADndice-de-transmiss%C3%A3o-do-novo-coronav%C3%ADrus-cai-em-bh-mas-ocupa%C3%A7%C3%A3o-de-utis-segue-alta-1.797845">Índice de transmissão do novo coronavírus cai em BH, mas ocupação de UTIs s...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Horizontes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/horizontes_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-2'); });
</script>
</div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>
                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Inferior
  <div id='div-gpt-ad-1420651829622-0' style='width:300px; height:250px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_inferior"> </div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"></div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="https://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="https://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="https://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="https://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1596193358!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.797870&amp;d=/2.602/2.616';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>
-->
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
    <!-- Alright Tag Manager -->
    <script type="text/javascript">
        var _mtm = _mtm || [];
        _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript';
        g.async=true;
        g.defer=true;
        g.src='https://tagmanager.alright.network/manager/js/container_1BTDXeDj.js';
        s.parentNode.insertBefore(g,s);
   </script>
   <!-- End Alright Tag Manager -->
</body>
</html>
