<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
    <title>Minas registra média de mais de 1 mil casos de dengue todos os dias - Horizontes - Home</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/dist/financial.d35f1ed41f90c304.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>

    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>

    <script src="/js/vendor/owl.carousel.min.js"></script>


    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Minas registra média de mais de 1 mil casos de dengue todos os dias"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/horizontes/minas-registra-m%C3%A9dia-de-mais-de-1-mil-casos-de-dengue-todos-os-dias-1.709189"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.709193!/image/image.JPG_gen/derivatives/landscape_653/image.JPG">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.709193!/image/image.JPG_gen/derivatives/landscape_653/image.JPG">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="435">
<meta property="og:site_name" content="Home"/>
<meta property="og:description" content="Dados divulgados pela Secretaria de Estado de Saúde (SES) nesta segunda-feira (22) apontam 140.754 casos prováveis de dengue neste ano, que englobam..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Minas registra média de mais de 1 mil casos de dengue todos os dias">
<meta name="twitter:description" content="Dados divulgados pela Secretaria de Estado de Saúde (SES) nesta segunda-feira (22) apontam 140.754 casos prováveis de dengue neste ano, que englobam...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.709193!/image/image.JPG_gen/derivatives/landscape_653/image.JPG">
<!--/TWITTER TAGS -->
    <script src="/js/dist/ajax_finansite.5c45fc53afaff1b2.js"></script>
    <script src="/js/dist/ajax_XML.d1add072002c89a1.js"></script>
    <script src="/js/dist/ticker_xml.371730f22ff03cf0.js"></script>


    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script src="/js/google/enableAds.js"></script>
    <script src="/js/google/addPositions.js"></script>
            
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/horizontes_arroba_inferior', [300, 250], 'div-gpt-ad-1420651829622-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_superior', [[300, 250], [300, 600]],'div-gpt-ad-1420651829622-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_megabanner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1420651829622-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-1').addService(googletag.pubads());
  
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
  
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
  
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->

<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>

<meta name="editoria" content="horizontes">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
	googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    
    googletag.enableServices();
  });
</script>



<!-- script mezzobit  

<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>

<meta name="editoria" content="horizontes">
-->
        
              <script src="/js/google/publishAds.js"></script>
    <script>
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>

        
    <script src="/js/prebid.js"></script>
</head>
<body>
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <!--<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo 
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="padding-bottom:5px;">
  <div id="mobile_topo"> </div>
  </div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo_30_anos.png" class="img-responsive" alt="logo novo jornal Minas registra média de mais de 1 mil casos de dengue todos os dias - Horizontes - Home"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Segunda-feira,</span> <span> 22 de Abr de 2019 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                      

                <div id="divTicker" class="hidden-xs hidden-sm">
                    <div>
                        <table id="tabTicker">
                            <tr>
                                <!-- 1 DÓLAR -->
                                <td class="t_ativo">Dólar</td>
                                <td class="t_var"><span id="cel_imagem_t2l1">-</span></td>
                                <td class="t_ult">R$ <span id="t2l1c2">-</span></td>
                                <td class="t_separador">|</td>
                                <!-- 2 EURO -->
                                <td class="t_ativo padding">Euro</td>
                                <td class="t_var"><span id="cel_imagem_t2l2">-</span></td>
                                <td class="t_ult">R$ <span id="t2l2c2">-</span></td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1555930185!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Abril 22, 2019
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1555930185!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                    <a href="http://hojeemdia.com.br/assine" target="_blank" class="signature-style">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="http://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/drogas-s-a">Drogas S. A.</a></li>
                                                                                                                                                            <li><a href="/mais/editais">Editais</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/petmania">Petmania</a></li>
                                                                                                                                                            <li><a href="/plural/pluralidade">Pluralidade</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-compre_hoje s5"><a href="/compre-hoje" class="father">COMPRE HOJE</a>
                    
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Horizontes - Megabanner
  <div id='div-gpt-ad-1420651829622-2' style='width:970px; height:90px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-2'); });
  </script>
  </div>
</div>
-->


<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <div id="megabanner"> </div>
</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Minas registra m&eacute;dia de mais de 1 mil casos de dengue todos os dias</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Rosiane Cunha
                                            </div>
                                                    <div class="location">rmcunha@hojeemdia.com.br</div>
                            </div>
                <div class="time">
                    22/04/2019 - 18h31
                                            - Atualizado 18h45
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Wesley Rodrigues/Hoje em Dia / 
                        </div>
                                        <img title='Popula&ccedil;&atilde;o deve ficar atenta aos focos do Aedes Aegypti' height='435' alt='Popula&ccedil;&atilde;o deve ficar atenta aos focos do Aedes Aegypti' width='653' class='img-responsive' src='/polopoly_fs/1.709193.1555968391!/image/image.JPG_gen/derivatives/landscape_653/image.JPG' />                                            <div class="subtitle">Popula&ccedil;&atilde;o deve ficar atenta aos focos do Aedes Aegypti</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Dados divulgados pela Secretaria de Estado de Saúde (SES) nesta segunda-feira (22) apontam 140.754 casos prováveis de dengue neste ano, que englobam os registros suspeitos e confirmados em Minas Gerais.</p>

<p>Conforme o boletim epidemiológico de monitoramento, 14 pessoas já morreram por causa da doença em 2019: Arcos (1 caso), no Centro-Oeste; Betim (6 casos) e Ibirité (1), na Região Metropolitana de BH; Uberlândia (2) e Frutal (1), no Triângulo Mineiro; Paracatu (1) e Unaí (2), na região Noroeste. Outras 57 mortes suspeitas são investigadas.</p>

<p>Na comparação com o balanço anterior, disponibilizado do dia 15 deste mês, houve um aumento de quese 15,61%, o que representa cerca de mais 19 mil casos. São mais de 1.160 pessoas infectadas todos os dias.<br />
<br />
<strong>Chikungunya e zika</strong></p>

<p>Em relação à chikungunya, Minas registrou 1.301 casos prováveis em 2019 e, segundo a SES, não houve registro de óbitos suspeitos da doença neste ano. O balanço ainda aponta o registro 497 casos de zika.</p>

<p><strong>Leitos para hidratar&nbsp;pacientes</strong></p>

<p>Como parte das ações do plano de contingência em relação às doenças transmitidas Aedes aegypti em Belo Horizonte, 25 leitos para hidratação venosa por soro de pacientes com dengue começaram a funcionar na noite desta segunda-feira (22), na capital.&nbsp;</p>

<p>A Unidade de Reposição Volêmica está funcionando na Unidade de Pronto Atendimento Centro-Sul, que fica na rua Domingos Vieira, 488, no bairro Santa Efigênia.</p>

<p>Mas, a secretaria orienta que, inicialmente, pessoas com os sintomas da doença procurem um posto de saúde mais próximo de casa.</p>

<p>De acordo com o último balanço da Secretaria Municipal de Saúde, 4.185 casos da doença foram registrados na capital em 2019. Há ainda 14.271 casos pendentes de resultados. Foram investigados e descartados 4.144 casos.</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/dengue">dengue</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Minas%20Gerais">Minas Gerais</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Belo%20Horizonte">Belo Horizonte</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/leitos">leitos</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/casos%20prov%C3%A1veis">casos prováveis</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Aedes%20aegypti">Aedes aegypti</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Cidades">Cidades</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Horizontes">Horizontes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Secretaria%20de%20Estado%20de%20Sa%C3%BAde">Secretaria de Estado de Saúde</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Secretaria%20Municipal%20de%20Sa%C3%BAde">Secretaria Municipal de Saúde</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          
    <section id="shopping" class="widget shopping-desktop">
        <span class="border-top"></span>
        <h2 class="shopping-title">Compre Hoje</h2>
        <div class="row products">
            
                                    
                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27262_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Aspirador de Pó 2 em 1
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/aspirador-vertical-700w-hepa-vermelho-127v/27262/12107/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27262_12107_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27132_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 ObaTablet – Desenvolvido para 3º Idade
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/tablet-idosos-tabsenior-obabox/27132/11473/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27132_11473_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27281_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Kit ObaPhone Flip - Celular para Idosos 
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/obaphone-flip-celular-para-idosos-lv-01-s-p/27281/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27281_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27155_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Kit Safe Clean - Aspirador de led e Compressor
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/kit-safe-clean-com-aspirador-de-led-e-compressor-multilaser/27155/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27155_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                    </div>
    </section>

<style>
.category-separator{
    border-left: solid;
    border-left-width: 1px;
    margin-right: 5px;
    margin-left: 4px;
    border-left-color: lightgray;
}

section#shopping h2{
    margin-top: 0;
}

section#shopping.page ul.menu li {
    display: inline-block;
    padding: 15px 3px;
    COLOR: #424242;
    border-bottom: none;
    margin: 0;
    font-size: 15px;
}

section#shopping.page ul.menu li:hover {
  border-bottom: none !important;
  color: none !important;
  padding-bottom: 14px !important;
  cursor: pointer;
}

.shopping-title{
    font-family:"knockout27";
    text-transform: uppercase;
    letter-spacing: 0.6px !important;
}

#tags #shopping .link-sidebar{
    padding: 2px 15px 0 25px !important;
}
</style>                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"> </div>
</div>
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->
    
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div> 
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_direita"> </div> 
  </div>
</div>

        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/horizontes/minas-registra-m%C3%A9dia-de-mais-de-1-mil-casos-de-dengue-todos-os-dias-1.709189" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/horizontes/minas-registra-m%C3%A9dia-de-mais-de-1-mil-casos-de-dengue-todos-os-dias-1.709189" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.709189" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.709189" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box horizontes">
                <h2><i class="fa fa-plus"></i> Horizontes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.709203">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/carro-invade-posto-de-gasolina-e-atropela-duas-pessoas-em-betim-1.709203"><img title='Photo: Google Street View/Reprodução, License: N/A' height='80' alt='Edmeia Mattos Lazzarotti' width='80' src='/polopoly_fs/1.709205.1555970654!/image/image.PNG_gen/derivatives/box_80/image.PNG' /></a>
                            </div>
                                                                            <a href="/horizontes/carro-invade-posto-de-gasolina-e-atropela-duas-pessoas-em-betim-1.709203">Carro invade posto de gasolina e atropela duas pessoas em Betim</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.709192">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/homem-tem-faca-cravada-no-olho-durante-briga-de-bar-e-sobrevive-em-formiga-1.709192"><img title='Photo: REPRODUÇÃO / REDES SOCIAIS, License: N/A' height='80' alt='facada na cara' width='80' src='/polopoly_fs/1.709199.1555969301!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/homem-tem-faca-cravada-no-olho-durante-briga-de-bar-e-sobrevive-em-formiga-1.709192">Homem tem faca cravada no olho durante briga de bar e sobrevive, em Formiga</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.709198">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/instituto-ayrton-senna-e-mec-devem-assinar-acordo-de-coopera%C3%A7%C3%A3o-1.709198"><img title='Photo: Marcello Casal Jr/Agencia Brasil/, License: N/A' height='80' alt='Educação' width='80' src='/polopoly_fs/1.665993.1540473220!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/instituto-ayrton-senna-e-mec-devem-assinar-acordo-de-coopera%C3%A7%C3%A3o-1.709198">Instituto Ayrton Senna e MEC devem assinar acordo de coopera&ccedil;&atilde;o</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.709189">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/minas-registra-m%C3%A9dia-de-mais-de-1-mil-casos-de-dengue-todos-os-dias-1.709189"><img title='Photo: Wesley Rodrigues/Hoje em Dia, License: N/A, Created: 2017:11:27 14:08:11' height='80' alt='Dengue NH' width='80' src='/polopoly_fs/1.709193.1555968391!/image/image.JPG_gen/derivatives/box_80/image.JPG' /></a>
                            </div>
                                                                            <a href="/horizontes/minas-registra-m%C3%A9dia-de-mais-de-1-mil-casos-de-dengue-todos-os-dias-1.709189">Minas registra m&eacute;dia de mais de 1 mil casos de dengue todos os dias</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.709190">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/minas-registra-67-casos-suspeitos-de-sarampo-neste-ano-veja-o-calend%C3%A1rio-de-vacina%C3%A7%C3%A3o-1.709190"><img title='Photo: Arquivo Agência Brasil, License: N/A, Created: 2018:08:18 11:31:59' height='80' alt='sarampo vacina' width='80' src='/polopoly_fs/1.660008.1555968246!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/minas-registra-67-casos-suspeitos-de-sarampo-neste-ano-veja-o-calend%C3%A1rio-de-vacina%C3%A7%C3%A3o-1.709190">Minas registra 67 casos suspeitos de sarampo neste ano; veja o calend&aacute;rio d...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.709177">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/liberdade-de-express%C3%A3o-n%C3%A3o-%C3%A9-absoluta-diz-guarda-de-ouro-preto-ap%C3%B3s-pol%C3%AAmica-com-marielle-franco-1.709177"><img title='Photo: REPRODUÇÃO / REDES SOCIAIS, License: N/A' height='80' alt='tapete marielle' width='80' src='/polopoly_fs/1.709186.1555967141!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/liberdade-de-express%C3%A3o-n%C3%A3o-%C3%A9-absoluta-diz-guarda-de-ouro-preto-ap%C3%B3s-pol%C3%AAmica-com-marielle-franco-1.709177">'Liberdade de express&atilde;o n&atilde;o &eacute; absoluta', diz Guarda de Ouro Preto ap&oacute;s pol&ecirc;...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/horizontes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Superior
  <div id='div-gpt-ad-1420651829622-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_superior"> </div>
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_dengue"><span class="icons icons-open"></span>dengue</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_dengue" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sa%C3%BAde/centros-de-sa%C3%BAde-de-bh-abrem-no-s%C3%A1bado-para-atender-pacientes-com-suspeita-de-dengue-1.708774">
													

<img title='Photo: ECOVEC/Divulgação, License: N/A' height='80' alt='dengue       ' width='80' src='/polopoly_fs/1.8510.1552957348!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sa%C3%BAde/centros-de-sa%C3%BAde-de-bh-abrem-no-s%C3%A1bado-para-atender-pacientes-com-suspeita-de-dengue-1.708774">Centros de saúde de BH abrem no sábado para atender pacientes com suspeita ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/gripe-antecipada-e-dengue-for%C3%A7am-plano-b-na-sa%C3%BAde-em-bh-1.708570">
													

<img title='Photo: Riva Moreira, License: N/A' height='80' alt='centro saúde dengue gripe' width='80' src='/polopoly_fs/1.708571.1555637639!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/gripe-antecipada-e-dengue-for%C3%A7am-plano-b-na-sa%C3%BAde-em-bh-1.708570">Gripe antecipada e dengue forçam 'plano B' na saúde em BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/quatro-postos-de-sa%C3%BAde-de-bh-ficam-abertos-no-s%C3%A1bado-para-atender-casos-de-dengue-1.708297">
													

<img title='Photo: Google Street View/Reprodução, License: N/A' height='80' alt='Centro de Saúde São Paulo' width='80' src='/polopoly_fs/1.708301.1555543107!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/quatro-postos-de-sa%C3%BAde-de-bh-ficam-abertos-no-s%C3%A1bado-para-atender-casos-de-dengue-1.708297">Quatro postos de saúde de BH ficam abertos no sábado para atender casos de ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-tem-mais-22-mil-casos-de-dengue-em-apenas-uma-semana-1.707810">
													

<img title='Photo: Maurício Vieira , License: N/A' height='80' alt='A funcionária pública Nilza Regina Campos foi uma das vítimas do Aedes' width='80' src='/polopoly_fs/1.707811.1555418761!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-tem-mais-22-mil-casos-de-dengue-em-apenas-uma-semana-1.707810">Minas tem mais 22 mil casos de dengue em apenas uma semana</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sa%C3%BAde/minas-registra-mais-22-mil-casos-de-dengue-em-uma-semana-12-pessoas-j%C3%A1-morreram-neste-ano-no-estado-1.707783">
													

<img title='Photo: iStock / Reprodução / SES-MG, License: N/A' height='80' alt='Aedes' width='80' src='/polopoly_fs/1.623504.1526939046!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sa%C3%BAde/minas-registra-mais-22-mil-casos-de-dengue-em-uma-semana-12-pessoas-j%C3%A1-morreram-neste-ano-no-estado-1.707783">Minas registra mais 22 mil casos de dengue em uma semana; 12 pessoas já mor...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/com-metade-dos-%C3%B3bitos-em-minas-betim-realiza-mutir%C3%A3o-contra-a-dengue-neste-fim-de-semana-1.707474">
													

<img title='Photo: Wesley Rodrigues/Arquivo Hoje em Dia, License: N/A' height='80' alt='Dengue' width='80' src='/polopoly_fs/1.705637.1555156941!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/com-metade-dos-%C3%B3bitos-em-minas-betim-realiza-mutir%C3%A3o-contra-a-dengue-neste-fim-de-semana-1.707474">Com metade dos óbitos em Minas, Betim realiza mutirão contra a dengue neste...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pbh-vai-contratar-200-profissionais-de-sa%C3%BAde-e-testa-abertura-de-centros-de-sa%C3%BAde-neste-s%C3%A1bado-1.707090">
													

<img title='Photo: Wesley Rodrigues/Arquivo Hoje em Dia, License: N/A' height='80' alt='Dengue' width='80' src='/polopoly_fs/1.705637.1555156941!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pbh-vai-contratar-200-profissionais-de-sa%C3%BAde-e-testa-abertura-de-centros-de-sa%C3%BAde-neste-s%C3%A1bado-1.707090">PBH vai contratar 200 profissionais de saúde e testa abertura de centros de...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/dengue"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Minas_Gerais"><span class="icons icons-open"></span>Minas Gerais</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Minas_Gerais" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/agentes-frustram-tentativa-de-fuga-em-pres%C3%ADdio-da-grande-bh-1.707142">
													

<img title='Photo: Polícia Militar/Divulgação, License: N/A' height='80' alt='Tentativa fuga Ceresp' width='80' src='/polopoly_fs/1.707143.1555030941!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/agentes-frustram-tentativa-de-fuga-em-pres%C3%ADdio-da-grande-bh-1.707142">Agentes frustram tentativa de fuga em presídio da Grande BH </a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-lidera-ranking-nacional-de-registros-de-novas-armas-de-fogo-1.706806">
													

<img title='Photo: Riva Moreira, License: N/A' height='80' alt='Armas' width='80' src='/polopoly_fs/1.707056.1555003771!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-lidera-ranking-nacional-de-registros-de-novas-armas-de-fogo-1.706806">Minas lidera ranking nacional de registros de novas armas de fogo</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mais-de-160-mil-motoristas-j%C3%A1-tiraram-a-cnh-digital-em-minas-1.706826">
													

<img title='Photo: José Cruz/Agência Brasil, License: N/A' height='80' alt='Carteira de habilitação digital começará a valer em fevereiro de 2018' width='80' src='/polopoly_fs/1.546473.1554944455!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mais-de-160-mil-motoristas-j%C3%A1-tiraram-a-cnh-digital-em-minas-1.706826">Mais de 160 mil motoristas já tiraram a CNH Digital em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/auditores-do-trabalho-interditam-nove-barragens-da-vale-em-minas-1.706765">
													

<img title='Photo: Marcelo Prates/Arquivo Hoje em Dia, License: Arquivo Hoje em Dia' height='80' alt='Complexo de Vargem Grande' width='80' src='/polopoly_fs/1.130611.1555542685!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/auditores-do-trabalho-interditam-nove-barragens-da-vale-em-minas-1.706765">Auditores do trabalho interditam nove barragens da Vale em Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sobe-para-12-o-n%C3%BAmero-de-mortes-por-dengue-em-minas-neste-ano-quase-100-mil-casos-foram-registrados-1.706055">
													

<img title='Photo: Arquivo Hoje em dia, License: N/A' height='80' alt='dengue   ' width='80' src='/polopoly_fs/1.36110.1554758079!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sobe-para-12-o-n%C3%BAmero-de-mortes-por-dengue-em-minas-neste-ano-quase-100-mil-casos-foram-registrados-1.706055">Sobe para 12 o número de mortes por dengue em Minas neste ano; quase 100 mi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/anm-interdita-36-barragens-em-minas-18-delas-da-vale-1.704802">
													

<img title='Photo: Maurício Vieira / Hoje em Dia, License: N/A' height='80' alt='WhatsApp Image 2019-03-12 at 18.56.08.jpeg' width='80' src='/polopoly_fs/1.700362.1552428169!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/anm-interdita-36-barragens-em-minas-18-delas-da-vale-1.704802">ANM interdita 36 barragens em Minas, 18 delas da Vale</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/grande-opera%C3%A7%C3%A3o-lei-seca-autua-66-motoristas-embriagados-em-minas-1.704590">
													

<img title='Photo: Carlos Rhienck/Arquivo Hoje em Dia, License: N/A, Created: 2012:07:14 21:22:28' height='80' alt='Lei Seca' width='80' src='/polopoly_fs/1.43514.1554155089!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/grande-opera%C3%A7%C3%A3o-lei-seca-autua-66-motoristas-embriagados-em-minas-1.704590">Grande operação Lei Seca autua 66 motoristas embriagados em Minas</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Minas%20Gerais"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Belo_Horizonte"><span class="icons icons-open"></span>Belo Horizonte</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Belo_Horizonte" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/ap%C3%B3s-podas-e-cortes-frequentadores-pedem-preserva%C3%A7%C3%A3o-de-%C3%A1rvores-em-parque-linear-da-jos%C3%A9-c%C3%A2ndido-1.708983">
													

<img title='Photo: Mariana Durães, License: N/A' height='80' alt='Moradores pedem cuidado e preservação de árvores da avenida José Cândido da Silveira' width='80' src='/polopoly_fs/1.708984.1555859865!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/ap%C3%B3s-podas-e-cortes-frequentadores-pedem-preserva%C3%A7%C3%A3o-de-%C3%A1rvores-em-parque-linear-da-jos%C3%A9-c%C3%A2ndido-1.708983">Após podas e cortes, frequentadores pedem preservação de árvores em Parque ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/m%C3%BAsica/bh-ter%C3%A1-festival-do-choro-com-20-apresenta%C3%A7%C3%B5es-confira-a-programa%C3%A7%C3%A3o-1.708708">
													

<img title='Photo: Pedro Alvarez / Divulgação, License: N/A, Created: 2019:03:31 11:14:34' height='80' alt='beco do choro' width='80' src='/polopoly_fs/1.708709.1555709635!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/m%C3%BAsica/bh-ter%C3%A1-festival-do-choro-com-20-apresenta%C3%A7%C3%B5es-confira-a-programa%C3%A7%C3%A3o-1.708708">BH terá festival do Choro com 20 apresentações; confira a programação</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/sem-regras-expans%C3%A3o-da-mobilidade-em-bh-prejudica-a-locomo%C3%A7%C3%A3o-de-pedestres-1.708682">
													

<img title='Photo: Ana Paula Lima, License: N/A' height='80' alt='patinete bicicleta' width='80' src='/polopoly_fs/1.708685.1555700884!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/sem-regras-expans%C3%A3o-da-mobilidade-em-bh-prejudica-a-locomo%C3%A7%C3%A3o-de-pedestres-1.708682">Sem regras, expansão da mobilidade em BH prejudica a locomoção de pedestres</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/gripe-antecipada-e-dengue-for%C3%A7am-plano-b-na-sa%C3%BAde-em-bh-1.708570">
													

<img title='Photo: Riva Moreira, License: N/A' height='80' alt='centro saúde dengue gripe' width='80' src='/polopoly_fs/1.708571.1555637639!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/gripe-antecipada-e-dengue-for%C3%A7am-plano-b-na-sa%C3%BAde-em-bh-1.708570">Gripe antecipada e dengue forçam 'plano B' na saúde em BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/entorno-da-rodovi%C3%A1ria-de-bh-tem-tr%C3%A2nsito-lento-na-sa%C3%ADda-do-feriado-da-semana-santa-1.708559">
													

<img title='Photo: BHTrans/Divulgação, License: N/A' height='80' alt='Rodoviária de BH' width='80' src='/polopoly_fs/1.708562.1555635434!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/entorno-da-rodovi%C3%A1ria-de-bh-tem-tr%C3%A2nsito-lento-na-sa%C3%ADda-do-feriado-da-semana-santa-1.708559">Entorno da rodoviária de BH tem trânsito lento na saída do feriado da Seman...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pm-apreende-arma-de-uso-restrito-e-prende-suspeito-no-morro-do-papagaio-em-bh-1.708539">
													

<img title='Photo: Polícia Militar/Divulgação, License: N/A' height='80' alt='Arma apreendida Morro das Pedras' width='80' src='/polopoly_fs/1.708540.1555629939!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pm-apreende-arma-de-uso-restrito-e-prende-suspeito-no-morro-do-papagaio-em-bh-1.708539">PM apreende arma de uso restrito e prende suspeito no Morro do Papagaio, em...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/bombeiros-v%C3%A3o-usar-peneira-vibrat%C3%B3ria-para-agilizar-buscas-em-brumadinho-veja-as-imagens-1.708499">
													

<img title='Photo: Corpo de Bombeiros/Divulgação, License: N/A' height='80' alt='Peneira Vibratória' width='80' src='/polopoly_fs/1.708502.1555621828!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/bombeiros-v%C3%A3o-usar-peneira-vibrat%C3%B3ria-para-agilizar-buscas-em-brumadinho-veja-as-imagens-1.708499">Bombeiros vão usar peneira vibratória para agilizar buscas em Brumadinho; v...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Belo%20Horizonte"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_leitos"><span class="icons icons-open"></span>leitos</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_leitos" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sa%C3%BAde/hospital-do-barreiro-inaugurar%C3%A1-quatro-primeiras-salas-de-cirurgia-em-dezembro-1.429083">
													

<img title='Photo: Hoje em Dia, License: N/A' height='80' alt='hospital do barreiro' width='80' src='/polopoly_fs/1.429085.1479822031!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sa%C3%BAde/hospital-do-barreiro-inaugurar%C3%A1-quatro-primeiras-salas-de-cirurgia-em-dezembro-1.429083">Hospital do Barreiro inaugurará quatro primeiras salas de cirurgia em dezem...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/hospital-risoleta-tolentino-neves-reduz-leitos-por-falta-de-verba-1.292321">
													

<img title='Photo: Ingred Souza/Divulgação, License: Ingred Souza/Divulgação, Created: 2014:03:21 10:30:06' height='80' alt='hospital risoleta neves' width='80' src='/polopoly_fs/1.130255.1485557072!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/hospital-risoleta-tolentino-neves-reduz-leitos-por-falta-de-verba-1.292321">Hospital Risoleta Tolentino Neves reduz leitos por falta de verba</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/bh-pode-reduzir-d%C3%A9ficit-de-leitos-com-hospital-da-oncomed-1.289614">
													

<img title='Photo: Ricardo Bastos, License: Hoje em Dia' height='80' alt='BH pode reduzir déficit de leitos com hospital da Oncomed' width='80' src='/polopoly_fs/1.165370.1457595106!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/bh-pode-reduzir-d%C3%A9ficit-de-leitos-com-hospital-da-oncomed-1.289614">BH pode reduzir déficit de leitos com hospital da Oncomed</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/sudeste-perde-9-7-mil-leitos-de-interna%C3%A7%C3%A3o-diz-cfm-1.280923">
													

<img title='Photo: Agência Minas, License: Agência Minas, Created: 2013:07:04 10:04:27' height='80' alt='SUS perdeu quase 13 mil leitos em hospitais desde 2010' width='80' src='/polopoly_fs/1.101070.1457589429!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/sudeste-perde-9-7-mil-leitos-de-interna%C3%A7%C3%A3o-diz-cfm-1.280923">Sudeste perde 9,7 mil leitos de internação, diz CFM</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/sus-perdeu-quase-13-mil-leitos-em-hospitais-desde-2010-1.195406">
													

<img title='Photo: Agência Minas, License: Agência Minas, Created: 2013:07:04 10:04:27' height='80' alt='SUS perdeu quase 13 mil leitos em hospitais desde 2010' width='80' src='/polopoly_fs/1.101070.1457589429!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/sus-perdeu-quase-13-mil-leitos-em-hospitais-desde-2010-1.195406">SUS perdeu quase 13 mil leitos em hospitais desde 2010</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/popula%C3%A7%C3%A3o-acompanha-vota%C3%A7%C3%A3o-sobre-hospitais-em-bh-e-comemora-resultado-na-c%C3%A2mara-1.155851">
													

<img title='Photo: André Brant, License: Hoje em Dia' height='80' alt='População acompanha votação sobre hospitais em BH e comemora resultado na Câmara' width='80' src='/polopoly_fs/1.83423.1457587939!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/popula%C3%A7%C3%A3o-acompanha-vota%C3%A7%C3%A3o-sobre-hospitais-em-bh-e-comemora-resultado-na-c%C3%A2mara-1.155851">População acompanha votação sobre hospitais em BH e comemora resultado na C...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/vota%C3%A7%C3%A3o-na-c%C3%A2mara-por-mais-leitos-em-hospitais-de-bh-deve-acontecer-ainda-neste-semestre-1.151853">
													

<img title='Photo: Cristiano Couto, License: Arquivo Hoje em Dia, Created: 2011:08:02 14:10:47' height='80' alt='Votação na Câmara por mais leitos em hospitais de BH deve acontecer ainda neste semestre' width='80' src='/polopoly_fs/1.81781.1457587774!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/vota%C3%A7%C3%A3o-na-c%C3%A2mara-por-mais-leitos-em-hospitais-de-bh-deve-acontecer-ainda-neste-semestre-1.151853">Votação na Câmara por mais leitos em hospitais de BH deve acontecer ainda n...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/leitos"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
																	<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Aedes_aegypti"><span class="icons icons-open"></span>Aedes aegypti</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Aedes_aegypti" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pbh-refor%C3%A7a-atendimento-a-v%C3%ADtimas-da-dengue-a-partir-desta-segunda-feira-1.709046">
													

<img title='Photo: Divulgação, License: N/A' height='80' alt='Dengue' width='80' src='/polopoly_fs/1.568992.1517257614!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pbh-refor%C3%A7a-atendimento-a-v%C3%ADtimas-da-dengue-a-partir-desta-segunda-feira-1.709046">PBH reforça atendimento a vítimas da dengue a partir desta segunda-feira</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/casos-de-dengue-mais-que-dobram-em-minas-em-rela%C3%A7%C3%A3o-a-2018-inteiro-1.703236">
													

<img title='Photo: Maurício Vieira, License: N/A' height='80' alt='dengue contagem ' width='80' src='/polopoly_fs/1.703237.1553559052!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/casos-de-dengue-mais-que-dobram-em-minas-em-rela%C3%A7%C3%A3o-a-2018-inteiro-1.703236">Casos de dengue mais que dobram em Minas em relação a 2018 inteiro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/casos-de-dengue-e-outras-doen%C3%A7as-podem-aumentar-ap%C3%B3s-desastre-em-brumadinho-1.691818">
													

<img title='Photo: Flávio Tavares, License: N/A' height='80' alt='rio paraopeba brumadinho poluição lama rejeitos barragem' width='80' src='/polopoly_fs/1.691819.1549406989!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/casos-de-dengue-e-outras-doen%C3%A7as-podem-aumentar-ap%C3%B3s-desastre-em-brumadinho-1.691818">Casos de dengue e outras doenças podem aumentar após desastre em Brumadinho</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/risco-de-surto-de-dengue-deixa-minas-em-alerta-1.686645">
													

<img title='Photo: Fabio Rodrigues Pozzebom/ABr, License: N/A' height='80' alt='Dengue' width='80' src='/polopoly_fs/1.40562.1458463931!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/risco-de-surto-de-dengue-deixa-minas-em-alerta-1.686645">Risco de surto de dengue deixa Minas em alerta</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/dia-d-de-combate-ao-aedes-aegypti-%C3%A9-realizado-em-todo-o-pa%C3%ADs-1.675712">
													

<img title='Photo: Reprodução/Internet, License: N/A' height='80' alt='Aedes aegypti' width='80' src='/polopoly_fs/1.50534.1482428183!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/dia-d-de-combate-ao-aedes-aegypti-%C3%A9-realizado-em-todo-o-pa%C3%ADs-1.675712">Dia D de combate ao Aedes aegypti é realizado em todo o País</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/altas-temperaturas-chuva-e-novo-v%C3%ADrus-obrigam-a%C3%A7%C3%B5es-urgentes-contra-o-aedes-aegypti-1.664692">
													

<img title='Photo: Riva Moreira, License: N/A' height='80' alt='Liraa Aedes aegypti' width='80' src='/polopoly_fs/1.664693.1540000824!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/altas-temperaturas-chuva-e-novo-v%C3%ADrus-obrigam-a%C3%A7%C3%B5es-urgentes-contra-o-aedes-aegypti-1.664692">Altas temperaturas, chuva e novo vírus obrigam ações urgentes contra o Aede...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estudo-aponta-que-a-zika-chegou-ao-brasil-atrav%C3%A9s-do-haiti-1.647477">
													

<img title='Photo: iStock / Reprodução / SES-MG, License: N/A' height='80' alt='Aedes' width='80' src='/polopoly_fs/1.623504.1526939046!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estudo-aponta-que-a-zika-chegou-ao-brasil-atrav%C3%A9s-do-haiti-1.647477">Estudo aponta que a zika chegou ao Brasil através do Haiti</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Aedes%20aegypti"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Cidades"><span class="icons icons-open"></span>Cidades</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Cidades" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/carro-invade-posto-de-gasolina-e-atropela-duas-pessoas-em-betim-1.709203">
													

<img title='Photo: Google Street View/Reprodução, License: N/A' height='80' alt='Edmeia Mattos Lazzarotti' width='80' src='/polopoly_fs/1.709205.1555970654!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/carro-invade-posto-de-gasolina-e-atropela-duas-pessoas-em-betim-1.709203">Carro invade posto de gasolina e atropela duas pessoas em Betim</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/homem-tem-faca-cravada-no-olho-durante-briga-de-bar-e-sobrevive-em-formiga-1.709192">
													

<img title='Photo: REPRODUÇÃO / REDES SOCIAIS, License: N/A' height='80' alt='facada na cara' width='80' src='/polopoly_fs/1.709199.1555969301!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/homem-tem-faca-cravada-no-olho-durante-briga-de-bar-e-sobrevive-em-formiga-1.709192">Homem tem faca cravada no olho durante briga de bar e sobrevive, em Formiga</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-registra-67-casos-suspeitos-de-sarampo-neste-ano-veja-o-calend%C3%A1rio-de-vacina%C3%A7%C3%A3o-1.709190">
													

<img title='Photo: Arquivo Agência Brasil, License: N/A, Created: 2018:08:18 11:31:59' height='80' alt='sarampo vacina' width='80' src='/polopoly_fs/1.660008.1555968246!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-registra-67-casos-suspeitos-de-sarampo-neste-ano-veja-o-calend%C3%A1rio-de-vacina%C3%A7%C3%A3o-1.709190">Minas registra 67 casos suspeitos de sarampo neste ano; veja o calendário d...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/liberdade-de-express%C3%A3o-n%C3%A3o-%C3%A9-absoluta-diz-guarda-de-ouro-preto-ap%C3%B3s-pol%C3%AAmica-com-marielle-franco-1.709177">
													

<img title='Photo: REPRODUÇÃO / REDES SOCIAIS, License: N/A' height='80' alt='tapete marielle' width='80' src='/polopoly_fs/1.709186.1555967141!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/liberdade-de-express%C3%A3o-n%C3%A3o-%C3%A9-absoluta-diz-guarda-de-ouro-preto-ap%C3%B3s-pol%C3%AAmica-com-marielle-franco-1.709177">'Liberdade de expressão não é absoluta', diz Guarda de Ouro Preto após polê...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/instituto-abre-sele%C3%A7%C3%A3o-para-alunos-carentes-do-ensino-fundamental-estudarem-em-escolas-particulares-1.709180">
													

<img title='Photo: N/A, License: N/A' height='80' alt='estudantes' width='80' src='/polopoly_fs/1.648953.1555966203!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/instituto-abre-sele%C3%A7%C3%A3o-para-alunos-carentes-do-ensino-fundamental-estudarem-em-escolas-particulares-1.709180">Instituto abre seleção para alunos carentes do ensino fundamental estudarem...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/homem-que-incendiou-a-ex-e-os-enteados-era-atirador-profissional-desde-2005-1.709141">
													

<img title='Photo: REPRODUÇÃO / GOOGLE STREET VIEW, License: N/A, Created: 2019:04:22 16:41:52' height='80' alt='crime universitário' width='80' src='/polopoly_fs/1.709152.1555962399!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/homem-que-incendiou-a-ex-e-os-enteados-era-atirador-profissional-desde-2005-1.709141">Homem que incendiou a ex e os enteados era atirador profissional desde 2005</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/presos-dois-suspeitos-de-s%C3%A9rie-de-assaltos-no-barreiro-1.709124">
													

<img title='Photo: Reprodução Google Street View, License: N/A' height='80' alt='rua perpetuas' width='80' src='/polopoly_fs/1.709126.1555953289!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/presos-dois-suspeitos-de-s%C3%A9rie-de-assaltos-no-barreiro-1.709124">Presos dois suspeitos de série de assaltos no Barreiro</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Cidades"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Horizontes"><span class="icons icons-open"></span>Horizontes</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Horizontes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/carro-invade-posto-de-gasolina-e-atropela-duas-pessoas-em-betim-1.709203">
													

<img title='Photo: Google Street View/Reprodução, License: N/A' height='80' alt='Edmeia Mattos Lazzarotti' width='80' src='/polopoly_fs/1.709205.1555970654!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/carro-invade-posto-de-gasolina-e-atropela-duas-pessoas-em-betim-1.709203">Carro invade posto de gasolina e atropela duas pessoas em Betim</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/homem-tem-faca-cravada-no-olho-durante-briga-de-bar-e-sobrevive-em-formiga-1.709192">
													

<img title='Photo: REPRODUÇÃO / REDES SOCIAIS, License: N/A' height='80' alt='facada na cara' width='80' src='/polopoly_fs/1.709199.1555969301!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/homem-tem-faca-cravada-no-olho-durante-briga-de-bar-e-sobrevive-em-formiga-1.709192">Homem tem faca cravada no olho durante briga de bar e sobrevive, em Formiga</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/instituto-ayrton-senna-e-mec-devem-assinar-acordo-de-coopera%C3%A7%C3%A3o-1.709198">
													

<img title='Photo: Marcello Casal Jr/Agencia Brasil/, License: N/A' height='80' alt='Educação' width='80' src='/polopoly_fs/1.665993.1540473220!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/instituto-ayrton-senna-e-mec-devem-assinar-acordo-de-coopera%C3%A7%C3%A3o-1.709198">Instituto Ayrton Senna e MEC devem assinar acordo de cooperação</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-registra-67-casos-suspeitos-de-sarampo-neste-ano-veja-o-calend%C3%A1rio-de-vacina%C3%A7%C3%A3o-1.709190">
													

<img title='Photo: Arquivo Agência Brasil, License: N/A, Created: 2018:08:18 11:31:59' height='80' alt='sarampo vacina' width='80' src='/polopoly_fs/1.660008.1555968246!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-registra-67-casos-suspeitos-de-sarampo-neste-ano-veja-o-calend%C3%A1rio-de-vacina%C3%A7%C3%A3o-1.709190">Minas registra 67 casos suspeitos de sarampo neste ano; veja o calendário d...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/liberdade-de-express%C3%A3o-n%C3%A3o-%C3%A9-absoluta-diz-guarda-de-ouro-preto-ap%C3%B3s-pol%C3%AAmica-com-marielle-franco-1.709177">
													

<img title='Photo: REPRODUÇÃO / REDES SOCIAIS, License: N/A' height='80' alt='tapete marielle' width='80' src='/polopoly_fs/1.709186.1555967141!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/liberdade-de-express%C3%A3o-n%C3%A3o-%C3%A9-absoluta-diz-guarda-de-ouro-preto-ap%C3%B3s-pol%C3%AAmica-com-marielle-franco-1.709177">'Liberdade de expressão não é absoluta', diz Guarda de Ouro Preto após polê...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/hoje-em-1-minuto-confira-os-principais-destaques-do-hoje-em-dia-desta-segunda-feira-1.709185">
													

<img title='Photo: hoje em 1 minuto, License: N/A' height='80' alt='raul mariano' width='80' src='/polopoly_fs/1.709187.1555967305!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/hoje-em-1-minuto-confira-os-principais-destaques-do-hoje-em-dia-desta-segunda-feira-1.709185">Hoje em 1 minuto: confira os principais destaques do Hoje em Dia desta segu...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/instituto-abre-sele%C3%A7%C3%A3o-para-alunos-carentes-do-ensino-fundamental-estudarem-em-escolas-particulares-1.709180">
													

<img title='Photo: N/A, License: N/A' height='80' alt='estudantes' width='80' src='/polopoly_fs/1.648953.1555966203!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/instituto-abre-sele%C3%A7%C3%A3o-para-alunos-carentes-do-ensino-fundamental-estudarem-em-escolas-particulares-1.709180">Instituto abre seleção para alunos carentes do ensino fundamental estudarem...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Horizontes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Secretaria_de_Estado_de_Saúde"><span class="icons icons-open"></span>Secretaria de Estado de Saúde</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Secretaria_de_Estado_de_Saúde" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-registra-67-casos-suspeitos-de-sarampo-neste-ano-veja-o-calend%C3%A1rio-de-vacina%C3%A7%C3%A3o-1.709190">
													

<img title='Photo: Arquivo Agência Brasil, License: N/A, Created: 2018:08:18 11:31:59' height='80' alt='sarampo vacina' width='80' src='/polopoly_fs/1.660008.1555968246!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-registra-67-casos-suspeitos-de-sarampo-neste-ano-veja-o-calend%C3%A1rio-de-vacina%C3%A7%C3%A3o-1.709190">Minas registra 67 casos suspeitos de sarampo neste ano; veja o calendário d...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sobe-para-12-o-n%C3%BAmero-de-mortes-por-dengue-em-minas-neste-ano-quase-100-mil-casos-foram-registrados-1.706055">
													

<img title='Photo: Arquivo Hoje em dia, License: N/A' height='80' alt='dengue   ' width='80' src='/polopoly_fs/1.36110.1554758079!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sobe-para-12-o-n%C3%BAmero-de-mortes-por-dengue-em-minas-neste-ano-quase-100-mil-casos-foram-registrados-1.706055">Sobe para 12 o número de mortes por dengue em Minas neste ano; quase 100 mi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-tem-36-casos-suspeitos-de-sarampo-registrados-em-16-cidades-1.705291">
													

<img title='Photo: Arquivo Agência Brasil, License: N/A, Created: 2018:08:18 11:31:59' height='80' alt='sarampo vacina' width='80' src='/polopoly_fs/1.660008.1555968246!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-tem-36-casos-suspeitos-de-sarampo-registrados-em-16-cidades-1.705291">Minas tem 36 casos suspeitos de sarampo registrados em 16 cidades</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/risco-de-epidemia-de-gripe-deixa-autoridades-em-alerta-1.703708">
													

<img title='Photo: Riva Moreira, License: N/A' height='80' alt='personagem gripe vacinação' width='80' src='/polopoly_fs/1.703709.1553729458!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/risco-de-epidemia-de-gripe-deixa-autoridades-em-alerta-1.703708">Risco de epidemia de gripe deixa autoridades em alerta</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/casos-de-dengue-mais-que-dobram-em-minas-em-rela%C3%A7%C3%A3o-a-2018-inteiro-1.703236">
													

<img title='Photo: Maurício Vieira, License: N/A' height='80' alt='dengue contagem ' width='80' src='/polopoly_fs/1.703237.1553559052!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/casos-de-dengue-mais-que-dobram-em-minas-em-rela%C3%A7%C3%A3o-a-2018-inteiro-1.703236">Casos de dengue mais que dobram em Minas em relação a 2018 inteiro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-registra-10-mil-novos-casos-de-dengue-em-uma-semana-cinco-pessoas-j%C3%A1-morreram-neste-ano-1.701784">
													

<img title='Photo: ECOVEC/Divulgação, License: N/A' height='80' alt='dengue       ' width='80' src='/polopoly_fs/1.8510.1552957348!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-registra-10-mil-novos-casos-de-dengue-em-uma-semana-cinco-pessoas-j%C3%A1-morreram-neste-ano-1.701784">Minas registra 10 mil novos casos de dengue em uma semana; cinco pessoas já...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/com-aeronaves-pm-realiza-atendimentos-delicados-de-dois-beb%C3%AAs-no-norte-de-minas-1.699803">
													

<img title='Photo: PMMG/Divulgação, License: N/A' height='80' alt='PMMG' width='80' src='/polopoly_fs/1.699804.1552227502!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/com-aeronaves-pm-realiza-atendimentos-delicados-de-dois-beb%C3%AAs-no-norte-de-minas-1.699803">Com aeronaves, PM realiza atendimentos delicados de dois bebês no Norte de ...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Secretaria%20de%20Estado%20de%20Sa%C3%BAde"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Secretaria_Municipal_de_Saúde"><span class="icons icons-open"></span>Secretaria Municipal de Saúde</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Secretaria_Municipal_de_Saúde" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mais-de-60-dos-atendimentos-m%C3%A9dicos-na-folia-de-bh-foram-por-%C3%A1lcool-e-drogas-1.698999">
													

<img title='Photo: Luciana Melo/PBH/Divulgação, License: N/A' height='80' alt='Postos Médicos Avançados Itinerantes' width='80' src='/polopoly_fs/1.699001.1551915768!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mais-de-60-dos-atendimentos-m%C3%A9dicos-na-folia-de-bh-foram-por-%C3%A1lcool-e-drogas-1.698999">Mais de 60% dos atendimentos médicos na folia de BH foram por álcool e drog...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/autoridades-de-sa%C3%BAde-recomendam-atualiza%C3%A7%C3%A3o-de-vacinas-a-moradores-de-regi%C3%A3o-afetada-pela-lama-1.691806">
													

<img title='Photo: Corpo de Bombeiros/Divulgação, License: N/A' height='80' alt='Lama Brumadinho' width='80' src='/polopoly_fs/1.691811.1549403838!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/autoridades-de-sa%C3%BAde-recomendam-atualiza%C3%A7%C3%A3o-de-vacinas-a-moradores-de-regi%C3%A3o-afetada-pela-lama-1.691806">Autoridades de saúde recomendam atualização de vacinas a moradores de regiã...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/centro-de-sa%C3%BAde-da-pampulha-faz-mutir%C3%A3o-de-exames-preventivos-para-as-mulheres-1.667743">
													

<img title='Photo: FELIPE COURI/ARQUIVO HOJE EM DIA , License: N/A, Created: 2011:09:12 13:02:52' height='80' alt='Câncer de mama' width='80' src='/polopoly_fs/1.25906.1540946403!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/centro-de-sa%C3%BAde-da-pampulha-faz-mutir%C3%A3o-de-exames-preventivos-para-as-mulheres-1.667743">Centro de Saúde da Pampulha faz mutirão de exames preventivos para as mulhe...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/estoque-de-preservativos-nos-centros-de-sa%C3%BAde-de-bh-deve-ser-regularizado-na-pr%C3%B3xima-semana-1.659326">
													

<img title='Photo: Mateus Pereira/GOVBA, License: N/A' height='80' alt='Camisinha' width='80' src='/polopoly_fs/1.544233.1500329522!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/estoque-de-preservativos-nos-centros-de-sa%C3%BAde-de-bh-deve-ser-regularizado-na-pr%C3%B3xima-semana-1.659326">Estoque de preservativos nos centros de saúde de BH deve ser regularizado n...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/umeis-da-regional-oeste-de-bh-passam-a-vacinar-alunos-contra-poliomielite-e-sarampo-1.649643">
													

<img title='Photo: Fotos Públicas, License: N/A' height='80' alt='Vacinação' width='80' src='/polopoly_fs/1.649654.1535392519!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/umeis-da-regional-oeste-de-bh-passam-a-vacinar-alunos-contra-poliomielite-e-sarampo-1.649643">Umeis da regional Oeste de BH passam a vacinar alunos contra Poliomielite e...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pbh-desativa-centro-de-sa%C3%BAde-no-cafezal-e-anuncia-patrulha-da-guarda-municipal-1.646311">
													

<img title='Photo: LUCAS PRATES, License: N/A' height='80' alt='Centro Saúde Cafezal' width='80' src='/polopoly_fs/1.646312.1533770463!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pbh-desativa-centro-de-sa%C3%BAde-no-cafezal-e-anuncia-patrulha-da-guarda-municipal-1.646311">PBH desativa centro de saúde no Cafezal e anuncia patrulha da Guarda Munici...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/belo-horizonte-tem-12-casos-suspeitos-de-sarampo-sendo-investigados-1.645718">
													

<img title='Photo: Fotos Públicas, License: N/A' height='80' alt='Poliomielite vacinação' width='80' src='/polopoly_fs/1.645720.1533593991!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/belo-horizonte-tem-12-casos-suspeitos-de-sarampo-sendo-investigados-1.645718">Belo Horizonte tem 12 casos suspeitos de sarampo sendo investigados</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Secretaria%20Municipal%20de%20Sa%C3%BAde"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/horizontes_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-2'); });
</script>
</div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>
                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Inferior
  <div id='div-gpt-ad-1420651829622-0' style='width:300px; height:250px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_inferior"> </div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"> </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="http://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main visible-md visible-lg" href="http://assine.hojeemdia.com.br" target="_blank">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="http://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="http://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="http://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1555930185!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Abril 22, 2019
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1555930185!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                    <a href="http://hojeemdia.com.br/assine" target="_blank" class="signature-style">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.709189&amp;d=/2.602/2.616';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>
-->
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
