<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
    <title>Muu Bar tem serviço exclusivo para aniversários e despedidas de solteiro - Especial/Publicidade - Home</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/dist/financial.d35f1ed41f90c304.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>

    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>

    <script src="/js/vendor/owl.carousel.min.js"></script>


    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Muu Bar tem serviço exclusivo para aniversários e despedidas de solteiro"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/mais/especial-publicidade/muu-bar-tem-servi%C3%A7o-exclusivo-para-anivers%C3%A1rios-e-despedidas-de-solteiro-1.716968"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.716969!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.716969!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="410">
<meta property="og:site_name" content="Home"/>
<meta property="og:description" content="Não sabe onde comemorar seu aniversário ou despedida de solteiro? A dica quente é o Muu Bar, localizado no bairro Sion, Zona Sul de BH. O local..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Muu Bar tem serviço exclusivo para aniversários e despedidas de solteiro">
<meta name="twitter:description" content="Não sabe onde comemorar seu aniversário ou despedida de solteiro? A dica quente é o Muu Bar, localizado no bairro Sion, Zona Sul de BH. O local...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.716969!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
    <script src="/js/dist/ajax_finansite.5c45fc53afaff1b2.js"></script>
    <script src="/js/dist/ajax_XML.d1add072002c89a1.js"></script>
    <script src="/js/dist/ticker_xml.371730f22ff03cf0.js"></script>


    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script src="/js/google/enableAds.js"></script>
    <script src="/js/google/addPositions.js"></script>
            
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
  
googletag.defineSlot('/1368806/mais_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-4').addService(googletag.pubads());
googletag.defineSlot('/1368806/mais_arroba_superior', [[300, 600], [300, 250]], 'div-gpt-ad-1474045470549-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/mais_halfbanner', [300, 600], 'div-gpt-ad-1474047260236-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/mais_arroba_inferior', [300, 250], 'div-gpt-ad-1474048154888-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/mais_megabanner', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1474049069690-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/mais_interna_arroba_meio', [300, 250], 'div-gpt-ad-1474049868445-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());

  googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
  
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->

<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>

<meta name="editoria" content="mais">
        
              <script src="/js/google/publishAds.js"></script>
    <script>
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>

        
    <script src="/js/prebid.js"></script>
</head>
<body>
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <!--<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo 
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="padding-bottom:5px;">
  <div id="mobile_topo"> </div>
  </div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo_30_anos.png" class="img-responsive" alt="logo novo jornal Muu Bar tem serviço exclusivo para aniversários e despedidas de solteiro - Especial/Publicidade - Home"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Terça-feira,</span> <span> 28 de Mai de 2019 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                      

                <div id="divTicker" class="hidden-xs hidden-sm">
                    <div>
                        <table id="tabTicker">
                            <tr>
                                <!-- 1 DÓLAR -->
                                <td class="t_ativo">Dólar</td>
                                <td class="t_var"><span id="cel_imagem_t2l1">-</span></td>
                                <td class="t_ult">R$ <span id="t2l1c2">-</span></td>
                                <td class="t_separador">|</td>
                                <!-- 2 EURO -->
                                <td class="t_ativo padding">Euro</td>
                                <td class="t_var"><span id="cel_imagem_t2l2">-</span></td>
                                <td class="t_ult">R$ <span id="t2l2c2">-</span></td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='150' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1558953922!/image/image.JPG_gen/derivatives/cover_112/image.JPG' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Maio 27, 2019
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='424' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1558953922!/image/image.JPG_gen/derivatives/cover_600/image.JPG' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                    <a href="http://hojeemdia.com.br/assine" target="_blank" class="signature-style">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="http://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/drogas-s-a">Drogas S. A.</a></li>
                                                                                                                                                            <li><a href="/mais/editais">Editais</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/petmania">Petmania</a></li>
                                                                                                                                                            <li><a href="/plural/pluralidade">Pluralidade</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-compre_hoje s5"><a href="/compre-hoje" class="father">COMPRE HOJE</a>
                    
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text hidden-xs">Publicidade</div>
<div class="ads-megabanner">
  <!-- /1368806/mais_megabanner
  <div id='div-gpt-ad-1474049069690-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474049069690-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-text hidden-xs">Publicidade</div>
<div class="ads-megabanner">
	<div id="megabanner"> </div>
</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



        
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Muu Bar tem servi&ccedil;o exclusivo para anivers&aacute;rios e despedidas de solteiro</h1>
                                                                            <div class="none" style="color: black; padding: 5px;width: 205px;">
                        <b>ESPECIAL PUBLICIDADE</b>
                    </div>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Paula Machado
                                            </div>
                                                    <div class="location">pmachado@hojeemdia.com.br </div>
                            </div>
                <div class="time">
                    28/05/2019 - 06h00
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Muu Bar/Divulgação / 
                        </div>
                                        <img title='Casa est&aacute; sempre cheia gra&ccedil;as &agrave; programa&ccedil;&atilde;o intensa, de 5&ordf; a domingo; ideal &eacute; realizar reservas dez dias antes' height='410' alt='Casa est&aacute; sempre cheia gra&ccedil;as &agrave; programa&ccedil;&atilde;o intensa, de 5&ordf; a domingo; ideal &eacute; realizar reservas dez dias antes' width='653' class='img-responsive' src='/polopoly_fs/1.716969.1558996043!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">Casa est&aacute; sempre cheia gra&ccedil;as &agrave; programa&ccedil;&atilde;o intensa, de 5&ordf; a domingo; ideal &eacute; realizar reservas dez dias antes</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Não sabe onde comemorar seu aniversário ou despedida de solteiro? A dica quente é o Muu Bar, localizado no bairro Sion, Zona Sul de BH. O local oferece pacotes promocionais para reserva do mezanino com capacidade para 80 pessoas, comida e bebida liberados e garçom incluso. Caso prefira, o cliente pode apenas reservar o espaço, dispensando a exclusividade. Nesse caso, a vantagem é que ele ganha fichas em dobro, com limite de dez.</p>

<p>Com a alta demanda, os sócios Marco Túlio Pimenta e Roger Eustáquio de Andrade recomendam que a solicitação aconteça dez dias antes ou, pelo menos, na semana anterior ao evento. “Para este fim de semana, já estamos quase sem lugar”, justifica Pimenta.</p>

<p>O motivo é a programação intensa. Às quintas e aos sábados, o Muu Bar torna-se palco do melhor da “sofrência”, com clássicos do sertanejo e hits do momento entoados ao vivo. Às sextas, o DJ e violinista Flávio Monteiro apresenta música eletrônica acompanhada pelo instrumento. O projeto, iniciado há dois meses, tem rendido muitos elogios por parte da clientela e aumentado a procura pela casa.</p>

<p>Já aos domingos, as atrações costumam ser variáveis, sempre anunciadas nas redes sociais do estabelecimento, especialmente no Instagram.<br />
Além disso, recentemente, a casa instalou um telão no qual os principais jogos de futebol - inclusive aqueles disponíveis via streaming - são transmitidos.&nbsp;</p>

<div class="imageWrap w490">
<div class="image">
<div class="byline">Muu Bar/Divulgação&nbsp;</div>
<img alt="Muu Bar"   src="/polopoly_fs/1.716970!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" title="Créditos: Muu Bar/Divulgação" /></div>
</div>

<p>Nos dois próximos meses, as partidas do Atlético e do Cruzeiro serão exibidas com as presenças ilustres do Galo Doido e do Raposão. E no próximo sábado (1º), a final da Uefa Champions League será veiculada em um evento patrocinado pela Heineken, com direito a sorteio de brindes da marca, como cachecóis, camisas, bebidas e outros.</p>

<p><strong>Cardápio</strong></p>

<p>Sempre estupidamente geladas, as cervejas são comercializadas na Muu Bar mo formato long neck. Sempre há promoções. Com a chegada do outono, taças de vinho tinto, branco ou rosé passaram a ser vendidas por R$ 10. Uma carta de drinks exclusivos da marca ainda compõe as opções de bebidas. E para acompanhar, boas pedidas são os pães de alho e espetos - entre esses últimos, os queridinhos da freguesia, segundo os diretores, é o de batata recheada.</p>

<p><strong>SERVIÇO</strong><br />
Muu Bar<br />
Endereço: Rua Pium-í, 630 - Sion, Belo Horizonte<br />
Funcionamento: Segunda a sexta, das 18h à 1h / Sábado, das 15h às 2h / Domingo, das 15h à 0h<br />
WhatsApp: (31) 98366 1381<br />
E-mail: reservas@muubar.com.br<br />
Fan page:<a href="https://www.facebook.com/oficialmuu/"> @oficialmuu</a><br />
Instagram: <a href="https://www.instagram.com/oficialmuu/?hl=pt-br">@oficialmuu</a></p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                                                        <a href="/tag-landing-page/Tags/Publicidade">Especial / Publicidade</a>
                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/bar">bar</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Sion">Sion</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/despedida%20de%20solteiro">despedida de solteiro</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/anivers%C3%A1rios">aniversários</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Muu%20Bar">Muu Bar</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          
    <section id="shopping" class="widget shopping-desktop">
        <span class="border-top"></span>
        <h2 class="shopping-title">Compre Hoje</h2>
        <div class="row products">
            
                                    
                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27262_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Aspirador de Pó 2 em 1
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/aspirador-vertical-700w-hepa-vermelho-127v/27262/12107/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27262_12107_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27132_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 ObaTablet – Desenvolvido para 3º Idade
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/tablet-idosos-tabsenior-obabox/27132/11473/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27132_11473_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27281_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Kit ObaPhone Flip - Celular para Idosos 
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/obaphone-flip-celular-para-idosos-lv-01-s-p/27281/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27281_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27155_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Kit Safe Clean - Aspirador de led e Compressor
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/kit-safe-clean-com-aspirador-de-led-e-compressor-multilaser/27155/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27155_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                    </div>
    </section>

<style>
.category-separator{
    border-left: solid;
    border-left-width: 1px;
    margin-right: 5px;
    margin-left: 4px;
    border-left-color: lightgray;
}

section#shopping h2{
    margin-top: 0;
}

section#shopping.page ul.menu li {
    display: inline-block;
    padding: 15px 3px;
    COLOR: #424242;
    border-bottom: none;
    margin: 0;
    font-size: 15px;
}

section#shopping.page ul.menu li:hover {
  border-bottom: none !important;
  color: none !important;
  padding-bottom: 14px !important;
  cursor: pointer;
}

.shopping-title{
    font-family:"knockout27";
    text-transform: uppercase;
    letter-spacing: 0.6px !important;
}

#tags #shopping .link-sidebar{
    padding: 2px 15px 0 25px !important;
}
</style>                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"> </div>
</div>
                  <!--
<div class="ads-arroba col-md-6">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/interna_arroba_esquerda
  <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
  </script>
  </div>
</div>
<div class="ads-arroba col-md-6">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/interna_arroba_direita
  <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba col-md-6">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_esquerda"> </div> 
</div>
<div class="ads-arroba col-md-6">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_direita"> </div>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/mais/especial-publicidade/muu-bar-tem-servi%C3%A7o-exclusivo-para-anivers%C3%A1rios-e-despedidas-de-solteiro-1.716968" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/mais/especial-publicidade/muu-bar-tem-servi%C3%A7o-exclusivo-para-anivers%C3%A1rios-e-despedidas-de-solteiro-1.716968" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.716968" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.716968" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mais_arroba_superior
  <div id='div-gpt-ad-1474045470549-0' style='height:auto; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474045470549-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_superior"> </div>
</div>
                      
                    <div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box red">
                <h2>Últimas Notícias</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.717000">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/atl%C3%A9tico-x-la-calera-contra-os-cementeros-aposta-%C3%A9-nos-gols-para-seguir-na-sul-americana-1.717000"><img title='Photo: Bruno Cantini/Atlético, License: N/A, Created: 2019:05:27 16:20:35' height='80' alt='Luan' width='80' src='/polopoly_fs/1.717001.1559002164!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/atl%C3%A9tico-x-la-calera-contra-os-cementeros-aposta-%C3%A9-nos-gols-para-seguir-na-sul-americana-1.717000">Atl&eacute;tico x La Calera: contra os 'Cementeros', aposta &eacute; nos gols para seguir...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.716991">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/s%C3%B3-16-barragens-em-minas-t%C3%AAm-planos-de-desativa%C3%A7%C3%A3o-1.716991"><img title='Photo: Reprodução, License: N/A' height='80' alt='barragem sul superior barão de cocais' width='80' src='/polopoly_fs/1.716992.1559000637!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/s%C3%B3-16-barragens-em-minas-t%C3%AAm-planos-de-desativa%C3%A7%C3%A3o-1.716991">S&oacute; 16 barragens em Minas t&ecirc;m planos de desativa&ccedil;&atilde;o</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.717002">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/mais-de-mil-lojas-em-minas-j%C3%A1-aderiram-ao-dia-livre-de-impostos-1.717002"><img title='Photo: Riva Moreira , License: N/A' height='80' alt='imposto' width='80' src='/polopoly_fs/1.717003.1559002865!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/mais-de-mil-lojas-em-minas-j%C3%A1-aderiram-ao-dia-livre-de-impostos-1.717002">Mais de mil lojas em Minas j&aacute; aderiram ao Dia Livre de Impostos</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.717010">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/dia-dos-namorados-em-baixa-s%C3%B3-30-dos-consumidores-em-bh-ir%C3%A3o-presentear-neste-ano-1.717010"><img title='Photo: Riva Moreira, License: N/A' height='80' alt='namorados' width='80' src='/polopoly_fs/1.717011.1559004883!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/dia-dos-namorados-em-baixa-s%C3%B3-30-dos-consumidores-em-bh-ir%C3%A3o-presentear-neste-ano-1.717010">Dia dos Namorados em baixa: s&oacute; 30% dos consumidores em BH ir&atilde;o presentear n...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.716968">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/mais/especial-publicidade/muu-bar-tem-servi%C3%A7o-exclusivo-para-anivers%C3%A1rios-e-despedidas-de-solteiro-1.716968"><img title='Photo: Muu Bar/Divulgação, License: N/A' height='80' alt='Muu Bar' width='80' src='/polopoly_fs/1.716969.1558996043!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/mais/especial-publicidade/muu-bar-tem-servi%C3%A7o-exclusivo-para-anivers%C3%A1rios-e-despedidas-de-solteiro-1.716968">Muu Bar tem servi&ccedil;o exclusivo para anivers&aacute;rios e despedidas de solteiro</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.716984">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/agress%C3%B5es-%C3%A0-mata-atl%C3%A2ntica-voltam-a-disparar-em-minas-1.716984"><img title='Photo: SOS Mata Atlântica/Divulgação, License: N/A' height='80' alt='jequitinhona mata atlântica' width='80' src='/polopoly_fs/1.716985.1558999275!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/agress%C3%B5es-%C3%A0-mata-atl%C3%A2ntica-voltam-a-disparar-em-minas-1.716984">Agress&otilde;es &agrave; mata atl&acirc;ntica voltam a disparar em Minas</a>
                                            </div>
                </li>
                    </ul>

      
                      <a href="/%C3%BAltimas-not%C3%ADcias"><span class="read-more">+ noticias</span></a>
                    </div>
</div>
        	                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mais_interna_arroba_meio
  <div id='div-gpt-ad-1474049868445-0' style='height:250px; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474049868445-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_849615_department_categorydimension_tag_Tag_Publicidade"><span class="icons icons-open"></span>Publicidade</a></h2>
					</div>
					<div id="tagContent_849615_department_categorydimension_tag_Tag_Publicidade" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/mais/especial-publicidade/festa-deslumbrante-novah-reestreia-no-setor-de-aluguel-de-m%C3%B3veis-1.716474">
													

<img title='Photo: Lucas Prates, License: N/A' height='80' alt='Novah' width='80' src='/polopoly_fs/1.716476.1558737407!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/especial-publicidade/festa-deslumbrante-novah-reestreia-no-setor-de-aluguel-de-m%C3%B3veis-1.716474">Festa deslumbrante: Novah reestreia no setor de aluguel de móveis </a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/mais/especial-publicidade/empres%C3%A1ria-mineira-sempre-sonhou-em-abrir-sal%C3%A3o-de-luxo-com-pre%C3%A7os-acess%C3%ADveis-1.714602">
													

<img title='Photo: Ramiro Sancho/Divulgação, License: N/A' height='80' alt='Kamila' width='80' src='/polopoly_fs/1.714604.1558044167!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/especial-publicidade/empres%C3%A1ria-mineira-sempre-sonhou-em-abrir-sal%C3%A3o-de-luxo-com-pre%C3%A7os-acess%C3%ADveis-1.714602">Empresária mineira sempre sonhou em abrir salão de luxo com preços acessíve...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/mais/especial-publicidade/giselle-apicela-%C3%A9-refer%C3%AAncia-em-extens%C3%A3o-de-c%C3%ADlios-em-bh-1.714334">
													

<img title='Photo: Maurício Vieira , License: N/A' height='80' alt='cílios' width='80' src='/polopoly_fs/1.714335.1557961110!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/especial-publicidade/giselle-apicela-%C3%A9-refer%C3%AAncia-em-extens%C3%A3o-de-c%C3%ADlios-em-bh-1.714334">Giselle Apicela é referência em extensão de cílios em BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/mais/especial-publicidade/o-leg%C3%ADtimo-p%C3%A3o-de-queijo-mineiro-delimassa-produz-150-toneladas-do-produto-por-m%C3%AAs-1.714037">
													

<img title='Photo: Thiago Heitor Máximo/DIVULGAÇÃO, License: N/A' height='80' alt='pão de queijo ' width='80' src='/polopoly_fs/1.714038.1557870112!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/especial-publicidade/o-leg%C3%ADtimo-p%C3%A3o-de-queijo-mineiro-delimassa-produz-150-toneladas-do-produto-por-m%C3%AAs-1.714037">O legítimo pão de queijo mineiro: Delimassa produz 150 toneladas do produto...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/mais/especial-publicidade/meu-dia-d-re%C3%BAne-o-melhor-do-mercado-de-casamento-em-bh-1.713269">
													

<img title='Photo: Diego Filipe/Divulgação, License: N/A' height='80' alt='casamento' width='80' src='/polopoly_fs/1.713270.1557530540!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/especial-publicidade/meu-dia-d-re%C3%BAne-o-melhor-do-mercado-de-casamento-em-bh-1.713269">‘Meu Dia D’ reúne o melhor do mercado de casamento em BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/mais/especial-publicidade/com-frota-de-45-ve%C3%ADculos-wg-turismo-atende-a-empresas-e-ag%C3%AAncias-de-viagens-1.713225">
													

<img title='Photo: Lucas Prates, License: N/A' height='80' alt='WG Turismo' width='80' src='/polopoly_fs/1.713229.1557523207!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/especial-publicidade/com-frota-de-45-ve%C3%ADculos-wg-turismo-atende-a-empresas-e-ag%C3%AAncias-de-viagens-1.713225">Com frota de 45 veículos, WG Turismo atende a empresas e agências de viagen...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/mais/especial-publicidade/pele-dourada-sem-agredir-a-sa%C3%BAde-1.712640">
													

<img title='Photo: Lucas Prates, License: N/A' height='80' alt='cor de praia ' width='80' src='/polopoly_fs/1.712644.1557358077!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/especial-publicidade/pele-dourada-sem-agredir-a-sa%C3%BAde-1.712640">Pele dourada sem agredir a saúde </a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Publicidade"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_849615_department_categorydimension_tag_Tag_bar"><span class="icons icons-open"></span>bar</a></h2>
					</div>
					<div id="tagContent_849615_department_categorydimension_tag_Tag_bar" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/seguran%C3%A7a/homem-%C3%A9-assassinado-com-oito-tiros-enquanto-bebia-em-bar-no-barreiro-1.708775">
													

<img title='Photo: Reprodução / Google Street View, License: N/A' height='80' alt='bar da lalá' width='80' src='/polopoly_fs/1.708776.1555764606!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/seguran%C3%A7a/homem-%C3%A9-assassinado-com-oito-tiros-enquanto-bebia-em-bar-no-barreiro-1.708775">Homem é assassinado com oito tiros enquanto bebia em bar no Barreiro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/jovem-%C3%A9-agredida-em-porta-de-bar-na-regi%C3%A3o-centro-sul-de-belo-horizonte-1.707380">
													

<img title='Photo: Google Street View/Reprodução, License: N/A' height='80' alt='Major Lock' width='80' src='/polopoly_fs/1.707382.1555106585!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/jovem-%C3%A9-agredida-em-porta-de-bar-na-regi%C3%A3o-centro-sul-de-belo-horizonte-1.707380">Jovem é agredida em porta de bar na região Centro-Sul de Belo Horizonte</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/empres%C3%A1rio-atropela-ex-funcion%C3%A1rios-ap%C3%B3s-audi%C3%AAncia-trabalhista-em-pouso-alegre-1.702168">
													

<img title='Photo: Google Street View, License: N/A' height='80' alt='Estabelecimento ' width='80' src='/polopoly_fs/1.702171.1553105664!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/empres%C3%A1rio-atropela-ex-funcion%C3%A1rios-ap%C3%B3s-audi%C3%AAncia-trabalhista-em-pouso-alegre-1.702168">Empresário atropela ex-funcionários após audiência trabalhista em Pouso Ale...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/cerveja-sobe-16-e-salga-happy-hour-em-belo-horizonte-1.694855">
													

<img title='Photo: Riva Moreira , License: N/A' height='80' alt='bares ' width='80' src='/polopoly_fs/1.694858.1550529759!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/cerveja-sobe-16-e-salga-happy-hour-em-belo-horizonte-1.694855">Cerveja sobe 16% e salga ‘happy hour’ em Belo Horizonte</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/mais/especial-publicidade/bar-redentor-15-anos-sem-crise-1.692691">
													

<img title='Photo: Luciana Chein/Divulgação, License: N/A, Created: 2018:03:03 14:51:19' height='80' alt='redentor' width='80' src='/polopoly_fs/1.692692.1549886099!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/especial-publicidade/bar-redentor-15-anos-sem-crise-1.692691">Bar Redentor: 15 anos sem crise</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/mais/especial-publicidade/tradicional-jatobar-oferece-variedade-no-card%C3%A1pio-e-ambiente-r%C3%BAstico-1.691469">
													

<img title='Photo: Riva Moreira , License: N/A' height='80' alt='Jatobar' width='80' src='/polopoly_fs/1.691477.1549310753!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/especial-publicidade/tradicional-jatobar-oferece-variedade-no-card%C3%A1pio-e-ambiente-r%C3%BAstico-1.691469">Tradicional Jatobar oferece variedade no cardápio e ambiente rústico</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/homem-%C3%A9-preso-por-abuso-sexual-em-bar-no-centro-de-bh-1.674548">
													

<img title='Photo: N/A, License: N/A' height='80' alt='Local do crime ' width='80' src='/polopoly_fs/1.674557.1543251578!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/homem-%C3%A9-preso-por-abuso-sexual-em-bar-no-centro-de-bh-1.674548">Homem é preso por abuso sexual em bar no Centro de BH </a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/bar"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_849615_department_categorydimension_tag_Tag_Sion"><span class="icons icons-open"></span>Sion</a></h2>
					</div>
					<div id="tagContent_849615_department_categorydimension_tag_Tag_Sion" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/suspeito-rouba-carro-no-sion-tenta-atropelar-pm-e-foge-de-t%C3%A1xi-veja-o-v%C3%ADdeo-1.700312">
													

<img title='Photo: Whatsapp/Reprodução, License: N/A' height='80' alt='PM' width='80' src='/polopoly_fs/1.700327.1552426576!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/suspeito-rouba-carro-no-sion-tenta-atropelar-pm-e-foge-de-t%C3%A1xi-veja-o-v%C3%ADdeo-1.700312">Suspeito rouba carro no Sion, tenta atropelar PM e foge de táxi; veja o víd...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/mais/uma-festa-completa-que-cabe-no-seu-bolso-1.693201">
													

<img title='Photo: Riva Moreira , License: N/A' height='80' alt='Casa Sion' width='80' src='/polopoly_fs/1.693202.1549922274!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/mais/uma-festa-completa-que-cabe-no-seu-bolso-1.693201">Uma festa completa que cabe no seu bolso</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/bhtrans-altera-tr%C3%A2nsito-no-sion-a-partir-desta-quarta-feira-veja-as-mudan%C3%A7as-1.642579">
													

<img title='Photo: BHTrans/Divulgação, License: N/A' height='80' alt='Mudança Trânsito Sion' width='80' src='/polopoly_fs/1.642580.1532483019!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/bhtrans-altera-tr%C3%A2nsito-no-sion-a-partir-desta-quarta-feira-veja-as-mudan%C3%A7as-1.642579">BHTrans altera trânsito no Sion a partir desta quarta-feira; veja as mudanç...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/moradores-de-sete-bairros-de-bh-est%C3%A3o-sem-energia-1.606888">
													

<img title='Photo: Lucas Prates, License: N/A' height='80' alt='Chuva' width='80' src='/polopoly_fs/1.606890.1521293920!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/moradores-de-sete-bairros-de-bh-est%C3%A3o-sem-energia-1.606888">Moradores de sete bairros de BH estão sem energia</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/dois-apartamentos-foram-roubados-no-sion-na-madrugada-deste-s%C3%A1bado-1.458487">Dois apartamentos foram roubados no Sion, na madrugada deste sábado</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/adolescente-de-16-anos-morre-minutos-ap%C3%B3s-roubar-celulares-no-sion-1.400362">Adolescente de 16 anos morre minutos após roubar celulares no Sion</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/faixa-que-sinaliza-desvio-%C3%A9-colocada-com-leitura-para-a-contram%C3%A3o-de-dire%C3%A7%C3%A3o-no-sion-1.324343">
													

<img title='Photo: Marcelo Prates, License: Hoje em Dia' height='80' alt='Faixa que sinaliza desvio é colocada com leitura para a contramão de direção no Sion' width='80' src='/polopoly_fs/1.202877.1457598010!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/faixa-que-sinaliza-desvio-%C3%A9-colocada-com-leitura-para-a-contram%C3%A3o-de-dire%C3%A7%C3%A3o-no-sion-1.324343">Faixa que sinaliza desvio é colocada com leitura para a contramão de direçã...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Sion"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_849615_department_categorydimension_tag_Tag_despedida_de_solteiro"><span class="icons icons-open"></span>despedida de solteiro</a></h2>
					</div>
					<div id="tagContent_849615_department_categorydimension_tag_Tag_despedida_de_solteiro" class="collapse">
						<ul class="clearfix">
							
								<li>
																		<div class="title">
																					<a href="/primeiro-plano/mundo/atentado-em-despedida-de-solteiro-mata-oito-na-nig%C3%A9ria-1.231372">Atentado em despedida de solteiro mata oito na Nigéria</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/pol%C3%ADcia-investiga-morte-de-noivo-em-churrasco-de-despedida-de-solteiro-1.11185">Polícia investiga morte de noivo em churrasco de despedida de solteiro</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/despedida%20de%20solteiro"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
																</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mais_arroba_inferior
  <div id='div-gpt-ad-1474048154888-0' style='height:250px; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474048154888-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_inferior"> </div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"> </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="http://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main visible-md visible-lg" href="http://assine.hojeemdia.com.br" target="_blank">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="http://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="http://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="http://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='150' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1558953922!/image/image.JPG_gen/derivatives/cover_112/image.JPG' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Maio 27, 2019
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='424' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1558953922!/image/image.JPG_gen/derivatives/cover_600/image.JPG' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                    <a href="http://hojeemdia.com.br/assine" target="_blank" class="signature-style">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.716968&amp;d=/2.602/2.610/2.960';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>
-->
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
