<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="f8ee6424691c8235650c358734319e3c" />
        <title>The Last of Us - Part II: PS4 Pro terá edição especial em junho - Plural - HOME</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="The Last of Us - Part II: PS4 Pro terá edição especial em junho"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/plural/the-last-of-us-part-ii-ps4-pro-ter%C3%A1-edi%C3%A7%C3%A3o-especial-em-junho-1.787374"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.787375!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.787375!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="360">
<meta property="og:site_name" content="HOME"/>
<meta property="og:description" content="A Sony revelou uma edição especial do PS4 Pro inspirada em “The Last of Us - Part II”.&nbsp; Trata-se do conhecido Mega Pack, que sempre combina uma..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="The Last of Us - Part II: PS4 Pro terá edição especial em junho">
<meta name="twitter:description" content="A Sony revelou uma edição especial do PS4 Pro inspirada em “The Last of Us - Part II”.&nbsp; Trata-se do conhecido Mega Pack, que sempre combina uma...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.787375!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P67GN69');</script>
	<!-- End Google Tag Manager -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
   googletag.cmd.push(function() {
   googletag.defineSlot('/1368806/mais_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-4').addService(googletag.pubads());
   googletag.defineSlot('/1368806/mais_arroba_superior', [[300, 600], [300, 250]], 'div-gpt-ad-1474045470549-0').addService(googletag.pubads());
   googletag.defineSlot('/1368806/mais_halfbanner', [300, 600], 'div-gpt-ad-1474047260236-0').addService(googletag.pubads());
   googletag.defineSlot('/1368806/mais_arroba_inferior', [300, 250], 'div-gpt-ad-1474048154888-0').addService(googletag.pubads());
   googletag.defineSlot('/1368806/mais_megabanner', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1474049069690-0').addService(googletag.pubads());
   googletag.defineSlot('/1368806/mais_interna_arroba_meio', [300, 250], 'div-gpt-ad-1474049868445-0').addService(googletag.pubads());
   googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
   googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="plural">
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
    </head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P67GN69"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
   <div id="mobile_topo"> </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal The Last of Us - Part II: PS4 Pro terá edição especial em junho - Plural - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Terça-feira,</span> <span> 19 de Mai de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1589887452!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Maio 19, 2020
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1589887452!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                                                                                                                            <a target="_blank" class="signature-style" style="cursor:pointer;">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="http://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/petmania">Petmania</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text hidden-xs">Publicidade</div>
<div class="ads-megabanner">
  <!-- /1368806/mais_megabanner
  <div id='div-gpt-ad-1474049069690-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474049069690-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-text hidden-xs">Publicidade</div>
<div class="ads-megabanner">
	<div id="megabanner"> </div>
</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>The Last of Us - Part II: PS4 Pro ter&aacute; edi&ccedil;&atilde;o especial em junho</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Marcelo Jabulas
                                            </div>
                                                    <div class="location">@mjabulas</div>
                            </div>
                <div class="time">
                    19/05/2020 - 14h24
                                            - Atualizado 15h11
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Naughty Dog / 
                        </div>
                                        <img title='' height='360' alt='' width='653' class='img-responsive' src='/polopoly_fs/1.787375.1589908994!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>A Sony revelou uma edição especial do PS4 Pro inspirada em “The Last of Us - Part II”.&nbsp; Trata-se do conhecido Mega Pack, que sempre combina uma versão do console com um título em destaque.</p>

<p>&nbsp;</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/3TFK6hnhckI" width="560"></iframe></p>

<p>No entanto, a edição limitada, que custará&nbsp;R$ 3,5 mil, terá o console decorado com a tatuagem de Ellie no tampo, assim como uma versão exclusiva do joystick Dualshock 4 e, claro, o game incluso.</p>

<p>Outra novidade é o fone Gold Limited Edition, que também foi estilizado com o tema de “The Last of Us - Part II”. Com preço sugerido de R$ 600, o fone conta com conexão Bluetooth.</p>

<p>A edição especial chega ao mercado no dia 19 de junho, junto com o lançamento do game.</p>

<p><strong>O game</strong></p>

<p>“The Last of Us - Part II” é um dos games mais aguardados de 2020. E passou por pelo menos dois adiamentos de sua estreia. A história tem como pilar os personagens Ellie e Joel, sobreviventes de um mundo devastado por um fungo que provoca mutações nas pessoas.</p>

<p>No primeiro game, Joel tinha papel central. Agora, Ellie, já adulta, assume as rédeas da produção, que promete o mesmo enredo forte do título original e também uma dose de ação balanceada com exploração e solução de enigmas.</p>

<p>Exclusivo para PS4, “The Last of Us - Part II” tem edição padrão vendida por R$ 200.</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Caderno%20Plural">Caderno Plural</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Games">Games</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/GameCoin">GameCoin</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/The%20Last%20of%20Us">The Last of Us</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 
                  <div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>
                  <div style="margin-bottom:15px">
   <script data-cfasync="false" async type="text/javascript">
      var truvidScript = document.createElement('script');
      truvidScript.setAttribute('data-cfasync','false');
      truvidScript.async = true;
      truvidScript.type  = 'text/javascript';
      truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3436&playlist_id=2449&m=a&cb=' + (Math.random() * 10000000000000000);
      var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
      currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
   </script>
   <!--
   <script>
      amplS       = document.createElement("script");
      amplS.src   ="https://p9u8i6i5.map2.ssl.hwcdn.net/s/b9ff9e80-013e-4327-8929-366f6d049368.js?cb="+(~~(Date.now()/8e7));
      amplS.async = false;
      document.querySelector("head,body").appendChild(amplS);
   </script>
   -->
</div>
                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"> </div>
</div>
                  <!--
<div class="ads-arroba col-md-6">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/interna_arroba_esquerda
  <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
  </script>
  </div>
</div>
<div class="ads-arroba col-md-6">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/interna_arroba_direita
  <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba col-md-6">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_esquerda"> </div> 
</div>
<div class="ads-arroba col-md-6">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_direita"> </div>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/plural/the-last-of-us-part-ii-ps4-pro-ter%C3%A1-edi%C3%A7%C3%A3o-especial-em-junho-1.787374" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/plural/the-last-of-us-part-ii-ps4-pro-ter%C3%A1-edi%C3%A7%C3%A3o-especial-em-junho-1.787374" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.787374" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.787374" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                          <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mais_arroba_superior
  <div id='div-gpt-ad-1474045470549-0' style='height:auto; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474045470549-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_superior"> </div>
</div>
                      
                    <div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box red">
                <h2>Últimas Notícias</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.787384">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/governo-entrega-dez-respiradores-consertados-em-te%C3%B3filo-otoni-que-registra-quatr-mortes-por-covid-1.787384"><img title='Photo: Gil Leonardi/Imprensa MG, License: N/A' height='80' alt='respiradores consertados' width='80' src='/polopoly_fs/1.787385.1589917048!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/governo-entrega-dez-respiradores-consertados-em-te%C3%B3filo-otoni-que-registra-quatr-mortes-por-covid-1.787384">Governo entrega dez respiradores consertados em Te&oacute;filo Otoni, que registra...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787382">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/banco-de-leite-humano-do-sofia-feldman-tem-queda-de-20-nas-doa%C3%A7%C3%B5es-em-meio-%C3%A0-pandemia-1.787382"><img title='Photo: Lucas Prates, License: N/A' height='80' alt='banco de leite humano' width='80' src='/polopoly_fs/1.787383.1589914490!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/banco-de-leite-humano-do-sofia-feldman-tem-queda-de-20-nas-doa%C3%A7%C3%B5es-em-meio-%C3%A0-pandemia-1.787382">Banco de leite humano do Sofia Feldman tem queda de 20% nas doa&ccedil;&otilde;es em meio...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787377">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/cruzeiro-d%C3%A1-cartada-na-justi%C3%A7a-antes-de-elei%C3%A7%C3%A3o-e-tenta-manter-expuls%C3%A3o-de-conselheiros-1.787377"><img title='Photo: Reprodução/Rádio 98FM, License: N/A' height='80' alt='cruzeiro, kris brettas' width='80' src='/polopoly_fs/1.787380.1589911130!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/cruzeiro-d%C3%A1-cartada-na-justi%C3%A7a-antes-de-elei%C3%A7%C3%A3o-e-tenta-manter-expuls%C3%A3o-de-conselheiros-1.787377">Cruzeiro 'd&aacute; cartada' na Justi&ccedil;a antes de elei&ccedil;&atilde;o e tenta manter expuls&atilde;o d...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787376">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/bmw-lan%C3%A7a-vers%C3%A3o-h%C3%ADbrida-do-s%C3%A9rie-3-pelo-instagram-1.787376"><img title='Photo: BMW, License: N/A' height='80' alt='BMW 330e' width='80' src='/polopoly_fs/1.787378.1589910360!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/bmw-lan%C3%A7a-vers%C3%A3o-h%C3%ADbrida-do-s%C3%A9rie-3-pelo-instagram-1.787376">BMW lan&ccedil;a vers&atilde;o h&iacute;brida do S&eacute;rie 3 pelo Instagram</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787374">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/plural/the-last-of-us-part-ii-ps4-pro-ter%C3%A1-edi%C3%A7%C3%A3o-especial-em-junho-1.787374"><img title='Photo: Naughty Dog, License: N/A' height='80' alt='The Last of Us Part II' width='80' src='/polopoly_fs/1.787375.1589908994!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/plural/the-last-of-us-part-ii-ps4-pro-ter%C3%A1-edi%C3%A7%C3%A3o-especial-em-junho-1.787374">The Last of Us - Part II: PS4 Pro ter&aacute; edi&ccedil;&atilde;o especial em junho</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.787372">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/mega-sena-em-%C3%BAltima-cartada-atl%C3%A9tico-oferece-r-5-milh%C3%B5es-para-ter-volante-do-goi%C3%A1s-1.787372"><img title='Photo: Divulgação, License: N/A' height='80' alt='leo sena' width='80' src='/polopoly_fs/1.786487.1589377796!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/mega-sena-em-%C3%BAltima-cartada-atl%C3%A9tico-oferece-r-5-milh%C3%B5es-para-ter-volante-do-goi%C3%A1s-1.787372">Mega Sena? Em &uacute;ltima cartada, Atl&eacute;tico oferece R$ 5 milh&otilde;es para ter volant...</a>
                                            </div>
                </li>
                    </ul>

      
                      <a href="/%C3%BAltimas-not%C3%ADcias"><span class="read-more">+ noticias</span></a>
                    </div>
</div>
        	                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mais_interna_arroba_meio
  <div id='div-gpt-ad-1474049868445-0' style='height:250px; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474049868445-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_849615_department_categorydimension_tag_Tag_Caderno_Plural"><span class="icons icons-open"></span>Caderno Plural</a></h2>
					</div>
					<div id="tagContent_849615_department_categorydimension_tag_Tag_Caderno_Plural" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/plural/aproveite-o-maior-tempo-em-casa-para-organizar-a-geladeira-aprenda-como-fazer-1.787048">
													

<img title='Photo: Freepik/Divulgação, License: N/A' height='80' alt='Geladeira' width='80' src='/polopoly_fs/1.787061.1589729025!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/aproveite-o-maior-tempo-em-casa-para-organizar-a-geladeira-aprenda-como-fazer-1.787048">Aproveite o maior tempo em casa para organizar a geladeira; aprenda como fa...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/dirt-5-abre-m%C3%A3o-do-modo-simula%C3%A7%C3%A3o-para-resgatar-jogabilidade-casual-de-dirt-3-1.786860">
													

<img title='Photo: Codemasters, License: N/A' height='80' alt='Dirt 5' width='80' src='/polopoly_fs/1.786862.1589577154!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/dirt-5-abre-m%C3%A3o-do-modo-simula%C3%A7%C3%A3o-para-resgatar-jogabilidade-casual-de-dirt-3-1.786860">'Dirt 5' abre mão do modo simulação para resgatar jogabilidade casual de 'D...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/novo-normal-mundo-p%C3%B3s-pandemia-deve-concretizar-mudan%C3%A7as-vividas-no-isolamento-1.786893">
													

<img title='Photo: Nelson Flores, License: N/A' height='80' alt='Ilustração novo normal Plural' width='80' src='/polopoly_fs/1.786897.1589608993!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/novo-normal-mundo-p%C3%B3s-pandemia-deve-concretizar-mudan%C3%A7as-vividas-no-isolamento-1.786893">'Novo normal'? Mundo pós-pandemia deve concretizar mudanças vividas no isol...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/epic-games-libera-gta-v-de-gra%C3%A7a-e-servidores-n%C3%A3o-suportam-volume-de-acessos-1.786696">
													

<img title='Photo: Rockstar Games, License: N/A' height='80' alt='GTA V' width='80' src='/polopoly_fs/1.786697.1589494142!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/epic-games-libera-gta-v-de-gra%C3%A7a-e-servidores-n%C3%A3o-suportam-volume-de-acessos-1.786696">Epic Games libera 'GTA V', de graça, e servidores não suportam volume de ac...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/plataforma-de-e-commerce-desenvolvida-em-bh-se-torna-salva%C3%A7%C3%A3o-para-pequenos-lojistas-1.786617">
													

<img title='Photo: Marcelo Jabulas, License: N/A' height='80' alt='Plataforma Bagy' width='80' src='/polopoly_fs/1.786618.1589473693!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/plataforma-de-e-commerce-desenvolvida-em-bh-se-torna-salva%C3%A7%C3%A3o-para-pequenos-lojistas-1.786617">Plataforma de e-commerce desenvolvida em BH se torna salvação para pequenos...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/predator-hunting-grounds-tem-seus-predicados-mas-leva-uma-eternidade-para-encontrar-jogadores-1.786102">
													

<img title='Photo: Illfonic, License: N/A' height='80' alt='Predator Hunting Grounds' width='80' src='/polopoly_fs/1.786103.1589118924!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/predator-hunting-grounds-tem-seus-predicados-mas-leva-uma-eternidade-para-encontrar-jogadores-1.786102">"Predator: Hunting Grounds" tem seus predicados, mas leva uma eternidade pa...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/seguidores-do-hoje-em-dia-homenageiam-m%C3%A3es-em-v%C3%ADdeos-no-instagram-confira-1.785982">
													

<img title='Photo: Editoria de Arte, License: N/A' height='80' alt='Dia das Mães' width='80' src='/polopoly_fs/1.785984.1588999682!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/seguidores-do-hoje-em-dia-homenageiam-m%C3%A3es-em-v%C3%ADdeos-no-instagram-confira-1.785982">Seguidores do Hoje em Dia homenageiam mães em vídeos no Instagram; confira</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Caderno%20Plural"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_849615_department_categorydimension_tag_Tag_Games"><span class="icons icons-open"></span>Games</a></h2>
					</div>
					<div id="tagContent_849615_department_categorydimension_tag_Tag_Games" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/plural/dirt-5-abre-m%C3%A3o-do-modo-simula%C3%A7%C3%A3o-para-resgatar-jogabilidade-casual-de-dirt-3-1.786860">
													

<img title='Photo: Codemasters, License: N/A' height='80' alt='Dirt 5' width='80' src='/polopoly_fs/1.786862.1589577154!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/dirt-5-abre-m%C3%A3o-do-modo-simula%C3%A7%C3%A3o-para-resgatar-jogabilidade-casual-de-dirt-3-1.786860">'Dirt 5' abre mão do modo simulação para resgatar jogabilidade casual de 'D...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="https://onorte.net/geral/predator-hunting-grounds-tem-seus-predicados-mas-leva-uma-eternidade-para-encontrar-jogadores-1.787118">
													

<img title='Photo: Illfonic , License: N/A' height='80' alt='Illfonic ' width='80' src='/polopoly_fs/1.787119.1589774564!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="https://onorte.net/geral/predator-hunting-grounds-tem-seus-predicados-mas-leva-uma-eternidade-para-encontrar-jogadores-1.787118">"Predator: Hunting Grounds" tem seus predicados, mas leva uma eternidade pa...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/epic-games-libera-gta-v-de-gra%C3%A7a-e-servidores-n%C3%A3o-suportam-volume-de-acessos-1.786696">
													

<img title='Photo: Rockstar Games, License: N/A' height='80' alt='GTA V' width='80' src='/polopoly_fs/1.786697.1589494142!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/epic-games-libera-gta-v-de-gra%C3%A7a-e-servidores-n%C3%A3o-suportam-volume-de-acessos-1.786696">Epic Games libera 'GTA V', de graça, e servidores não suportam volume de ac...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/predator-hunting-grounds-tem-seus-predicados-mas-leva-uma-eternidade-para-encontrar-jogadores-1.786102">
													

<img title='Photo: Illfonic, License: N/A' height='80' alt='Predator Hunting Grounds' width='80' src='/polopoly_fs/1.786103.1589118924!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/predator-hunting-grounds-tem-seus-predicados-mas-leva-uma-eternidade-para-encontrar-jogadores-1.786102">"Predator: Hunting Grounds" tem seus predicados, mas leva uma eternidade pa...</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="https://onorte.net/geral/robocop-faz-parte-da-lista-de-lutadores-de-mortal-kombat-aftermath-1.785961">RoboCop faz parte da lista de lutadores de 'Mortal Kombat Aftermath'</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="https://onorte.net/geral/naughty-dog-publica-trailer-de-the-last-of-us-part-ii-a-ser-lan%C3%A7ado-em-junho-1.785959">
													

<img title='Photo: Sony, License: N/A' height='80' alt='SANGUE NOS OLHOS – Com lançamento marcado para 19 de junho e exclusivo para PS4, novo trailer de “Th' width='80' src='/polopoly_fs/1.785960.1588989596!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="https://onorte.net/geral/naughty-dog-publica-trailer-de-the-last-of-us-part-ii-a-ser-lan%C3%A7ado-em-junho-1.785959">Naughty Dog publica trailer de “The Last of Us - Part II”, a ser lançado em...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/robocop-faz-parte-da-lista-de-lutadores-de-mortal-kombat-aftermath-1.785716">
													

<img title='Photo: Warner Bros, License: N/A' height='80' alt='Mortal Kombat ' width='80' src='/polopoly_fs/1.785717.1588857987!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/robocop-faz-parte-da-lista-de-lutadores-de-mortal-kombat-aftermath-1.785716">RoboCop faz parte da lista de lutadores de 'Mortal Kombat Aftermath'</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Games"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_849615_department_categorydimension_tag_Tag_GameCoin"><span class="icons icons-open"></span>GameCoin</a></h2>
					</div>
					<div id="tagContent_849615_department_categorydimension_tag_Tag_GameCoin" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/plural/dirt-5-abre-m%C3%A3o-do-modo-simula%C3%A7%C3%A3o-para-resgatar-jogabilidade-casual-de-dirt-3-1.786860">
													

<img title='Photo: Codemasters, License: N/A' height='80' alt='Dirt 5' width='80' src='/polopoly_fs/1.786862.1589577154!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/dirt-5-abre-m%C3%A3o-do-modo-simula%C3%A7%C3%A3o-para-resgatar-jogabilidade-casual-de-dirt-3-1.786860">'Dirt 5' abre mão do modo simulação para resgatar jogabilidade casual de 'D...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/epic-games-libera-gta-v-de-gra%C3%A7a-e-servidores-n%C3%A3o-suportam-volume-de-acessos-1.786696">
													

<img title='Photo: Rockstar Games, License: N/A' height='80' alt='GTA V' width='80' src='/polopoly_fs/1.786697.1589494142!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/epic-games-libera-gta-v-de-gra%C3%A7a-e-servidores-n%C3%A3o-suportam-volume-de-acessos-1.786696">Epic Games libera 'GTA V', de graça, e servidores não suportam volume de ac...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/predator-hunting-grounds-tem-seus-predicados-mas-leva-uma-eternidade-para-encontrar-jogadores-1.786102">
													

<img title='Photo: Illfonic, License: N/A' height='80' alt='Predator Hunting Grounds' width='80' src='/polopoly_fs/1.786103.1589118924!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/predator-hunting-grounds-tem-seus-predicados-mas-leva-uma-eternidade-para-encontrar-jogadores-1.786102">"Predator: Hunting Grounds" tem seus predicados, mas leva uma eternidade pa...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/robocop-faz-parte-da-lista-de-lutadores-de-mortal-kombat-aftermath-1.785716">
													

<img title='Photo: Warner Bros, License: N/A' height='80' alt='Mortal Kombat ' width='80' src='/polopoly_fs/1.785717.1588857987!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/robocop-faz-parte-da-lista-de-lutadores-de-mortal-kombat-aftermath-1.785716">RoboCop faz parte da lista de lutadores de 'Mortal Kombat Aftermath'</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/confira-o-novo-trailer-de-the-last-of-us-part-ii-1.785714">
													

<img title='Photo: Naughty Dog, License: N/A' height='80' alt='The Last of Us Part II' width='80' src='/polopoly_fs/1.785715.1588857753!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/confira-o-novo-trailer-de-the-last-of-us-part-ii-1.785714">Confira o novo trailer de "The Last of Us - Part II"</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/resident-evil-resistance-coloca-jogador-numa-bizarra-experi%C3%AAncia-de-laborat%C3%B3rio-1.785162">
													

<img title='Photo: Capcom, License: N/A' height='80' alt='Resident Evil Resistance' width='80' src='/polopoly_fs/1.785163.1588420639!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/resident-evil-resistance-coloca-jogador-numa-bizarra-experi%C3%AAncia-de-laborat%C3%B3rio-1.785162">'Resident Evil Resistance' coloca jogador numa bizarra experiência de labor...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/grid-%C3%A9-op%C3%A7%C3%A3o-para-quem-acha-need-for-speed-muito-f%C3%A1cil-e-assetto-corsa-dif%C3%ADcil-demais-1.784338">
													

<img title='Photo: Codemaseters, License: N/A' height='80' alt='Grid' width='80' src='/polopoly_fs/1.784339.1587785948!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/grid-%C3%A9-op%C3%A7%C3%A3o-para-quem-acha-need-for-speed-muito-f%C3%A1cil-e-assetto-corsa-dif%C3%ADcil-demais-1.784338">'Grid' é opção para quem acha 'Need For Speed' muito fácil e 'Assetto Corsa...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/GameCoin"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_849615_department_categorydimension_tag_Tag_The_Last_of_Us"><span class="icons icons-open"></span>The Last of Us</a></h2>
					</div>
					<div id="tagContent_849615_department_categorydimension_tag_Tag_The_Last_of_Us" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/plural/confira-o-novo-trailer-de-the-last-of-us-part-ii-1.785714">
													

<img title='Photo: Naughty Dog, License: N/A' height='80' alt='The Last of Us Part II' width='80' src='/polopoly_fs/1.785715.1588857753!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/confira-o-novo-trailer-de-the-last-of-us-part-ii-1.785714">Confira o novo trailer de "The Last of Us - Part II"</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/plural/naughty-dog-adia-the-last-of-us-part-ii-por-tempo-indeterminado-1.781526">
													

<img title='Photo: Naughty Dog, License: N/A' height='80' alt='The Last of Us' width='80' src='/polopoly_fs/1.781528.1585946207!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/plural/naughty-dog-adia-the-last-of-us-part-ii-por-tempo-indeterminado-1.781526">Naughty Dog adia 'The Last of Us: Part II' por tempo indeterminado </a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/The%20Last%20of%20Us"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mais_arroba_inferior
  <div id='div-gpt-ad-1474048154888-0' style='height:250px; width:300px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474048154888-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="arroba_inferior"> </div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"> </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="http://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="http://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="http://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="http://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1589887452!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Maio 19, 2020
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1589887452!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                                                                                                                            <a target="_blank" class="signature-style" style="cursor:pointer;">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.787374&amp;d=/2.602/2.942';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>
-->
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
