<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="f8ee6424691c8235650c358734319e3c" />
                        <!-- Begin - Facebook Instant Articles -->
        <meta property="fb:pages" content="187505974628777" />
        <!-- End - Facebook Instant Articles -->
        <title>Criação de empregos em setembro atinge melhor nível em dez anos - Primeiro Plano - HOME</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Criação de empregos em setembro atinge melhor nível em dez anos"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/primeiro-plano/cria%C3%A7%C3%A3o-de-empregos-em-setembro-atinge-melhor-n%C3%ADvel-em-dez-anos-1.809752"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.768712!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.768712!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="435">
<meta property="og:site_name" content="HOME"/>
<meta property="og:description" content="Pelo segundo mês seguido, o país criou empregos formais. Segundo dados divulgados pelo Cadastro Geral de Empregados e Desempregados (Caged), da..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Criação de empregos em setembro atinge melhor nível em dez anos">
<meta name="twitter:description" content="Pelo segundo mês seguido, o país criou empregos formais. Segundo dados divulgados pelo Cadastro Geral de Empregados e Desempregados (Caged), da...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.768712!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P67GN69');</script>
	<!-- End Google Tag Manager -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="primeiro_plano">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_home_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-7').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_home_meio', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-8').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_home_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-9').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    
    
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    
    googletag.enableServices();
  });
</script>
-->



        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
                                <!--BEGIN FIRSTIMPRESSION TAG - hojeemdia.com.br -->
        <script data-cfasync='false' type='text/javascript'>
            ;(function(o) {
                var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],l=w.location.href,d=w.document;
                w.apd_options=o;
                if (l.indexOf('disable_fi')!=-1) {
                    console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.');
                    return; 
                }
                var fiab=d.createElement('script');
                fiab.type = 'text/javascript';
                fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';
                fiab.id='fi-'+o.websiteId;
                ft.appendChild(fiab, ft);
                if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                fi.type='text/javascript';
                fi.async=true;
                if(aM) fi['data-cfasync']='false';
                fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                ft.appendChild(fi);
            })({ 
                'websiteId': 7974, 
                'scheme':    '//'
            });
        </script>
        <!-- END FIRSTIMPRESSION TAG -->
                                                                    </head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P67GN69"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          
<div class="ads-mobile" style="padding-bottom:5px;">
   
  <div id="header1_alright"></div>
  
  <div id="mobile_topo"> </div>
</div>


        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Criação de empregos em setembro atinge melhor nível em dez anos - Primeiro Plano - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quinta-feira,</span> <span> 29 de Out de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1603968258!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/elei%C3%A7%C3%B5es-2020">Eleições 2020</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="https://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/entretenimento">Entretenimento</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/pet">Pet</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text hidden-xs">Publicidade</div>

<div class="ads-megabanner">
  Primeiro Plano - Megabanner
  <div id='div-gpt-ad-1420633358643-2' style='width:970px; height:auto;'>
  	<script type='text/javascript'>
  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-2'); });
  	</script>
  </div>
</div>

-->


<div class="ads-text hidden-xs">Publicidade</div>
  
   <div id="header2_alright"></div>

   <div class="ads-megabanner">
      <div id="megabanner"> </div>
</div>


        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection-->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Cria&ccedil;&atilde;o de empregos em setembro atinge melhor n&iacute;vel em dez anos</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Ag&ecirc;ncia Brasil
                                            </div>
                                                    <div class="location">  </div>
                            </div>
                <div class="time">
                    29/10/2020 - 18h19
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Pelo segundo mês seguido, o país criou empregos formais. Segundo dados divulgados pelo Cadastro Geral de Empregados e Desempregados (Caged), da Secretaria de Trabalho do Ministério da Economia, 313.564 postos de trabalho com carteira assinada foram abertos no último mês. O indicador mede a diferença entre contratações e demissões.<br />
<br />
Este foi o melhor resultado para meses de setembro desde o início da série histórica do Caged, em 2010. No acumulado do ano, no entanto, o mercado de trabalho continua sentindo o impacto da pandemia. De janeiro a setembro, foram fechadas 558.597 vagas, o terceiro pior resultado para o período desde o início da série histórica, em 2010. Só perdendo para os nove primeiros meses de 2015 (-657.761 empregos) e 2016 (-683.597).</p>

<p><strong>Setores</strong></p>

<p>Na divisão por ramos de atividade, todos os cinco setores pesquisados criaram empregos formais em setembro. A estatística foi liderada pela indústria, com a abertura de 110.868 postos. O indicador inclui a indústria de transformação, de extração e de outros tipos.<br />
<br />
Com 80.481 novos postos, os serviços vêm em segundo lugar. A criação de empregos no setor de serviços quase dobrou em relação a agosto. Em seguida, vem o grupo comércio, reparação de serviços automotores e de motocicletas, com 69.239 novas vagas.<br />
<br />
Em quarto lugar, está o setor de construção, com 45.249 postos. O grupo que abrange agricultura, pecuária, produção florestal, pesca e aquicultura, abriu 7.751 postos em setembro.</p>

<p>Destaques</p>

<p>Na indústria, o destaque positivo ficou com a indústria de transformação, que contratou 108.283 trabalhadores a mais do que demitiu. Em segundo lugar, veio a indústria ligada ao saneamento e à gestão de resíduos, que abriu 1.446 vagas.<br />
<br />
Os serviços tiveram desempenhos opostos conforme o ramo de atividade. O segmento de atividades administrativas e serviços complementares criou 42.349 postos. O setor de atividades profissionais, científicas e técnicas abriu 12.455 vagas.<br />
<br />
Segmento mais afetado pelo distanciamento social, o setor de alojamento e alimentação voltou a criar empregos depois de seis meses de demissões e abriu 4.637 vagas. O segmento de educação, no entanto, continua a enfrentar dificuldades e demitiu 8.474 trabalhadores a mais do que contratou.<br />
<br />
Desde abril, as estatísticas do Caged não detalham as contratações e demissões por segmentos do comércio. A série histórica anterior separava os dados do comércio atacadista e varejista.</p>

<p><strong>Regiões</strong></p>

<p>Todas as regiões brasileiras criaram empregos com carteira assinada em setembro. O Sudeste liderou a abertura de vagas, com 128.094 novos postos, seguido pelo Nordeste, com 85.336 postos criados, e pelo Sul, com mais 60.319 postos. O Norte abriu 20.640 postos de trabalho, e o Centro-Oeste criou 19.194 postos formais no mês passado.<br />
<br />
Na divisão por unidades da Federação, a criação de empregos se disseminou pelo país. Todos os estados e o Distrito Federal abriram postos com carteira assinada em setembro.</p>

<p>As maiores variações positivas ocorreram em São Paulo, com a abertura de 75.706 postos; Minas Gerais, 36.505 postos, e Santa Catarina, 24.827 postos. Os três estados que menos criam postos de trabalho foram Amapá, 450 vagas; Acre, 577; e Roraima, 1.101.</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Primeiro%20Plano">Primeiro Plano</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Economia%20e%20Neg%C3%B3cios">Economia e Negócios</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/emprego">emprego</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--

<div id="sidebar1_alright"></div>

<div id="sidebar2_alright"></div>

<div id="sidebar3_alright"></div>

<div id="native_alright"></div>

-->
                  <!--

<script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 

-->
                  <!--


<div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>

-->
                  <div style="margin-bottom:15px">
   <script data-cfasync="false" async type="text/javascript">
      var truvidScript = document.createElement('script');
      truvidScript.setAttribute('data-cfasync','false');
      truvidScript.async = true;
      truvidScript.type  = 'text/javascript';
      truvidScript.src   = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3436&playlist_id=2449&m=a&cb=' + (Math.random() * 10000000000000000);
      var currentScript  = document.currentScript || document.scripts[document.scripts.length - 1];
      currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
   </script>
   




   <script>
      amplS       = document.createElement("script");
      amplS.src   ="https://p9u8i6i5.map2.ssl.hwcdn.net/s/b9ff9e80-013e-4327-8929-366f6d049368.js?cb="+(~~(Date.now()/8e7));
      amplS.async = false;
      document.querySelector("head,body").appendChild(amplS);
   </script>
 
</div>





 


                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>


#Alterado em 29-08

<!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"></div>
</div>

-->
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
 		<div id="arroba_direita"> </div>
  </div>
</div>
    

                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->

<!--

16-10
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>

-->
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/primeiro-plano/cria%C3%A7%C3%A3o-de-empregos-em-setembro-atinge-melhor-n%C3%ADvel-em-dez-anos-1.809752" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/primeiro-plano/cria%C3%A7%C3%A3o-de-empregos-em-setembro-atinge-melhor-n%C3%ADvel-em-dez-anos-1.809752" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.809752" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.809752" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box pagina_dois">
                <h2><i class="fa fa-plus"></i> Primeiro Plano</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.809752">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/cria%C3%A7%C3%A3o-de-empregos-em-setembro-atinge-melhor-n%C3%ADvel-em-dez-anos-1.809752"><img title='Photo: Marcello Casal/Agência Brasil, License: N/A, Created: 2014:09:25 12:57:53' height='80' alt='emprego' width='80' src='/polopoly_fs/1.768712.1579878279!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/cria%C3%A7%C3%A3o-de-empregos-em-setembro-atinge-melhor-n%C3%ADvel-em-dez-anos-1.809752">Cria&ccedil;&atilde;o de empregos em setembro atinge melhor n&iacute;vel em dez anos</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809743">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/economia/d%C3%A9ficit-prim%C3%A1rio-do-governo-central-atinge-r-76-16-bilh%C3%B5es-em-setembro-1.809743"><img title='Photo: © Marcello Casal JrAgência Brasil, License: N/A, Created: 2020:01:02 18:07:22' height='80' alt='dinheiro ' width='80' src='/polopoly_fs/1.789648.1591279163!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/economia/d%C3%A9ficit-prim%C3%A1rio-do-governo-central-atinge-r-76-16-bilh%C3%B5es-em-setembro-1.809743">D&eacute;ficit prim&aacute;rio do Governo Central atinge R$76,16 bilh&otilde;es em setembro</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809742">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/brasil/jamais-esteve-sob-an%C3%A1lise-privatizar-o-sus-diz-ministro-da-economia-paulo-guedes-1.809742"><img title='Photo: Wilson Dias/Agência Brasil  , License: N/A' height='80' alt='Guedes' width='80' src='/polopoly_fs/1.757439.1574114358!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/brasil/jamais-esteve-sob-an%C3%A1lise-privatizar-o-sus-diz-ministro-da-economia-paulo-guedes-1.809742">'Jamais esteve sob an&aacute;lise privatizar o SUS', diz ministro da Economia Paul...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809714">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/com-apenas-41-das-crian%C3%A7as-protegidas-contra-a-p%C3%B3lio-bh-prorroga-campanha-de-vacina%C3%A7%C3%A3o-1.809714"><img title='Photo: Lucas Prates/ Hoje em Dia, License: N/A' height='80' alt='Vacinação' width='80' src='/polopoly_fs/1.457719.1524435534!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/com-apenas-41-das-crian%C3%A7as-protegidas-contra-a-p%C3%B3lio-bh-prorroga-campanha-de-vacina%C3%A7%C3%A3o-1.809714">Com apenas 41% das crian&ccedil;as protegidas contra a p&oacute;lio, BH prorroga campanha...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809740">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/brasil/sa%C3%BAde-lan%C3%A7a-plano-de-amplia%C3%A7%C3%A3o-da-vigil%C3%A2ncia-epidemiol%C3%B3gica-veja-a-transmiss%C3%A3o-1.809740"><img title='Photo: Marcello Casal Jr/Agência Brasil, License: N/A, Created: 2020:06:09 16:27:20' height='80' alt='Ministério da Saúde' width='80' src='/polopoly_fs/1.804693.1600697804!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/brasil/sa%C3%BAde-lan%C3%A7a-plano-de-amplia%C3%A7%C3%A3o-da-vigil%C3%A2ncia-epidemiol%C3%B3gica-veja-a-transmiss%C3%A3o-1.809740">Sa&uacute;de lan&ccedil;a plano de amplia&ccedil;&atilde;o da vigil&acirc;ncia epidemiol&oacute;gica; veja a transmi...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.809706">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/justi%C3%A7a-manda-recolher-propaganda-irregular-que-aponta-assessor-de-vice-como-autor-de-fake-news-1.809706"><img title='Photo: Google Street View/Reprodução, License: N/A' height='80' alt='194ª Zona Eleitoral em Nova Lima' width='80' src='/polopoly_fs/1.809707.1603990560!/image/image.PNG_gen/derivatives/box_80/image.PNG' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/justi%C3%A7a-manda-recolher-propaganda-irregular-que-aponta-assessor-de-vice-como-autor-de-fake-news-1.809706">Justi&ccedil;a manda recolher propaganda irregular que aponta assessor de vice com...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/primeiro-plano"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Superior
  <div id='div-gpt-ad-1420633358643-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  
  <div id="sidebar1_alright"></div>
  
  <div id="arroba_superior"></div>
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Primeiro_Plano"><span class="icons icons-open"></span>Primeiro Plano</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Primeiro_Plano" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/d%C3%A9ficit-prim%C3%A1rio-do-governo-central-atinge-r-76-16-bilh%C3%B5es-em-setembro-1.809743">
													

<img title='Photo: © Marcello Casal JrAgência Brasil, License: N/A, Created: 2020:01:02 18:07:22' height='80' alt='dinheiro ' width='80' src='/polopoly_fs/1.789648.1591279163!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/d%C3%A9ficit-prim%C3%A1rio-do-governo-central-atinge-r-76-16-bilh%C3%B5es-em-setembro-1.809743">Déficit primário do Governo Central atinge R$76,16 bilhões em setembro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/brasil/jamais-esteve-sob-an%C3%A1lise-privatizar-o-sus-diz-ministro-da-economia-paulo-guedes-1.809742">
													

<img title='Photo: Wilson Dias/Agência Brasil  , License: N/A' height='80' alt='Guedes' width='80' src='/polopoly_fs/1.757439.1574114358!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/brasil/jamais-esteve-sob-an%C3%A1lise-privatizar-o-sus-diz-ministro-da-economia-paulo-guedes-1.809742">'Jamais esteve sob análise privatizar o SUS', diz ministro da Economia Paul...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/com-apenas-41-das-crian%C3%A7as-protegidas-contra-a-p%C3%B3lio-bh-prorroga-campanha-de-vacina%C3%A7%C3%A3o-1.809714">
													

<img title='Photo: Lucas Prates/ Hoje em Dia, License: N/A' height='80' alt='Vacinação' width='80' src='/polopoly_fs/1.457719.1524435534!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/com-apenas-41-das-crian%C3%A7as-protegidas-contra-a-p%C3%B3lio-bh-prorroga-campanha-de-vacina%C3%A7%C3%A3o-1.809714">Com apenas 41% das crianças protegidas contra a pólio, BH prorroga campanha...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/brasil/sa%C3%BAde-lan%C3%A7a-plano-de-amplia%C3%A7%C3%A3o-da-vigil%C3%A2ncia-epidemiol%C3%B3gica-veja-a-transmiss%C3%A3o-1.809740">
													

<img title='Photo: Marcello Casal Jr/Agência Brasil, License: N/A, Created: 2020:06:09 16:27:20' height='80' alt='Ministério da Saúde' width='80' src='/polopoly_fs/1.804693.1600697804!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/brasil/sa%C3%BAde-lan%C3%A7a-plano-de-amplia%C3%A7%C3%A3o-da-vigil%C3%A2ncia-epidemiol%C3%B3gica-veja-a-transmiss%C3%A3o-1.809740">Saúde lança plano de ampliação da vigilância epidemiológica; veja a transmi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/justi%C3%A7a-manda-recolher-propaganda-irregular-que-aponta-assessor-de-vice-como-autor-de-fake-news-1.809706">
													

<img title='Photo: Google Street View/Reprodução, License: N/A' height='80' alt='194ª Zona Eleitoral em Nova Lima' width='80' src='/polopoly_fs/1.809707.1603990560!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/justi%C3%A7a-manda-recolher-propaganda-irregular-que-aponta-assessor-de-vice-como-autor-de-fake-news-1.809706">Justiça manda recolher propaganda irregular que aponta assessor de vice com...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/brasil/den%C3%BAncias-contra-direitos-humanos-podem-ser-feitas-via-whatsapp-1.809720">
													

<img title='Photo: Divulgação, License: N/A' height='80' alt='WhatsApp' width='80' src='/polopoly_fs/1.767682.1592587373!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/brasil/den%C3%BAncias-contra-direitos-humanos-podem-ser-feitas-via-whatsapp-1.809720">Denúncias contra direitos humanos podem ser feitas via WhatsApp</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/elei%C3%A7%C3%B5es-2020/tse-aprova-pedidos-de-for%C3%A7a-federal-nas-elei%C3%A7%C3%B5es-para-quatro-estados-1.809717">
													

<img title='Photo: Arquivo/José Cruz/Agência Brasil, License: N/A' height='80' alt='TSE' width='80' src='/polopoly_fs/1.663944.1539776661!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/elei%C3%A7%C3%B5es-2020/tse-aprova-pedidos-de-for%C3%A7a-federal-nas-elei%C3%A7%C3%B5es-para-quatro-estados-1.809717">TSE aprova pedidos de força federal nas eleições para quatro estados</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Primeiro%20Plano"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Economia_e_Negócios"><span class="icons icons-open"></span>Economia e Negócios</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Economia_e_Negócios" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/caixa-paga-2%C2%AA-parcela-de-r-300-da-extens%C3%A3o-do-aux%C3%ADlio-emergencial-1.809255">
													

<img title='Photo: Marcello Casal JrAgência Brasil, License: N/A, Created: 2020:10:15 10:21:02' height='80' alt='Auxílio Emergencial Caixa' width='80' src='/polopoly_fs/1.809256.1603719960!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/caixa-paga-2%C2%AA-parcela-de-r-300-da-extens%C3%A3o-do-aux%C3%ADlio-emergencial-1.809255">Caixa paga 2ª parcela de R$ 300 da extensão do auxílio emergencial</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/a-revis%C3%A3o-do-plano-diretor-%C3%A9-fundamental-para-a-capital-diz-presidente-do-sinduscon-1.809248">
													

<img title='Photo: Sinduscon/Divulgação, License: N/A' height='80' alt='&#39;A revisão do Plano Diretor é fundamental para a capital&#39;, diz presidente do Sinduscon' width='80' src='/polopoly_fs/1.809249.1603715598!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/a-revis%C3%A3o-do-plano-diretor-%C3%A9-fundamental-para-a-capital-diz-presidente-do-sinduscon-1.809248">'A revisão do Plano Diretor é fundamental para a capital', diz presidente d...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/sebrae-promove-oficina-sobre-neg%C3%B3cios-relacionados-a-games-atividade-quer-estimular-a-%C3%A1rea-no-pa%C3%ADs-1.809085">
													

<img title='Photo: Marcello Casal Jr/Agência Brasil, License: N/A, Created: 2020:04:02 13:03:44' height='80' alt='Games' width='80' src='/polopoly_fs/1.809086.1603551367!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/sebrae-promove-oficina-sobre-neg%C3%B3cios-relacionados-a-games-atividade-quer-estimular-a-%C3%A1rea-no-pa%C3%ADs-1.809085">Sebrae promove oficina sobre negócios relacionados a games; atividade quer ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/estudantes-do-interior-podem-ficar-sem-transmiss%C3%A3o-de-teleaulas-da-rede-minas-entenda-1.808970">
													

<img title='Photo: SEE/Divulgação, License: N/A' height='80' alt='se liga na educação' width='80' src='/polopoly_fs/1.808973.1603474854!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/estudantes-do-interior-podem-ficar-sem-transmiss%C3%A3o-de-teleaulas-da-rede-minas-entenda-1.808970">Estudantes do interior podem ficar sem transmissão de teleaulas da Rede Min...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/lei-que-regulamenta-poupan%C3%A7a-social-digital-%C3%A9-publicada-1.808931">
													

<img title='Photo: Marcello Casal JrAgência Brasil, License: N/A, Created: 2020:10:15 10:21:02' height='80' alt='Publicada lei que regulamenta poupança social digital' width='80' src='/polopoly_fs/1.808933.1603462443!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/lei-que-regulamenta-poupan%C3%A7a-social-digital-%C3%A9-publicada-1.808931">Lei que regulamenta poupança social digital é publicada</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/cresce-pauta-sobre-home-office-nas-negocia%C3%A7%C3%B5es-trabalhistas-1.808920">
													

<img title='Photo: Marcelo Camargo/Agência Brasil, License: N/A, Created: 2020:07:09 08:47:25' height='80' alt='Pandemia home office' width='80' src='/polopoly_fs/1.796091.1595165456!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/cresce-pauta-sobre-home-office-nas-negocia%C3%A7%C3%B5es-trabalhistas-1.808920">Cresce pauta sobre home office nas negociações trabalhistas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/receita-abre-nesta-sexta-consulta-a-lote-residual-de-restitui%C3%A7%C3%A3o-do-ir-1.808919">
													

<img title='Photo: Marcello Casal JrAgência Brasil, License: N/A, Created: 2019:03:21 19:25:38' height='80' alt='receita' width='80' src='/polopoly_fs/1.766984.1579088920!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/receita-abre-nesta-sexta-consulta-a-lote-residual-de-restitui%C3%A7%C3%A3o-do-ir-1.808919">Receita abre nesta sexta consulta a lote residual de restituição do IR</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Economia%20e%20Neg%C3%B3cios"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_emprego"><span class="icons icons-open"></span>emprego</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_emprego" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/governo-de-minas-abre-vaga-para-a-ouvidoria-geral-do-estado-1.807697">
													

<img title='Photo: Gil Leonardi/Imprensa MG, License: N/A, Created: 2013:08:02 13:19:05' height='80' alt='CIDADE ADMINISTRATIVA' width='80' src='/polopoly_fs/1.704937.1554291347!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/governo-de-minas-abre-vaga-para-a-ouvidoria-geral-do-estado-1.807697">Governo de Minas abre vaga para a Ouvidoria-Geral do Estado</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/suspens%C3%A3o-de-contrato-amea%C3%A7a-at%C3%A9-metade-do-13%C2%BA-sal%C3%A1rio-de-706-mil-mineiros-1.801963">
													

<img title='Photo: Marcello Casal / Agência Brasil, License: N/A' height='80' alt='CARTEIRA DE TRABALHO' width='80' src='/polopoly_fs/1.770262.1580520454!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/suspens%C3%A3o-de-contrato-amea%C3%A7a-at%C3%A9-metade-do-13%C2%BA-sal%C3%A1rio-de-706-mil-mineiros-1.801963">Suspensão de contrato ameaça até metade do 13º salário de 706 mil mineiros</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/ief-abre-265-vagas-para-brigadistas-florestais-com-sal%C3%A1rio-de-r-1-358-50-1.795336">
													

<img title='Photo: IEF/Divulgação, License: N/A' height='80' alt='Brigadistas IEF' width='80' src='/polopoly_fs/1.795337.1594686849!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/ief-abre-265-vagas-para-brigadistas-florestais-com-sal%C3%A1rio-de-r-1-358-50-1.795336">IEF abre 265 vagas para brigadistas florestais com salário de R$ 1.358,50</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/na-esteira-da-pandemia-trabalho-remoto-deve-ser-cada-vez-mais-comum-1.785149">
													

<img title='Photo: Maurício Vieira, License: N/A' height='80' alt='homeoffice' width='80' src='/polopoly_fs/1.785150.1588369898!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/na-esteira-da-pandemia-trabalho-remoto-deve-ser-cada-vez-mais-comum-1.785149">Na esteira da pandemia, trabalho remoto deve ser cada vez mais comum</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/betim-abre-vagas-para-92-profissionais-da-sa%C3%BAde-in%C3%ADcio-%C3%A9-imediato-e-sal%C3%A1rios-v%C3%A3o-at%C3%A9-r-7-mil-1.780178">
													

<img title='Photo: Divulgação Prefeitura Municipal de Betim, License: N/A' height='80' alt='Hospital Regional de Betim' width='80' src='/polopoly_fs/1.587797.1515449839!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/betim-abre-vagas-para-92-profissionais-da-sa%C3%BAde-in%C3%ADcio-%C3%A9-imediato-e-sal%C3%A1rios-v%C3%A3o-at%C3%A9-r-7-mil-1.780178">Betim abre vagas para 92 profissionais da saúde; início é imediato e salári...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/drogaria-ara%C3%BAjo-abre-350-vagas-de-emprego-na-grande-bh-saiba-como-se-candidatar-1.762669">
													

<img title='Photo: DROGARIA ARAÚJO / DIVULGAÇÃO, License: N/A' height='80' alt='drogaria araújo' width='80' src='/polopoly_fs/1.762680.1576617187!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/drogaria-ara%C3%BAjo-abre-350-vagas-de-emprego-na-grande-bh-saiba-como-se-candidatar-1.762669">Drogaria Araújo abre 350 vagas de emprego na Grande BH; saiba como se candi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/hospital-do-barreiro-abre-sele%C3%A7%C3%A3o-para-as-%C3%A1rea-de-sa%C3%BAde-e-administra%C3%A7%C3%A3o-sal%C3%A1rios-chegam-a-r-8-600-1.761982">
													

<img title='Photo: Eugênio Morais/Hoje em Dia, License: N/A' height='80' alt='Hospital do Barreiro' width='80' src='/polopoly_fs/1.462149.1512599504!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/hospital-do-barreiro-abre-sele%C3%A7%C3%A3o-para-as-%C3%A1rea-de-sa%C3%BAde-e-administra%C3%A7%C3%A3o-sal%C3%A1rios-chegam-a-r-8-600-1.761982">Hospital do Barreiro abre seleção para as área de saúde e administração; sa...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/emprego"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 

                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/primeiro_plano_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-0' style='height:auto; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-0'); });
</script>
</div>
</div>
-->
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  	
  <div id="sidebar2_alright"></div>
  
  <div id="interna_arroba_meio"></div>
</div>
                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Inferior
  <div id='div-gpt-ad-1420633358643-0' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		
  <div id="sidebar3_alright"></div>
  
  <div id="arroba_inferior"></div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<!--

16-10

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"></div>
</div>


-->
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="https://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="https://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="https://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="https://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1603968258!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.809752&amp;d=/2.602/2.608';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>

<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>

-->
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
    <!-- Alright Tag Manager -->
    <script type="text/javascript">
        var _mtm = _mtm || [];
        _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript';
        g.async=true;
        g.defer=true;
        g.src='https://tagmanager.alright.network/manager/js/container_1BTDXeDj.js';
        s.parentNode.insertBefore(g,s);
    </script>
    <!-- End Alright Tag Manager -->
</html>
