<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
    <title>Enredo de R$ 1 bilhão: volume de negócios no Carnaval de BH, este ano, deve crescer 20% sobre 2019 - Economia - HOME</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/dist/financial.d35f1ed41f90c304.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>

    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>

    <script src="/js/vendor/owl.carousel.min.js"></script>


    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Enredo de R$ 1 bilhão: volume de negócios no Carnaval de BH, este ano, deve crescer 20% sobre 2019"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/primeiro-plano/economia/enredo-de-r-1-bilh%C3%A3o-volume-de-neg%C3%B3cios-no-carnaval-de-bh-este-ano-deve-crescer-20-sobre-2019-1.766940"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.766941!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.766941!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="519">
<meta property="og:site_name" content="HOME"/>
<meta property="og:description" content="Seguindo os números dos carnavais mais recentes, a folia de 2020 na capital – que, conforme agenda da PBH, ocorrerá de 8 de fevereiro a 1º de março –..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Enredo de R$ 1 bilhão: volume de negócios no Carnaval de BH, este ano, deve crescer 20% sobre 2019">
<meta name="twitter:description" content="Seguindo os números dos carnavais mais recentes, a folia de 2020 na capital – que, conforme agenda da PBH, ocorrerá de 8 de fevereiro a 1º de março –...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.766941!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P67GN69');</script>
	<!-- End Google Tag Manager -->

    <script src="/js/dist/ajax_finansite.5c45fc53afaff1b2.js"></script>
    <script src="/js/dist/ajax_XML.d1add072002c89a1.js"></script>
    <script src="/js/dist/ticker_xml.371730f22ff03cf0.js"></script>


    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="primeiro_plano">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_home_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-7').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_home_meio', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-8').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_home_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-9').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    
    
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    
    googletag.enableServices();
  });
</script>
-->



        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
    </head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P67GN69"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
   <div id="mobile_topo"> </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Enredo de R$ 1 bilhão: volume de negócios no Carnaval de BH, este ano, deve crescer 20% sobre 2019 - Economia - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quarta-feira,</span> <span> 15 de Jan de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                      

                <div id="divTicker" class="hidden-xs hidden-sm">
                    <div>
                        <table id="tabTicker">
                            <tr>
                                <!-- 1 DÓLAR -->
                                <td class="t_ativo">Dólar</td>
                                <td class="t_var"><span id="cel_imagem_t2l1">-</span></td>
                                <td class="t_ult">R$ <span id="t2l1c2">-</span></td>
                                <td class="t_separador">|</td>
                                <!-- 2 EURO -->
                                <td class="t_ativo padding">Euro</td>
                                <td class="t_var"><span id="cel_imagem_t2l2">-</span></td>
                                <td class="t_ult">R$ <span id="t2l2c2">-</span></td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1579083494!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="http://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/drogas-s-a">Drogas S. A.</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/petmania">Petmania</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text hidden-xs">Publicidade</div>

<div class="ads-megabanner">
  Primeiro Plano - Megabanner
  <div id='div-gpt-ad-1420633358643-2' style='width:970px; height:auto;'>
  	<script type='text/javascript'>
  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-2'); });
  	</script>
  </div>
</div>
-->
<div class="ads-text hidden-xs">Publicidade</div>
  <div class="ads-megabanner">
      <div id="megabanner"> </div>
  </div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Enredo de R$ 1 bilh&atilde;o: volume de neg&oacute;cios no Carnaval de BH, este ano, deve crescer 20% sobre 2019</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Paulo Henrique Lobato e Daniela Franco
                                            </div>
                                                    <div class="location">Hoje em Dia - Belo Horizonte</div>
                            </div>
                <div class="time">
                    15/01/2020 - 07h00
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Maurício Vieira / 
                        </div>
                                        <img title='Camila Burgarelli, dona de uma loja de fantasias em BH, prev&ecirc; faturar 20% a mais que no ano passado' height='519' alt='Camila Burgarelli, dona de uma loja de fantasias em BH, prev&ecirc; faturar 20% a mais que no ano passado' width='653' class='img-responsive' src='/polopoly_fs/1.766941.1579044741!/image/image.jpg_gen/derivatives/landscape_653/image.jpg' />                                            <div class="subtitle">Camila Burgarelli, dona de uma loja de fantasias em BH, prev&ecirc; faturar 20% a mais que no ano passado</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Seguindo os números dos carnavais mais recentes, a folia de 2020 na capital – que, conforme agenda da PBH, ocorrerá de 8 de fevereiro a 1º de março – deverá movimentar de R$ 900 milhões a R$ 1 bi em negócios. A cifra, se confirmada, reforçará ainda mais o nome da cidade no calendário das grandes festas nacionais. Além disso, a projeção, embora extra-oficial, anima empresários e também um exército de moradores que pretendem lucrar com o evento.</p>

<p>A expectativa é que 5 milhões de foliões, muitos vindos de outras cidades, participem dos festejos. De olho neles, o setor de hospedagem acredita em boa taxa de ocupação. “(O faturamento) deverá crescer 15%. No sábado e no domingo do Carnaval, a taxa de ocupação deve ser de 100%”, estima Paulo Pedrosa, presidente do Sindicato de Hotéis, Restaurantes, Bares e Similares de BH e Região Metropolitana (Sindhorb).</p>

<p>Também ligada ao ramo, a Associação Brasileira da Indústria de Hotéis (ABIH), está igualmente confiante: a taxa de ocupação nos filiadas deverá ser de 80%, 13% a mais do que em 2019.</p>

<p>A gerente comercial do Savassi Hotel, Cristiane Duarte, conta que 70% dos quartos já foram reservados: “Temos uma demanda bem grande por causa da localização”.</p>

<p>As lojas de fantasias também esbanjam otimismo. Camila Burgarelli, dona da Trelelê, na região Noroeste de BH, espera elevar os ganhos em dois dígitos: “Devemos faturar pelo menos 20% a mais neste ano”.</p>

<p>Previsão</p>

<p>Apesar da expectativa pelo maior carnaval da história de BH, a Belotur ainda não fez previsão oficial do volume de negócios em 2020. Mas edições anteriores indicam uma possível quebra de recordes.</p>

<p>Em 2017 e em 2018, segundo a Belotur, o carnaval movimentou, respectivamente, R$ 531 milhões e R$ 641 milhões na cidade, com um aumento de 20,7%. Já o balanço de 2019 não foi fechado pela autarquia, mesmo quase 12 meses após o evento. Entretanto, aplicando-se para 2019 o mesmo percentual (20%) sobre o resultado de 2018, o valor no ano passado fica em torno de R$ 773,6 milhões.</p>

<p>Repetindo a dose de 20% sobre a possível cifra de 2019, a quantia saltaria para algo em torno de R$ 930 milhões, em 2020. A casa do R$ 1 bi, portanto, ficaria perto de ser alcançada.</p>

<p><strong>Bares e Restaurantes</strong></p>

<p>A geração de empregos e renda, sobretudo para quem passa a maior parte do ano enfrentando filas para disputar vagas, é uma característica que a cada ano ganha mais peso no carnaval de BH. Para 2020, estão registrados quase 15 mil ambulantes.</p>

<p>Esse universo corresponde a um aumento de 12% sobre a edição passada.</p>

<p>“Hoje, a gente tem total convicção que o carnaval é um produto que, mesmo para quem não gosta, tem um papel importante na economia”, disse Gilberto Castro, diretor-presidente da Belotur.</p>

<p>Mesmo competindo com ambulantes, bares e restaurantes faturam muito nesta época do ano. De acordo com Adélcio de Castro Coelho, diretor da seção mineira da Associação Brasileira de Bares e Restaurantes (Abrasel), a média de aumento no faturamento chega a 30% se comparada aos anos em que o carnaval era fraco em BH: "Essa é a média, que leva em consideração locais onde não há tanto movimento. Mas alguns bares na região Central chegam a apurar 200% de alta”.&nbsp;</p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Economia%20e%20Neg%C3%B3cios">Economia e Negócios</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Economia">Economia</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Primeiro%20Plano">Primeiro Plano</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Carnaval">Carnaval</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Prefeitura%20de%20Belo%20Horizonte">Prefeitura de Belo Horizonte</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Belotur">Belotur</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"> </div>
</div>
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
 		<div id="arroba_direita"> </div>
  </div>
</div>
    

                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/primeiro-plano/economia/enredo-de-r-1-bilh%C3%A3o-volume-de-neg%C3%B3cios-no-carnaval-de-bh-este-ano-deve-crescer-20-sobre-2019-1.766940" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/primeiro-plano/economia/enredo-de-r-1-bilh%C3%A3o-volume-de-neg%C3%B3cios-no-carnaval-de-bh-este-ano-deve-crescer-20-sobre-2019-1.766940" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.766940" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.766940" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box economia">
                <h2><i class="fa fa-plus"></i> Primeiro Plano</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.766940">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/economia/enredo-de-r-1-bilh%C3%A3o-volume-de-neg%C3%B3cios-no-carnaval-de-bh-este-ano-deve-crescer-20-sobre-2019-1.766940"><img title='Photo: Maurício Vieira, License: N/A' height='80' alt='Trelelê' width='80' src='/polopoly_fs/1.766941.1579044741!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/economia/enredo-de-r-1-bilh%C3%A3o-volume-de-neg%C3%B3cios-no-carnaval-de-bh-este-ano-deve-crescer-20-sobre-2019-1.766940">Enredo de R$ 1 bilh&atilde;o: volume de neg&oacute;cios no Carnaval de BH, este ano, deve...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.766933">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/economia/dedu%C3%A7%C3%A3o-caduca-e-afeta-empregados-dom%C3%A9sticos-1.766933"><img title='Photo: N/A, License: N/A' height='80' alt='Dedução ' width='80' src='/polopoly_fs/1.766935.1579042428!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/economia/dedu%C3%A7%C3%A3o-caduca-e-afeta-empregados-dom%C3%A9sticos-1.766933">Dedu&ccedil;&atilde;o &lsquo;caduca&rsquo; e afeta empregados dom&eacute;sticos</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.766936">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/zema-usa-rede-social-para-pedir-a-compreens%C3%A3o-dos-servidores-sobre-13%C2%BA-sal%C3%A1rio-de-2019-1.766936"><img title='Photo: Rede Social/Reprodução, License: N/A' height='80' alt='Romeu Zema' width='80' src='/polopoly_fs/1.766938.1579044117!/image/image.PNG_gen/derivatives/box_80/image.PNG' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/zema-usa-rede-social-para-pedir-a-compreens%C3%A3o-dos-servidores-sobre-13%C2%BA-sal%C3%A1rio-de-2019-1.766936">Zema usa rede social para pedir a compreens&atilde;o dos servidores sobre 13&ordm; sal&aacute;...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.766892">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/economia/troca-de-chefe-facilita-venda-da-cemig-analisam-especialistas-1.766892"><img title='Photo:  EUGENIO MORAES, License: N/A' height='80' alt='CEMIG' width='80' src='/polopoly_fs/1.338670.1526504553!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/economia/troca-de-chefe-facilita-venda-da-cemig-analisam-especialistas-1.766892">Troca de chefe facilita venda da Cemig, analisam especialistas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.766895">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/justi%C3%A7a-rejeita-den%C3%BAncia-contra-presidente-da-oab-por-cal%C3%BAnia-1.766895"><img title='Photo: Marcelo Camargo/Agência Brasil, License: N/A, Created: 2019:06:19 09:28:06' height='80' alt='sergio moro' width='80' src='/polopoly_fs/1.723032.1568547949!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/justi%C3%A7a-rejeita-den%C3%BAncia-contra-presidente-da-oab-por-cal%C3%BAnia-1.766895">Justi&ccedil;a rejeita den&uacute;ncia contra presidente da OAB por cal&uacute;nia</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.766870">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/arrecada%C3%A7%C3%A3o-para-fundo-antidrogas-dobra-em-2019-1.766870"><img title='Photo: Marcelo Camargo/Agência Brasil , License: N/A, Created: 2019:12:04 10:46:51' height='80' alt='Sergio Moro' width='80' src='/polopoly_fs/1.766871.1579035475!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/arrecada%C3%A7%C3%A3o-para-fundo-antidrogas-dobra-em-2019-1.766870">Arrecada&ccedil;&atilde;o para Fundo Antidrogas dobra em 2019</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/primeiro-plano"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Superior
  <div id='div-gpt-ad-1420633358643-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <div id="arroba_superior"></div>
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Economia_e_Negócios"><span class="icons icons-open"></span>Economia e Negócios</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Economia_e_Negócios" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/dedu%C3%A7%C3%A3o-caduca-e-afeta-empregados-dom%C3%A9sticos-1.766933">
													

<img title='Photo: N/A, License: N/A' height='80' alt='Dedução ' width='80' src='/polopoly_fs/1.766935.1579042428!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/dedu%C3%A7%C3%A3o-caduca-e-afeta-empregados-dom%C3%A9sticos-1.766933">Dedução ‘caduca’ e afeta empregados domésticos</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/consumidor-espera-sald%C3%B5es-para-comprar-com-desconto-produto-mais-caro-1.766727">
													

<img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2019:12:10 12:20:35' height='80' alt='comercio' width='80' src='/polopoly_fs/1.766731.1579002662!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/consumidor-espera-sald%C3%B5es-para-comprar-com-desconto-produto-mais-caro-1.766727">Consumidor espera saldões para comprar com desconto produto mais caro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/bolsonaro-diz-que-governo-quer-dar-transpar%C3%AAncia-%C3%A0s-despesas-p%C3%BAblicas-1.766720">
													

<img title='Photo: Marcelo Camargo/Agência Brasil, License: N/A' height='80' alt='bolsonaro' width='80' src='/polopoly_fs/1.766722.1579002281!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/bolsonaro-diz-que-governo-quer-dar-transpar%C3%AAncia-%C3%A0s-despesas-p%C3%BAblicas-1.766720">Bolsonaro diz que governo quer dar transparência às despesas públicas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/empres%C3%A1rios-de-minas-cobram-do-governo-agilidade-nas-reformas-1.766600">
													

<img title='Photo: Lucas Prates/Hoje em Dia, License: N/A' height='80' alt='Empresários de Minas cobram do governo agilidade nas reformas' width='80' src='/polopoly_fs/1.766601.1578912740!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/empres%C3%A1rios-de-minas-cobram-do-governo-agilidade-nas-reformas-1.766600">Empresários de Minas cobram do governo agilidade nas reformas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/nova-d%C3%A9cada-perdida-ap%C3%B3s-per%C3%ADodo-dram%C3%A1tico-de-2010-a-2019-economia-busca-caminhos-para-crescer-1.766596">
													

<img title='Photo: Frederico Haikal/Hoje em Dia, License: N/A, Created: 2020:01:13 07:37:57' height='80' alt='Nova &#39;década perdida&#39;: após período dramático de 2010 a 2019, economia busca caminhos para crescer' width='80' src='/polopoly_fs/1.766599.1578912194!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/nova-d%C3%A9cada-perdida-ap%C3%B3s-per%C3%ADodo-dram%C3%A1tico-de-2010-a-2019-economia-busca-caminhos-para-crescer-1.766596">Nova 'década perdida': após período dramático de 2010 a 2019, economia busc...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/ibge-constru%C3%A7%C3%A3o-civil-fecha-2019-com-infla%C3%A7%C3%A3o-de-4-03-1.766289">
													

<img title='Photo: Antônio Cruz/Agência Brasil, License: N/A' height='80' alt='construção' width='80' src='/polopoly_fs/1.766290.1578663518!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/ibge-constru%C3%A7%C3%A3o-civil-fecha-2019-com-infla%C3%A7%C3%A3o-de-4-03-1.766289">IBGE: construção civil fecha 2019 com inflação de 4,03%</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/infla%C3%A7%C3%A3o-oficial-fecha-2019-em-4-31-1.766215">
													

<img title='Photo: Marcello Casal/Agencia Brasil, License: N/A, Created: 2014:02:07 08:34:57' height='80' alt='dinheiro ' width='80' src='/polopoly_fs/1.766218.1578659450!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/infla%C3%A7%C3%A3o-oficial-fecha-2019-em-4-31-1.766215">Inflação oficial fecha 2019 em 4,31%</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Economia%20e%20Neg%C3%B3cios"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Economia"><span class="icons icons-open"></span>Economia</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Economia" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/dedu%C3%A7%C3%A3o-caduca-e-afeta-empregados-dom%C3%A9sticos-1.766933">
													

<img title='Photo: N/A, License: N/A' height='80' alt='Dedução ' width='80' src='/polopoly_fs/1.766935.1579042428!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/dedu%C3%A7%C3%A3o-caduca-e-afeta-empregados-dom%C3%A9sticos-1.766933">Dedução ‘caduca’ e afeta empregados domésticos</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/troca-de-chefe-facilita-venda-da-cemig-analisam-especialistas-1.766892">
													

<img title='Photo:  EUGENIO MORAES, License: N/A' height='80' alt='CEMIG' width='80' src='/polopoly_fs/1.338670.1526504553!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/troca-de-chefe-facilita-venda-da-cemig-analisam-especialistas-1.766892">Troca de chefe facilita venda da Cemig, analisam especialistas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/justi%C3%A7a-rejeita-den%C3%BAncia-contra-presidente-da-oab-por-cal%C3%BAnia-1.766895">
													

<img title='Photo: Marcelo Camargo/Agência Brasil, License: N/A, Created: 2019:06:19 09:28:06' height='80' alt='sergio moro' width='80' src='/polopoly_fs/1.723032.1568547949!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/justi%C3%A7a-rejeita-den%C3%BAncia-contra-presidente-da-oab-por-cal%C3%BAnia-1.766895">Justiça rejeita denúncia contra presidente da OAB por calúnia</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/novo-reajuste-do-m%C3%ADnimo-pode-ter-impacto-de-r-2-13-bi-no-or%C3%A7amento-1.766830">
													

<img title='Photo: Marcello Casal/Agencia Brasil, License: N/A, Created: 2014:02:07 08:34:57' height='80' alt='dinheiro ' width='80' src='/polopoly_fs/1.766218.1578659450!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/novo-reajuste-do-m%C3%ADnimo-pode-ter-impacto-de-r-2-13-bi-no-or%C3%A7amento-1.766830">Novo reajuste do mínimo pode ter impacto de R$ 2,13 bi no Orçamento</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/backer-pede-que-mercado-de-cervejas-artesanais-n%C3%A3o-seja-afetado-n%C3%A3o-julguem-1.766822">
													

<img title='Photo: Renata Evangelista, License: N/A, Created: 2020:01:14 11:16:55' height='80' alt='paula lebbos, diretora de marketing da Backer' width='80' src='/polopoly_fs/1.766823.1579018032!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/backer-pede-que-mercado-de-cervejas-artesanais-n%C3%A3o-seja-afetado-n%C3%A3o-julguem-1.766822">Backer pede que mercado de cervejas artesanais não seja afetado: 'não julgu...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/governo-aumenta-proje%C3%A7%C3%A3o-de-crescimento-do-pib-para-2-40-em-2020-1.766820">
													

<img title='Photo: Marcello Casal Jr/ Agência Brasil, License: N/A' height='80' alt='PIB' width='80' src='/polopoly_fs/1.578415.1512155568!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/governo-aumenta-proje%C3%A7%C3%A3o-de-crescimento-do-pib-para-2-40-em-2020-1.766820">Governo aumenta projeção de crescimento do PIB para 2,40% em 2020</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/infla%C3%A7%C3%A3o-para-fam%C3%ADlia-de-baixa-renda-teve-alta-de-1-19-em-dezembro-1.766813">
													

<img title='Photo: Tânia Rêgo/Agência Brasil, License: N/A, Created: 2017:02:09 08:13:08' height='80' alt='alimento ' width='80' src='/polopoly_fs/1.748268.1570629138!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/infla%C3%A7%C3%A3o-para-fam%C3%ADlia-de-baixa-renda-teve-alta-de-1-19-em-dezembro-1.766813">Inflação para família de baixa renda teve alta de 1,19% em dezembro</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Economia"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Primeiro_Plano"><span class="icons icons-open"></span>Primeiro Plano</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Primeiro_Plano" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/dedu%C3%A7%C3%A3o-caduca-e-afeta-empregados-dom%C3%A9sticos-1.766933">
													

<img title='Photo: N/A, License: N/A' height='80' alt='Dedução ' width='80' src='/polopoly_fs/1.766935.1579042428!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/dedu%C3%A7%C3%A3o-caduca-e-afeta-empregados-dom%C3%A9sticos-1.766933">Dedução ‘caduca’ e afeta empregados domésticos</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/zema-usa-rede-social-para-pedir-a-compreens%C3%A3o-dos-servidores-sobre-13%C2%BA-sal%C3%A1rio-de-2019-1.766936">
													

<img title='Photo: Rede Social/Reprodução, License: N/A' height='80' alt='Romeu Zema' width='80' src='/polopoly_fs/1.766938.1579044117!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/zema-usa-rede-social-para-pedir-a-compreens%C3%A3o-dos-servidores-sobre-13%C2%BA-sal%C3%A1rio-de-2019-1.766936">Zema usa rede social para pedir a compreensão dos servidores sobre 13º salá...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/economia/troca-de-chefe-facilita-venda-da-cemig-analisam-especialistas-1.766892">
													

<img title='Photo:  EUGENIO MORAES, License: N/A' height='80' alt='CEMIG' width='80' src='/polopoly_fs/1.338670.1526504553!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/economia/troca-de-chefe-facilita-venda-da-cemig-analisam-especialistas-1.766892">Troca de chefe facilita venda da Cemig, analisam especialistas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/justi%C3%A7a-rejeita-den%C3%BAncia-contra-presidente-da-oab-por-cal%C3%BAnia-1.766895">
													

<img title='Photo: Marcelo Camargo/Agência Brasil, License: N/A, Created: 2019:06:19 09:28:06' height='80' alt='sergio moro' width='80' src='/polopoly_fs/1.723032.1568547949!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/justi%C3%A7a-rejeita-den%C3%BAncia-contra-presidente-da-oab-por-cal%C3%BAnia-1.766895">Justiça rejeita denúncia contra presidente da OAB por calúnia</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/arrecada%C3%A7%C3%A3o-para-fundo-antidrogas-dobra-em-2019-1.766870">
													

<img title='Photo: Marcelo Camargo/Agência Brasil , License: N/A, Created: 2019:12:04 10:46:51' height='80' alt='Sergio Moro' width='80' src='/polopoly_fs/1.766871.1579035475!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/arrecada%C3%A7%C3%A3o-para-fundo-antidrogas-dobra-em-2019-1.766870">Arrecadação para Fundo Antidrogas dobra em 2019</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/fran%C3%A7a-alemanha-e-reino-unido-pressionam-ir%C3%A3-a-cumprir-acordo-nuclear-1.766854">
													

<img title='Photo: Reprodução / TV Globo, License: N/A' height='80' alt='Irã' width='80' src='/polopoly_fs/1.726199.1562613634!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/fran%C3%A7a-alemanha-e-reino-unido-pressionam-ir%C3%A3-a-cumprir-acordo-nuclear-1.766854">França, Alemanha e Reino Unido pressionam Irã a cumprir acordo nuclear</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/oms-quer-preparar-hospitais-de-todo-mundo-para-v%C3%ADrus-chin%C3%AAs-misterioso-1.766847">
													

<img title='Photo: Governo Federal, License: Divulgação, Created: 2008:11:11 14:32:31' height='80' alt='Gripe, respiração, tosse, H1N1' width='80' src='/polopoly_fs/1.78155.1489790645!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/oms-quer-preparar-hospitais-de-todo-mundo-para-v%C3%ADrus-chin%C3%AAs-misterioso-1.766847">OMS quer preparar hospitais de todo mundo para vírus chinês misterioso</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Primeiro%20Plano"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Carnaval"><span class="icons icons-open"></span>Carnaval</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Carnaval" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/prf-inicia-opera%C3%A7%C3%A3o-nas-rodovias-mineiras-que-vai-at%C3%A9-depois-do-carnaval-1.763314">
													

<img title='Photo: Carlos Henrique/Hoje em Dia, License: Carlos Henrique/Hoje em Dia' height='80' alt='fiscalização da PRF em estrada' width='80' src='/polopoly_fs/1.176783.1457596024!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/prf-inicia-opera%C3%A7%C3%A3o-nas-rodovias-mineiras-que-vai-at%C3%A9-depois-do-carnaval-1.763314">PRF inicia operação nas rodovias mineiras, que vai até depois do Carnaval</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/inscri%C3%A7%C3%B5es-para-a-corte-momesca-do-carnaval-de-bh-s%C3%A3o-prorrogadas-veja-como-participar-1.757583">
													

<img title='Photo: Belotur/Divulgação, License: N/A' height='80' alt=', a Corte Momesca do Carnaval 2019' width='80' src='/polopoly_fs/1.757590.1574185818!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/inscri%C3%A7%C3%B5es-para-a-corte-momesca-do-carnaval-de-bh-s%C3%A3o-prorrogadas-veja-como-participar-1.757583">Inscrições para a Corte Momesca do Carnaval de BH são prorrogadas; veja com...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/carnaval-2020-em-bh-cadastramento-para-ambulantes-come%C3%A7a-nesta-segunda-1.757349">
													

<img title='Photo: Lucas Prates, License: N/A' height='80' alt='Ambulante Carnaval 2018' width='80' src='/polopoly_fs/1.593230.1517321400!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/carnaval-2020-em-bh-cadastramento-para-ambulantes-come%C3%A7a-nesta-segunda-1.757349">Carnaval 2020 em BH: cadastramento para ambulantes começa nesta segunda</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/esta-segunda-%C3%A9-o-%C3%BAltimo-dia-do-cadastramento-de-blocos-de-ruas-para-o-carnaval-2020-em-bh-1.751319">
													

<img title='Photo: Flávio Tavares/Arquivo Hoje em Dia, License: N/A, Created: 2019:03:05 12:06:40' height='80' alt='Juventude Bronzeada Carnaval 2019' width='80' src='/polopoly_fs/1.698666.1571683842!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/esta-segunda-%C3%A9-o-%C3%BAltimo-dia-do-cadastramento-de-blocos-de-ruas-para-o-carnaval-2020-em-bh-1.751319">Esta segunda é o último dia do cadastramento de blocos de ruas para o Carna...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/prefeitura-abre-cadastro-para-blocos-de-rua-que-v%C3%A3o-desfilar-no-carnaval-2020-1.746777">
													

<img title='Photo: Flávio Tavares/Arquivo Hoje em Dia, License: N/A, Created: 2019:03:05 11:27:43' height='80' alt='Juventude Bronzeada Carnaval 2019' width='80' src='/polopoly_fs/1.698665.1570061179!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/prefeitura-abre-cadastro-para-blocos-de-rua-que-v%C3%A3o-desfilar-no-carnaval-2020-1.746777">Prefeitura abre cadastro para blocos de rua que vão desfilar no Carnaval 20...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/carnaval-2020-prefeitura-vai-pagar-at%C3%A9-r-12-mil-para-blocos-de-rua-de-bh-1.744480">
													

<img title='Photo: Maurício Vieira/Hoje em Dia, License: N/A' height='80' alt='baianas ozadas - carnaval 2019' width='80' src='/polopoly_fs/1.698324.1552053592!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/carnaval-2020-prefeitura-vai-pagar-at%C3%A9-r-12-mil-para-blocos-de-rua-de-bh-1.744480">Carnaval 2020: prefeitura vai pagar até R$ 12 mil para blocos de rua de BH</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/sabrina-sato-lan%C3%A7a-pr%C3%B3prio-bloco-de-rua-para-o-carnaval-do-ano-que-vem-1.736183">
													

<img title='Photo: Reprodução/Instagram, License: N/A' height='80' alt='Sabrina Sato Carnaval 2019' width='80' src='/polopoly_fs/1.736206.1566169596!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/sabrina-sato-lan%C3%A7a-pr%C3%B3prio-bloco-de-rua-para-o-carnaval-do-ano-que-vem-1.736183">Sabrina Sato lança próprio bloco de rua para o Carnaval do ano que vem</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Carnaval"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Prefeitura_de_Belo_Horizonte"><span class="icons icons-open"></span>Prefeitura de Belo Horizonte</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Prefeitura_de_Belo_Horizonte" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/justi%C3%A7a-determina-que-prefeitura-de-bh-aprove-aumento-das-passagens-de-%C3%B4nibus-1.764556">
													

<img title='Photo: Samuel Costa, License: N/A' height='80' alt='Ônibus - Aumento da passagem' width='80' src='/polopoly_fs/1.47051.1458458718!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/justi%C3%A7a-determina-que-prefeitura-de-bh-aprove-aumento-das-passagens-de-%C3%B4nibus-1.764556">Justiça determina que prefeitura de BH aprove aumento das passagens de ônib...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/almanaque/artistas-ou-grupos-que-querem-se-apresentar-no-carnaval-de-bh-j%C3%A1-podem-se-inscrever-saiba-como-1.761742">
													

<img title='Photo: Flávio Tavares/Arquivo Hoje em Dia, License: N/A, Created: 2019:03:05 12:06:40' height='80' alt='Juventude Bronzeada Carnaval 2019' width='80' src='/polopoly_fs/1.698666.1571683842!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/almanaque/artistas-ou-grupos-que-querem-se-apresentar-no-carnaval-de-bh-j%C3%A1-podem-se-inscrever-saiba-como-1.761742">Artistas ou grupos que querem se apresentar no Carnaval de BH já podem se i...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/manifesta%C3%A7%C3%B5es-travam-o-tr%C3%A2nsito-na-regi%C3%A3o-centro-sul-de-bh-na-tarde-desta-quarta-1.761750">
													

<img title='Photo: Sindibel / Divulgação, License: N/A' height='80' alt='ato guardas municipais' width='80' src='/polopoly_fs/1.761757.1576086735!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/manifesta%C3%A7%C3%B5es-travam-o-tr%C3%A2nsito-na-regi%C3%A3o-centro-sul-de-bh-na-tarde-desta-quarta-1.761750">Manifestações travam o trânsito na região Centro-Sul de BH na tarde desta q...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/prefeitura-de-bh-ter%C3%A1-fotos-com-papai-noel-e-passeio-de-carrossel-gratuitos-para-crian%C3%A7as-1.761612">
													

<img title='Photo: N/A, License: N/A' height='80' alt='WhatsApp Image 2019-12-10 at 19.45.26 (1).jpeg' width='80' src='/polopoly_fs/1.761615.1576021160!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/prefeitura-de-bh-ter%C3%A1-fotos-com-papai-noel-e-passeio-de-carrossel-gratuitos-para-crian%C3%A7as-1.761612">Prefeitura de BH terá fotos com Papai Noel e passeio de carrossel gratuitos...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/motoristas-enfrentam-tr%C3%A2nsito-lendo-na-avenida-cristiano-machado-no-sentido-centro-de-bh-1.760652">
													

<img title='Photo: Marciano Menezes/Hoje em Dia, License: N/A' height='80' alt='Cristiano Machado' width='80' src='/polopoly_fs/1.760653.1575579258!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/motoristas-enfrentam-tr%C3%A2nsito-lendo-na-avenida-cristiano-machado-no-sentido-centro-de-bh-1.760652">Motoristas enfrentam trânsito lendo na avenida Cristiano Machado, no sentid...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/prefeitura-de-contagem-e-codemig-assinam-municipaliza%C3%A7%C3%A3o-da-cidade-industrial-1.759841">
													

<img title='Photo: Divulgação/ Pref. de Contagem/ Ronaldo Leandro, License: N/A' height='80' alt='cidade industrial' width='80' src='/polopoly_fs/1.759842.1575240272!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/prefeitura-de-contagem-e-codemig-assinam-municipaliza%C3%A7%C3%A3o-da-cidade-industrial-1.759841">Prefeitura de Contagem e Codemig assinam municipalização da Cidade Industri...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/kalil-anuncia-demiss%C3%A3o-do-secret%C3%A1rio-de-cultura-de-bh-no-twitter-1.759641">
													

<img title='Photo: Rodrigo Clemente/PBH, License: N/A, Created: 2017:06:05 15:34:42' height='80' alt='Juca Ferreira' width='80' src='/polopoly_fs/1.532342.1510875435!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/kalil-anuncia-demiss%C3%A3o-do-secret%C3%A1rio-de-cultura-de-bh-no-twitter-1.759641">Kalil anuncia demissão do secretário de Cultura de BH no Twitter</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Prefeitura%20de%20Belo%20Horizonte"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Belotur"><span class="icons icons-open"></span>Belotur</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Belotur" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/shows-e-quadrilhas-marcam-encerramento-do-arraial-de-belo-horizonte-veja-as-imagens-1.726051">
													

<img title='Photo: Área de Serviço/Acervo Belotur, License: N/A' height='80' alt='Arraial de Belo Horizonte' width='80' src='/polopoly_fs/1.726053.1562541580!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/shows-e-quadrilhas-marcam-encerramento-do-arraial-de-belo-horizonte-veja-as-imagens-1.726051">Shows e quadrilhas marcam encerramento do Arraial de Belo Horizonte; veja a...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/rua-sapuca%C3%AD-tem-contraste-no-cuidado-com-o-patrim%C3%B4nio-p%C3%BAblico-1.717211">
													

<img title='Photo: Maurício Vieira, License: N/A' height='80' alt='lunetas rua sapucaí' width='80' src='/polopoly_fs/1.717214.1559082975!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/rua-sapuca%C3%AD-tem-contraste-no-cuidado-com-o-patrim%C3%B4nio-p%C3%BAblico-1.717211">Rua Sapucaí tem contraste no cuidado com o patrimônio público</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sabores-e-saberes-da-gastronomia-de-bh-nas-p%C3%A1ginas-de-e-book-e-contribui%C3%A7%C3%A3o-de-estudantes-1.707405">
													

<img title='Photo: Maurício Vieira, License: N/A' height='80' alt='jackson cabral gastronomia promove' width='80' src='/polopoly_fs/1.707408.1555156622!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sabores-e-saberes-da-gastronomia-de-bh-nas-p%C3%A1ginas-de-e-book-e-contribui%C3%A7%C3%A3o-de-estudantes-1.707405">Sabores e saberes da gastronomia de BH nas páginas de e-book e contribuição...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/gilberto-castro-%C3%A9-efetivado-na-presid%C3%AAncia-da-belotur-1.699179">
													

<img title='Photo: Riva Moreira, License: N/A' height='80' alt='Gilberto Carvalho Belotur' width='80' src='/polopoly_fs/1.695971.1550883531!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/gilberto-castro-%C3%A9-efetivado-na-presid%C3%AAncia-da-belotur-1.699179">Gilberto Castro é efetivado na presidência da Belotur</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pm-vai-mudar-estrat%C3%A9gia-de-policiamento-ap%C3%B3s-crimes-na-pra%C3%A7a-da-esta%C3%A7%C3%A3o-1.699000">
													

<img title='Photo: Riva Moreira , License: N/A' height='80' alt='praça da estação carnaval bh' width='80' src='/polopoly_fs/1.699002.1551915886!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pm-vai-mudar-estrat%C3%A9gia-de-policiamento-ap%C3%B3s-crimes-na-pra%C3%A7a-da-esta%C3%A7%C3%A3o-1.699000">PM vai mudar estratégia de policiamento após crimes na Praça da Estação</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/carnaval-de-bh-bate-recorde-de-foli%C3%B5es-mas-enfrenta-o-desafio-de-conter-a-viol%C3%AAncia-1.698735">
													

<img title='Photo: Flávio Tavares, License: N/A' height='80' alt='carnaval juventude bronzeada' width='80' src='/polopoly_fs/1.698737.1551868341!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/carnaval-de-bh-bate-recorde-de-foli%C3%B5es-mas-enfrenta-o-desafio-de-conter-a-viol%C3%AAncia-1.698735">Carnaval de BH bate recorde de foliões, mas enfrenta o desafio de conter a ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/s%C3%A1bado-de-carnaval-foi-de-sucesso-e-tranquilidade-em-bh-afirma-presidente-da-belotur-1.698007">
													

<img title='Photo: Riva Moreira, License: N/A' height='80' alt='Carnaval 2019' width='80' src='/polopoly_fs/1.698013.1551574916!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/s%C3%A1bado-de-carnaval-foi-de-sucesso-e-tranquilidade-em-bh-afirma-presidente-da-belotur-1.698007">Sábado de Carnaval foi de sucesso e tranquilidade em BH, afirma presidente ...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Belotur"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/primeiro_plano_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-0' style='height:auto; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-0'); });
</script>
</div>
</div>
-->
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  	<div id="interna_arroba_meio"></div>
</div>
                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Inferior
  <div id='div-gpt-ad-1420633358643-0' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_inferior"></div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"> </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="http://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="http://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="http://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="http://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1579083494!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.766940&amp;d=/2.602/2.608/2.676';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>
-->
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
