<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
    <title>Toffoli anuncia representação contra procurador da 'Lava Jato' - Primeiro Plano - Home</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/dist/financial.d35f1ed41f90c304.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>

    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>

    <script src="/js/vendor/owl.carousel.min.js"></script>


    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Toffoli anuncia representação contra procurador da 'Lava Jato'"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/primeiro-plano/toffoli-anuncia-representa%C3%A7%C3%A3o-contra-procurador-da-lava-jato-1.700610"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.675065!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.675065!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="436">
<meta property="og:site_name" content="Home"/>
<meta property="og:description" content="O presidente do Supremo Tribunal Federal (STF), ministro Dias Toffoli,&nbsp;anunciou&nbsp;nesta quarta-feira&nbsp;(13) que vai entrar com uma..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Toffoli anuncia representação contra procurador da 'Lava Jato'">
<meta name="twitter:description" content="O presidente do Supremo Tribunal Federal (STF), ministro Dias Toffoli,&nbsp;anunciou&nbsp;nesta quarta-feira&nbsp;(13) que vai entrar com uma...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.675065!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
    <script src="/js/dist/ajax_finansite.5c45fc53afaff1b2.js"></script>
    <script src="/js/dist/ajax_XML.d1add072002c89a1.js"></script>
    <script src="/js/dist/ticker_xml.371730f22ff03cf0.js"></script>


    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script src="/js/google/enableAds.js"></script>
    <script src="/js/google/addPositions.js"></script>
            
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!-- script mezzobit  -->

<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>

<meta name="editoria" content="primeiro_plano">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_home_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-7').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_home_meio', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-8').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_home_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-9').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    
    
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    
    googletag.enableServices();
  });
</script>
-->



        
              <script src="/js/google/publishAds.js"></script>
    <script>
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
    </script>
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>

        
    <script src="/js/prebid.js"></script>
</head>
<body>
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <!--<div class="ads-mobile" style="padding-bottom:5px;">
  <!-- /1368806/mobile_topo 
  <div id='div-gpt-ad-1433354585954-1' style='height:50px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-1'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="padding-bottom:5px;">
  <div id="mobile_topo"> </div>
  </div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo_30_anos.png" class="img-responsive" alt="logo novo jornal Toffoli anuncia representação contra procurador da 'Lava Jato' - Primeiro Plano - Home"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Quarta-feira,</span> <span> 13 de Mar de 2019 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                      

                <div id="divTicker" class="hidden-xs hidden-sm">
                    <div>
                        <table id="tabTicker">
                            <tr>
                                <!-- 1 DÓLAR -->
                                <td class="t_ativo">Dólar</td>
                                <td class="t_var"><span id="cel_imagem_t2l1">-</span></td>
                                <td class="t_ult">R$ <span id="t2l1c2">-</span></td>
                                <td class="t_separador">|</td>
                                <!-- 2 EURO -->
                                <td class="t_ativo padding">Euro</td>
                                <td class="t_var"><span id="cel_imagem_t2l2">-</span></td>
                                <td class="t_ult">R$ <span id="t2l2c2">-</span></td>
                            </tr>
                        </table>
                    </div>
                </div>
            </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='144' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1552472295!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Março 13, 2019
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='408' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1552472295!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                    <a href="http://hojeemdia.com.br/assine" target="_blank" class="signature-style">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="http://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/drogas-s-a">Drogas S. A.</a></li>
                                                                                                                                                            <li><a href="/mais/editais">Editais</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/petmania">Petmania</a></li>
                                                                                                                                                            <li><a href="/plural/pluralidade">Pluralidade</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-compre_hoje s5"><a href="/compre-hoje" class="father">COMPRE HOJE</a>
                    
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text hidden-xs">Publicidade</div>

<div class="ads-megabanner">
  Primeiro Plano - Megabanner
  <div id='div-gpt-ad-1420633358643-2' style='width:970px; height:auto;'>
  	<script type='text/javascript'>
  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-2'); });
  	</script>
  </div>
</div>
-->
<div class="ads-text hidden-xs">Publicidade</div>
  <div class="ads-megabanner">
      <div id="megabanner"> </div>
  </div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Toffoli anuncia representa&ccedil;&atilde;o contra procurador da 'Lava Jato'</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Ag&ecirc;ncia Brasil
                                            </div>
                                            </div>
                <div class="time">
                    13/03/2019 - 17h35
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>O presidente do Supremo Tribunal Federal (STF), ministro Dias Toffoli,&nbsp;anunciou&nbsp;nesta quarta-feira&nbsp;(13) que vai entrar com uma representação no Conselho Nacional do Ministério Público (CNMP) e na corregedoria do Ministério Público Federal (MPF) contra o procurador da força-tarefa da Operação 'Lava Jato' Diogo Castor.&nbsp;</p>

<p>A medida foi tomada pelo ministro durante a sessão de julgamento sobre a competência da Justiça Eleitoral para conduzir inquéritos de investigados na Operação 'Lava Jato'. Por meio de um dos advogados que atuam no processo, Toffoli tomou conhecimento de um artigo assinado pelo procurador e publicado em um site de notícias, no qual Castor questionou a&nbsp;competência desse ramo da Justiça&nbsp;para atuar em casos de corrupção. Segundo o procurador, a Justiça Eleitoral, "historicamente, não condena ou manda ninguém para prisão"</p>

<p>Em seguida,Toffoli disse que a Justiça Eleitoral não pode sofrer ataques de integrantes da 'Lava Jato'. Segundo o presidente, a Justiça Eleitoral nunca se intimidou com nada e que ataques sem fundamento não serão tolerados.&nbsp;</p>

<p>"Farei e anuncio uma representação ao Conselho Nacional do Ministério Público e a corregedoria do Ministério Público Federal em razão dos ataques desse procurador à&nbsp;Justiça Eleitoral. Não é admissível esse tipo de ilação. Críticas no debate jurídico, críticas a respeito do posicionamento técnico-jurídico, da linha jurídica, isso é necessário, faz parte da dialética. Agora, a calúnia, a difamação, a injúria não serão admitidos", disse Toffoli.&nbsp;</p>

<p><strong>Efeitos</strong></p>

<p>De acordo com procuradores da força-tarefa do Ministério Púbico Federal (MPF), o julgamento poderá&nbsp;ter&nbsp;efeito nas investigações e nos processos que estão em andamento nos desdobramentos da operação, que ocorrem em São Paulo e no Rio&nbsp;de Janeiro, além do Paraná. A punição prevista para crimes eleitorais é mais branda em relação aos crimes comuns.</p>

<p>Para a 'Lava Jato', um eventual resultado negativo para o MPF poderá "acabar com as investigações”. Segundo o procurador Deltan Dallagnol, o julgamento afetará o futuro dos processos da operação.</p>

<p>No entanto, ministros do STF consideram que os argumentos dos procuradores são extremados. Para o ministro Marco Aurélio, a decisão não&nbsp;terá grande impacto na investigação. "Não esvazia em nada a 'Lava Jato', é argumento extremado, que não cabe."</p>

<p><strong>Leia mais:<br />
<a class="internal-link" href="/primeiro-plano/justi%C3%A7a-eleitoral-n%C3%A3o-est%C3%A1-apta-a-julgar-crime-de-corrup%C3%A7%C3%A3o-diz-moro-1.700559" >Justiça Eleitoral não está apta a julgar crime de corrupção, diz Moro</a></strong></p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Primeiro%20Plano">Primeiro Plano</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Brasil">Brasil</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          
    <section id="shopping" class="widget shopping-desktop">
        <span class="border-top"></span>
        <h2 class="shopping-title">Compre Hoje</h2>
        <div class="row products">
            
                                    
                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27262_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Aspirador de Pó 2 em 1
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/aspirador-vertical-700w-hepa-vermelho-127v/27262/12107/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27262_12107_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27132_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 ObaTablet – Desenvolvido para 3º Idade
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/tablet-idosos-tabsenior-obabox/27132/11473/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27132_11473_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27281_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Kit ObaPhone Flip - Celular para Idosos 
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/obaphone-flip-celular-para-idosos-lv-01-s-p/27281/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27281_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                                                <div style="width: 25%; float: left; padding-left: 15px;" class="col-widget-shopping">
                        <div class="product">
                            <div class="image">
                                <img src="http://xml.midianeo.com.br/imagem/produtos/27155_1_400x400.jpg" width="100px"/>
                            </div>
                            <div class="name">
                                 Kit Safe Clean - Aspirador de led e Compressor
                            </div>
                            <div class="link-internal">
                                <a target="_blank" href="https://www.obabox.com.br/produto/kit-safe-clean-com-aspirador-de-led-e-compressor-multilaser/27155/?utm_campaign=COMPREHOJE-DISPLAY&utm_content=CompreHoje_Shopping_27155_05092018&utm_source=HOJEEMDIA&utm_medium=WEB&utm_term=WEB02">Ir para Oferta </a>
                            </div>
                        </div>
                    </div>
                                    </div>
    </section>

<style>
.category-separator{
    border-left: solid;
    border-left-width: 1px;
    margin-right: 5px;
    margin-left: 4px;
    border-left-color: lightgray;
}

section#shopping h2{
    margin-top: 0;
}

section#shopping.page ul.menu li {
    display: inline-block;
    padding: 15px 3px;
    COLOR: #424242;
    border-bottom: none;
    margin: 0;
    font-size: 15px;
}

section#shopping.page ul.menu li:hover {
  border-bottom: none !important;
  color: none !important;
  padding-bottom: 14px !important;
  cursor: pointer;
}

.shopping-title{
    font-family:"knockout27";
    text-transform: uppercase;
    letter-spacing: 0.6px !important;
}

#tags #shopping .link-sidebar{
    padding: 2px 15px 0 25px !important;
}
</style>                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"> </div>
</div>
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
 		<div id="arroba_direita"> </div>
  </div>
</div>
    

                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/primeiro-plano/toffoli-anuncia-representa%C3%A7%C3%A3o-contra-procurador-da-lava-jato-1.700610" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/primeiro-plano/toffoli-anuncia-representa%C3%A7%C3%A3o-contra-procurador-da-lava-jato-1.700610" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.700610" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.700610" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box primeiro_plano">
                <h2><i class="fa fa-plus"></i> Primeiro Plano</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.700638">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/museu-nacional-recebe-bolsas-de-pesquisa-do-governo-do-rio-1.700638"><img title='Photo: Tânia Rêgo/Agência Brasil, License: N/A, Created: 2018:10:01 11:49:44' height='80' alt='Museu Nacional' width='80' src='/polopoly_fs/1.678085.1544458791!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/museu-nacional-recebe-bolsas-de-pesquisa-do-governo-do-rio-1.700638">Museu Nacional recebe bolsas de pesquisa do governo do Rio</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.700634">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/pol%C3%ADtica/secret%C3%A1rios-de-estado-ter%C3%A3o-de-prestar-contas-pessoalmente-%C3%A0-almg-1.700634"><img title='Photo: Tenato Cobucci, License: Hoje em Dia' height='80' alt='assembleia' width='80' src='/polopoly_fs/1.57083.1457585588!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/pol%C3%ADtica/secret%C3%A1rios-de-estado-ter%C3%A3o-de-prestar-contas-pessoalmente-%C3%A0-almg-1.700634">Secret&aacute;rios de Estado ter&atilde;o de prestar contas pessoalmente &agrave; ALMG</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.700633">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/iml-de-suzano-come%C3%A7a-a-receber-corpos-de-v%C3%ADtimas-de-massacre-1.700633"><img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2019:03:13 14:03:45' height='80' alt='suzano' width='80' src='/polopoly_fs/1.700635.1552512651!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/iml-de-suzano-come%C3%A7a-a-receber-corpos-de-v%C3%ADtimas-de-massacre-1.700633">IML de Suzano come&ccedil;a a receber corpos de v&iacute;timas de massacre</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.700630">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/hoje-em-1-minuto-confira-as-principais-not%C3%ADcias-desta-quarta-feira-1.700630"><img title='Photo: Video, License: N/A' height='80' alt='Hoje em 1 minuto 13/03' width='80' src='/polopoly_fs/1.700632.1552512595!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/hoje-em-1-minuto-confira-as-principais-not%C3%ADcias-desta-quarta-feira-1.700630">Hoje em 1 Minuto: Confira as principais not&iacute;cias desta quarta-feira</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.700629">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/pol%C3%ADcia-apreende-lancha-de-suspeito-da-morte-de-marielle-franco-1.700629"><img title='Photo: Renan Olaz/Câmara Municipal do Rio, License: N/A' height='80' alt='Marielle Franco ' width='80' src='/polopoly_fs/1.686061.1547484713!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/pol%C3%ADcia-apreende-lancha-de-suspeito-da-morte-de-marielle-franco-1.700629">Pol&iacute;cia apreende lancha de suspeito da morte de Marielle Franco</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.700621">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/primeiro-plano/onze-feridos-continuam-internados-ap%C3%B3s-atentado-em-escola-de-suzano-1.700621"><img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2019:03:13 15:55:10' height='80' alt='Suzano' width='80' src='/polopoly_fs/1.700627.1552511804!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/primeiro-plano/onze-feridos-continuam-internados-ap%C3%B3s-atentado-em-escola-de-suzano-1.700621">Onze feridos continuam internados ap&oacute;s atentado em escola de Suzano</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/primeiro-plano"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Superior
  <div id='div-gpt-ad-1420633358643-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <div id="arroba_superior"></div>
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Primeiro_Plano"><span class="icons icons-open"></span>Primeiro Plano</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Primeiro_Plano" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/museu-nacional-recebe-bolsas-de-pesquisa-do-governo-do-rio-1.700638">
													

<img title='Photo: Tânia Rêgo/Agência Brasil, License: N/A, Created: 2018:10:01 11:49:44' height='80' alt='Museu Nacional' width='80' src='/polopoly_fs/1.678085.1544458791!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/museu-nacional-recebe-bolsas-de-pesquisa-do-governo-do-rio-1.700638">Museu Nacional recebe bolsas de pesquisa do governo do Rio</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/pol%C3%ADtica/secret%C3%A1rios-de-estado-ter%C3%A3o-de-prestar-contas-pessoalmente-%C3%A0-almg-1.700634">
													

<img title='Photo: Tenato Cobucci, License: Hoje em Dia' height='80' alt='assembleia' width='80' src='/polopoly_fs/1.57083.1457585588!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/pol%C3%ADtica/secret%C3%A1rios-de-estado-ter%C3%A3o-de-prestar-contas-pessoalmente-%C3%A0-almg-1.700634">Secretários de Estado terão de prestar contas pessoalmente à ALMG</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/iml-de-suzano-come%C3%A7a-a-receber-corpos-de-v%C3%ADtimas-de-massacre-1.700633">
													

<img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2019:03:13 14:03:45' height='80' alt='suzano' width='80' src='/polopoly_fs/1.700635.1552512651!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/iml-de-suzano-come%C3%A7a-a-receber-corpos-de-v%C3%ADtimas-de-massacre-1.700633">IML de Suzano começa a receber corpos de vítimas de massacre</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/hoje-em-1-minuto-confira-as-principais-not%C3%ADcias-desta-quarta-feira-1.700630">
													

<img title='Photo: Video, License: N/A' height='80' alt='Hoje em 1 minuto 13/03' width='80' src='/polopoly_fs/1.700632.1552512595!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/hoje-em-1-minuto-confira-as-principais-not%C3%ADcias-desta-quarta-feira-1.700630">Hoje em 1 Minuto: Confira as principais notícias desta quarta-feira</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/pol%C3%ADcia-apreende-lancha-de-suspeito-da-morte-de-marielle-franco-1.700629">
													

<img title='Photo: Renan Olaz/Câmara Municipal do Rio, License: N/A' height='80' alt='Marielle Franco ' width='80' src='/polopoly_fs/1.686061.1547484713!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/pol%C3%ADcia-apreende-lancha-de-suspeito-da-morte-de-marielle-franco-1.700629">Polícia apreende lancha de suspeito da morte de Marielle Franco</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/onze-feridos-continuam-internados-ap%C3%B3s-atentado-em-escola-de-suzano-1.700621">
													

<img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2019:03:13 15:55:10' height='80' alt='Suzano' width='80' src='/polopoly_fs/1.700627.1552511804!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/onze-feridos-continuam-internados-ap%C3%B3s-atentado-em-escola-de-suzano-1.700621">Onze feridos continuam internados após atentado em escola de Suzano</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/atingido-por-machadinha-aluno-correu-at%C3%A9-hospital-pr%C3%B3ximo-%C3%A0-escola-1.700619">
													

<img title='Photo: Rovena Rosa/Agência Brasil , License: N/A, Created: 2019:03:13 14:00:22' height='80' alt='Suzano' width='80' src='/polopoly_fs/1.700581.1552503814!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/atingido-por-machadinha-aluno-correu-at%C3%A9-hospital-pr%C3%B3ximo-%C3%A0-escola-1.700619">Atingido por machadinha, aluno correu até hospital próximo à escola</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/atirador-n%C3%A3o-tinha-hist%C3%B3rico-de-problema-na-escola-diz-secret%C3%A1rio-1.700616">
													

<img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2019:03:13 15:52:49' height='80' alt='Suzano' width='80' src='/polopoly_fs/1.700617.1552510316!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/atirador-n%C3%A3o-tinha-hist%C3%B3rico-de-problema-na-escola-diz-secret%C3%A1rio-1.700616">Atirador não tinha histórico de problema na escola, diz secretário</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Primeiro%20Plano"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_508750_department_categorydimension_tag_Tag_Brasil"><span class="icons icons-open"></span>Brasil</a></h2>
					</div>
					<div id="tagContent_508750_department_categorydimension_tag_Tag_Brasil" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/museu-nacional-recebe-bolsas-de-pesquisa-do-governo-do-rio-1.700638">
													

<img title='Photo: Tânia Rêgo/Agência Brasil, License: N/A, Created: 2018:10:01 11:49:44' height='80' alt='Museu Nacional' width='80' src='/polopoly_fs/1.678085.1544458791!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/museu-nacional-recebe-bolsas-de-pesquisa-do-governo-do-rio-1.700638">Museu Nacional recebe bolsas de pesquisa do governo do Rio</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/iml-de-suzano-come%C3%A7a-a-receber-corpos-de-v%C3%ADtimas-de-massacre-1.700633">
													

<img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2019:03:13 14:03:45' height='80' alt='suzano' width='80' src='/polopoly_fs/1.700635.1552512651!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/iml-de-suzano-come%C3%A7a-a-receber-corpos-de-v%C3%ADtimas-de-massacre-1.700633">IML de Suzano começa a receber corpos de vítimas de massacre</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/pol%C3%ADcia-apreende-lancha-de-suspeito-da-morte-de-marielle-franco-1.700629">
													

<img title='Photo: Renan Olaz/Câmara Municipal do Rio, License: N/A' height='80' alt='Marielle Franco ' width='80' src='/polopoly_fs/1.686061.1547484713!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/pol%C3%ADcia-apreende-lancha-de-suspeito-da-morte-de-marielle-franco-1.700629">Polícia apreende lancha de suspeito da morte de Marielle Franco</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/onze-feridos-continuam-internados-ap%C3%B3s-atentado-em-escola-de-suzano-1.700621">
													

<img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2019:03:13 15:55:10' height='80' alt='Suzano' width='80' src='/polopoly_fs/1.700627.1552511804!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/onze-feridos-continuam-internados-ap%C3%B3s-atentado-em-escola-de-suzano-1.700621">Onze feridos continuam internados após atentado em escola de Suzano</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/atingido-por-machadinha-aluno-correu-at%C3%A9-hospital-pr%C3%B3ximo-%C3%A0-escola-1.700619">
													

<img title='Photo: Rovena Rosa/Agência Brasil , License: N/A, Created: 2019:03:13 14:00:22' height='80' alt='Suzano' width='80' src='/polopoly_fs/1.700581.1552503814!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/atingido-por-machadinha-aluno-correu-at%C3%A9-hospital-pr%C3%B3ximo-%C3%A0-escola-1.700619">Atingido por machadinha, aluno correu até hospital próximo à escola</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/atirador-n%C3%A3o-tinha-hist%C3%B3rico-de-problema-na-escola-diz-secret%C3%A1rio-1.700616">
													

<img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2019:03:13 15:52:49' height='80' alt='Suzano' width='80' src='/polopoly_fs/1.700617.1552510316!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/atirador-n%C3%A3o-tinha-hist%C3%B3rico-de-problema-na-escola-diz-secret%C3%A1rio-1.700616">Atirador não tinha histórico de problema na escola, diz secretário</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/brasil/coordenadora-de-escola-morta-em-massacre-%C3%A9-natural-de-ub%C3%A1-na-zona-da-mata-1.700607">
													

<img title='Photo: REPRODUÇÃO / FACEBOOK, License: N/A' height='80' alt='marilena vítima chacina suzano' width='80' src='/polopoly_fs/1.700612.1552509580!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/brasil/coordenadora-de-escola-morta-em-massacre-%C3%A9-natural-de-ub%C3%A1-na-zona-da-mata-1.700607">Coordenadora de escola morta em massacre é natural de Ubá, na Zona da Mata</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Brasil"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/primeiro_plano_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-0' style='height:auto; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-0'); });
</script>
</div>
</div>
-->
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  	<div id="interna_arroba_meio"></div>
</div>
                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Primeiro Plano - Arroba Inferior
  <div id='div-gpt-ad-1420633358643-0' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420633358643-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_inferior"></div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"> </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="http://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main visible-md visible-lg" href="http://assine.hojeemdia.com.br" target="_blank">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="http://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="http://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="http://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='144' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1552472295!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Março 13, 2019
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='408' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1552472295!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                    <a href="http://hojeemdia.com.br/assine" target="_blank" class="signature-style">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.700610&amp;d=/2.602/2.608';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>
-->
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
