<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
    <title>Feirantes da Afonso Pena pedem auxílio emergencial à Prefeitura de BH - Horizontes - HOME</title>

    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
    <link rel="stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

	<link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
		
	            							
<!-- FACEBOOK OG TAGS -->
<meta property="og:title" content="Feirantes da Afonso Pena pedem auxílio emergencial à Prefeitura de BH"/>
<meta property="og:url" content="https://www.hojeemdia.com.br/horizontes/feirantes-da-afonso-pena-pedem-aux%C3%ADlio-emergencial-%C3%A0-prefeitura-de-bh-1.783669"/>
<meta property="og:urlMin" content=""/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.177716!/image/image.JPG_gen/derivatives/landscape_653/image.JPG">
	<meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.177716!/image/image.JPG_gen/derivatives/landscape_653/image.JPG">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="653">
	<meta property="og:image:height" content="435">
<meta property="og:site_name" content="HOME"/>
<meta property="og:description" content="Os expositores, montadores de barracas e carregadores de mercadorias da Feira de Artes, Artesanato e Produtores de Variedades de Belo Horizonte, que..."/>
<meta property="fb:app_id" content="1058694890847010"/>
<!--/FACEBOOK OG TAGS -->

<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Feirantes da Afonso Pena pedem auxílio emergencial à Prefeitura de BH">
<meta name="twitter:description" content="Os expositores, montadores de barracas e carregadores de mercadorias da Feira de Artes, Artesanato e Produtores de Variedades de Belo Horizonte, que...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.177716!/image/image.JPG_gen/derivatives/landscape_653/image.JPG">
<!--/TWITTER TAGS -->	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P67GN69');</script>
	<!-- End Google Tag Manager -->

    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/horizontes_arroba_inferior', [300, 250], 'div-gpt-ad-1420651829622-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_superior', [[300, 250], [300, 600]],'div-gpt-ad-1420651829622-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_megabanner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1420651829622-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
	googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- script mezzobit -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
    </head>
<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P67GN69"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "http://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          <div class="ads-mobile" style="padding-bottom:5px;">
   <div id="mobile_topo"> </div>
</div>
        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Feirantes da Afonso Pena pedem auxílio emergencial à Prefeitura de BH - Horizontes - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Domingo,</span> <span> 19 de Abr de 2020 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="http://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1587212975!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Abril 18, 2020
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1587212975!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                                                                                                                            <a target="_blank" class="signature-style" style="cursor:pointer;">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="http://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="http://onorte.net/">O Norte</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/petmania">Petmania</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Horizontes - Megabanner
  <div id='div-gpt-ad-1420651829622-2' style='width:970px; height:90px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-2'); });
  </script>
  </div>
</div>
-->


<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <div id="megabanner"> </div>
</div>
        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Feirantes da Afonso Pena pedem aux&iacute;lio emergencial &agrave; Prefeitura de BH</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Anderson Rocha
                                            </div>
                                                    <div class="location">@rochaandis</div>
                            </div>
                <div class="time">
                    19/04/2020 - 18h39
                                            - Atualizado 18h56
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                                                                            <div class="image top">
                                            <div class="byline">
                            Wesley Rodrigues / Hoje em Dia
                        </div>
                                        <img title='Feira est&aacute; fechada desde 22 de mar&ccedil;o com o intuito de evitar aglomera&ccedil;&otilde;es' height='435' alt='Feira est&aacute; fechada desde 22 de mar&ccedil;o com o intuito de evitar aglomera&ccedil;&otilde;es' width='653' class='img-responsive' src='/polopoly_fs/1.177716.1458467350!/image/image.JPG_gen/derivatives/landscape_653/image.JPG' />                                            <div class="subtitle">Feira est&aacute; fechada desde 22 de mar&ccedil;o com o intuito de evitar aglomera&ccedil;&otilde;es</div>
                                    </div>
                    

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Os expositores, montadores de barracas e carregadores de mercadorias da Feira de Artes, Artesanato e Produtores de Variedades de Belo Horizonte, que ocorre normalmente aos domingos&nbsp;na avenida Afonso Pena, no Centro, criaram uma petição online para solicitar auxílio emergencial e temporário à prefeitura de BH durante a pandemia do novo coronavírus (Sars-Cov-2). Neste domingo (19), completou-se um mês e uma semana que a feira hippie, como é chamada, está fechada. Qualquer cidadão pode assinar o texto, <strong><a href="https://avaaz.org/po/community_petitions/prefeitura_de_belo_horizonte_os_feirantes_de_belo_horizonte_pedem_socorro_ao_prefeito_alexandre_kalil/details/" target="_blank">disponível aqui</a></strong>.</p>

<p>O vendedor de calçados William dos Santos Pinto, de 59 anos, está à frente da petição, que já alcançou 770 assinaturas. Feirante no local há 43 anos, William relata que, assim como ele, a maior parte dos trabalhadores da principal feira de BH sobrevive exclusivamente com a renda obtida no local. Segundo ele, o fechamento da feira é atitude responsável do poder público, mas é necessária maior sensibilidade com a situação das famílias que dependem do espaço.</p>

<div class="imageWrap w653">
<div class="image">
<div class="byline">Reprodução/ Avaaz</div>
<img alt="petição feira"   src="/polopoly_fs/1.783670!/image/image.JPG_gen/derivatives/landscape_653/image.JPG" title="Créditos: Reprodução/ Avaaz" />
<div class="subtitle">
<p>Petição pode ser assinada por qualquer cidadão que concorde com a causa</p>
</div>
</div>
</div>

<p>"Entendemos a situação, até porque a maioria de nós, feirantes, estamos no grupo de risco, somos de mais&nbsp;idade. Mas estamos no aperto. Tentamos vender, ligamos para clientes, para amigos, tem o <strong><a href="https://www.hojeemdia.com.br/horizontes/suspensa-por-causa-da-pandemia-feira-hippie-tem-perfil-no-instagram-para-vendas-on-line-1.783650" target="_blank">Instagram criado pela filha de um montador de barracas [para a venda online]</a></strong>, mas, por outro lado, está o cliente, que também está em dificuldades. Ou seja, é uma situação difícil", afirmou William.</p>

<p>Por essa razão, o grupo de feirantes, montadores e carregadores da Afonso Pena, formado por cerca de 1780 pessoas, pede para ser incluído na categoria que tem acesso à cesta básica disponibilizada pelo município. "O que a gente quer é temporário. É só enquanto a gente não tem condição de trabalhar. Tem muita gente passando aperto", disse. Segundo ele, um dos grupos mais necessitados é o de expositores da praça de alimentação,&nbsp; que não tem conseguido disponibilizar os itens no perfil no Instagram.</p>

<p><strong>Petição aberta</strong></p>

<p>Ainda de acordo com o feirante, qualquer cidadão que quiser pode ajudar a crescer a lista de assinaturas da petição, dando mais fôlego à mensagem que será enviada à Prefeitura de Belo Horizonte. "Espero que chegue no prefeito e que ele tenha sensibilidade de entender esse momento", declarou.&nbsp;</p>

<p>Além das cestas básicas, a petição propõe a inclusão dos trabalhadores de feiras em programas sociais de ajuda financeira e a suspensão das cobranças dos débitos referentes às negociações de taxas enquanto perdurar a situação de calamidade.</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="350" src="https://www.youtube.com/embed/C_g7MyAnS2g" width="653"></iframe></p>

<p><strong>Decreto</strong></p>

<p>O funcionamento da feira da Afonso Pena, bem como de todas as outras existentes na cidade, está suspenso por tempo indeterminado desde a publicação do <strong><a href="https://www.hojeemdia.com.br/primeiro-plano/de-portas-fechadas-com-covid-19-prefeito-suspende-alvar%C3%A1s-de-bares-restaurantes-e-shoppings-de-bh-1.778860" target="_blank">Decreto 17.304, no dia 19 de março</a></strong>. Na ocasião, além das feiras, entraram na lista de locais impedidos de funcionar os bares, restaurantes, clínicas de estética, academias, clubes, shoppings, cinemas, entre outros.</p>

<p>Na ocasião da publicação do documento, a prefeitura informou que a suspensão extraordinária permanecerá válida até novo comunicado oficial, que será feito conforme monitoramento do quadro epidemiológico da cidade.</p>

<p>"Ressaltamos que essa é uma importante medida de saúde pública, necessária para a prevenção e o controle do contágio, que integra um conjunto de esforços da cidade de Belo Horizonte para contenção da epidemia, prezando pela segurança e saúde de todos os trabalhadores e visitantes da Feira".</p>

<p>Neste domingo (19), Belo Horizonte tem oito <strong><a href="https://www.hojeemdia.com.br/horizontes/minas-n%C3%A3o-tem-novas-mortes-registradas-mas-casos-confirmados-de-covid-19-sobem-para-1-154-1.783639" target="_blank">dos 39 óbitos pela Covid-19, a doença causada pelo novo coronavírus, em Minas</a></strong>.</p>

<p>A reportagem entrou em contato com a Prefeitura de Belo Horizonte para entender a possibilidade de que os feirantes sejam atendidos nas solicitações da petição e aguarda um posicionamento.</p>

<p><strong>Leia mais:<br />
<a class="internal-link" href="/horizontes/suspensa-por-causa-da-pandemia-feira-hippie-tem-perfil-no-instagram-para-vendas-on-line-1.783650" >Suspensa por causa da pandemia, Feira Hippie tem perfil no Instagram para vendas on-line</a><br />
<a class="internal-link" href="/horizontes/sa%C3%BAde/pesquisa-8-a-cada-10-brasileiros-defendem-puni%C3%A7%C3%A3o-a-quem-desrespeitar-quarentena-1.783668" >Pesquisa: 8 a cada 10 brasileiros defendem punição a quem desrespeitar quarentena</a><br />
<a class="internal-link" href="/horizontes/minas-n%C3%A3o-tem-novas-mortes-registradas-mas-casos-confirmados-de-covid-19-sobem-para-1-154-1.783639" >Minas não tem novas mortes registradas, mas casos confirmados de Covid-19 sobem para 1.154</a></strong></p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Cidades">Cidades</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Horizontes">Horizontes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Feira%20da%20Afonso%20Pena">Feira da Afonso Pena</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Coronav%C3%ADrus">Coronavírus</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 
                  <div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>
                  <div style="margin-bottom:15px">
   <script data-cfasync="false" async type="text/javascript">
      var truvidScript = document.createElement('script');
      truvidScript.async = true;
      truvidScript.setAttribute('data-cfasync','false');
      truvidScript.type = 'text/javascript';
      truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3436&playlist_id=2449&m=a&cb=' + (Math.random() * 10000000000000000);
      truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=806&widget_id=3436&playlist_id=2449&m=a&cb=' + (Math.random() * 10000000000000000);
      var currentScript = document.currentScript || document.scripts[document.scripts.length - 1];
      currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);
   </script>
</div>
                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->
  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"> </div>
</div>
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->
    
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div> 
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_direita"> </div> 
  </div>
</div>

        
                  </div>
        
        <div class="OUTBRAIN" data-src="http://www.hojeemdia.com.br/cm/2.602/horizontes/feirantes-da-afonso-pena-pedem-aux%C3%ADlio-emergencial-%C3%A0-prefeitura-de-bh-1.783669" data-widget-id="AR_1" data-ob-template="HojeemDia_1" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
          <div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=1506161076355126";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/horizontes/feirantes-da-afonso-pena-pedem-aux%C3%ADlio-emergencial-%C3%A0-prefeitura-de-bh-1.783669" data-width="100%" data-numposts="5"></div>        
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.783669" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.783669" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box horizontes">
                <h2><i class="fa fa-plus"></i> Horizontes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.783669">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/feirantes-da-afonso-pena-pedem-aux%C3%ADlio-emergencial-%C3%A0-prefeitura-de-bh-1.783669"><img title='Photo: Wesley Rodrigues, License: Hoje em Dia, Created: 2013:11:17 10:40:53' height='80' alt='Feira hippie' width='80' src='/polopoly_fs/1.177716.1458467350!/image/image.JPG_gen/derivatives/box_80/image.JPG' /></a>
                            </div>
                                                                            <a href="/horizontes/feirantes-da-afonso-pena-pedem-aux%C3%ADlio-emergencial-%C3%A0-prefeitura-de-bh-1.783669">Feirantes da Afonso Pena pedem aux&iacute;lio emergencial &agrave; Prefeitura de BH</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.783668">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/sa%C3%BAde/pesquisa-8-a-cada-10-brasileiros-defendem-puni%C3%A7%C3%A3o-a-quem-desrespeitar-quarentena-1.783668"><img title='Photo: Lucas Prates, License: N/A' height='80' alt='bar aberto quarentena' width='80' src='/polopoly_fs/1.781304.1585849424!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/sa%C3%BAde/pesquisa-8-a-cada-10-brasileiros-defendem-puni%C3%A7%C3%A3o-a-quem-desrespeitar-quarentena-1.783668">Pesquisa: 8 a cada 10 brasileiros defendem puni&ccedil;&atilde;o a quem desrespeitar quar...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.783667">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/sa%C3%BAde/brasil-tem-38-6-mil-casos-do-novo-coronav%C3%ADrus-e-2-4-mil-mortes-registradas-1.783667"><img title='Photo:  Marcello Casal JrAgência Brasil, License: N/A, Created: 2020:03:31 08:58:52' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.781346.1585863971!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/sa%C3%BAde/brasil-tem-38-6-mil-casos-do-novo-coronav%C3%ADrus-e-2-4-mil-mortes-registradas-1.783667">Brasil tem 38,6 mil casos do novo coronav&iacute;rus e 2,4 mil mortes registradas</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.783665">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/sa%C3%BAde/capital-registra-manifesta%C3%A7%C3%A3o-contra-restri%C3%A7%C3%B5es-ao-com%C3%A9rcio-e-favor%C3%A1vel-a-uma-interven%C3%A7%C3%A3o-militar-1.783665"><img title='Photo: Reprodução/Redes Sociais, License: N/A' height='80' alt='manifestacao' width='80' src='/polopoly_fs/1.783666.1587328280!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/sa%C3%BAde/capital-registra-manifesta%C3%A7%C3%A3o-contra-restri%C3%A7%C3%B5es-ao-com%C3%A9rcio-e-favor%C3%A1vel-a-uma-interven%C3%A7%C3%A3o-militar-1.783665">Capital registra manifesta&ccedil;&atilde;o contra restri&ccedil;&otilde;es ao com&eacute;rcio e favor&aacute;vel a u...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.783656">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/temporal-com-fortes-ventos-derruba-%C3%A1rvores-de-grande-porte-em-ituiutaba-1.783656"><img title='Photo: Divulgação/ Corpo de Bombeiros, License: N/A' height='80' alt='4594d428-c905-44ef-9f66-77d34ae3c958.jpg' width='80' src='/polopoly_fs/1.783661.1587324852!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/temporal-com-fortes-ventos-derruba-%C3%A1rvores-de-grande-porte-em-ituiutaba-1.783656">Temporal com fortes ventos derruba &aacute;rvores de grande porte em Ituiutaba</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.783657">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/sa%C3%BAde/novo-ministro-da-sa%C3%BAde-destaca-papel-da-oms-na-luta-contra-a-covid-19-1.783657"><img title='Photo: Ministério da Saúde/Divulgação, License: N/A' height='80' alt='ministerio da saúde' width='80' src='/polopoly_fs/1.783658.1587324488!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/sa%C3%BAde/novo-ministro-da-sa%C3%BAde-destaca-papel-da-oms-na-luta-contra-a-covid-19-1.783657">Novo ministro da Sa&uacute;de destaca papel da OMS na luta contra a Covid-19</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/horizontes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Superior
  <div id='div-gpt-ad-1420651829622-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-1'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_superior"> </div>
</div>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Cidades"><span class="icons icons-open"></span>Cidades</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Cidades" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/aeroporto-de-confins-recebe-voo-com-10-ton-de-material-para-combate-ao-coronav%C3%ADrus-vindo-da-china-1.783671">
													

<img title='Photo: Divulgação/ BH Airport, License: N/A, Created: 2020:04:19 19:07:29' height='80' alt='voo' width='80' src='/polopoly_fs/1.783672.1587334841!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/aeroporto-de-confins-recebe-voo-com-10-ton-de-material-para-combate-ao-coronav%C3%ADrus-vindo-da-china-1.783671">Aeroporto de Confins recebe voo com 10 ton de material para combate ao coro...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/temporal-com-fortes-ventos-derruba-%C3%A1rvores-de-grande-porte-em-ituiutaba-1.783656">
													

<img title='Photo: Divulgação/ Corpo de Bombeiros, License: N/A' height='80' alt='4594d428-c905-44ef-9f66-77d34ae3c958.jpg' width='80' src='/polopoly_fs/1.783661.1587324852!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/temporal-com-fortes-ventos-derruba-%C3%A1rvores-de-grande-porte-em-ituiutaba-1.783656">Temporal com fortes ventos derruba árvores de grande porte em Ituiutaba</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/crian%C3%A7a-tem-50-do-corpo-queimado-ap%C3%B3s-jogar-%C3%A1lcool-l%C3%ADquido-em-churrasqueira-no-sul-de-minas-1.783654">
													

<img title='Photo: Divulgação/ Corpo de Bombeiros, License: N/A' height='80' alt='Arcanjo' width='80' src='/polopoly_fs/1.783655.1587323696!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/crian%C3%A7a-tem-50-do-corpo-queimado-ap%C3%B3s-jogar-%C3%A1lcool-l%C3%ADquido-em-churrasqueira-no-sul-de-minas-1.783654">Criança tem 50% do corpo queimado após jogar álcool líquido em churrasqueir...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/suspensa-por-causa-da-pandemia-feira-hippie-tem-perfil-no-instagram-para-vendas-on-line-1.783650">
													

<img title='Photo: Wesley Rodrigues, License: Hoje em Dia, Created: 2013:11:17 10:40:53' height='80' alt='Feira hippie' width='80' src='/polopoly_fs/1.177716.1458467350!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/suspensa-por-causa-da-pandemia-feira-hippie-tem-perfil-no-instagram-para-vendas-on-line-1.783650">Suspensa por causa da pandemia, Feira Hippie tem perfil no Instagram para v...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cl%C3%ADnicas-onde-dentistas-com-suspeita-de-covid-19-atendiam-clientes-s%C3%A3o-interditadas-no-sul-de-minas-1.783644">
													

<img title='Photo: Reprodução, License: N/A' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.778773.1584559602!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cl%C3%ADnicas-onde-dentistas-com-suspeita-de-covid-19-atendiam-clientes-s%C3%A3o-interditadas-no-sul-de-minas-1.783644">Clínicas onde dentistas com suspeita de Covid-19 atendiam clientes são inte...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/jovem-morre-e-cinco-pessoas-ficam-feridas-em-festa-que-terminou-com-tiroteio-em-lagoa-santa-1.783640">
													

<img title='Photo: Google Street View/Reprodução, License: N/A' height='80' alt='Tiroteio sítio Laga Santa' width='80' src='/polopoly_fs/1.783642.1587311013!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/jovem-morre-e-cinco-pessoas-ficam-feridas-em-festa-que-terminou-com-tiroteio-em-lagoa-santa-1.783640">Jovem morre e cinco pessoas ficam feridas em festa que terminou com tirotei...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/minas-n%C3%A3o-tem-novas-mortes-registradas-mas-casos-confirmados-de-covid-19-sobem-para-1-154-1.783639">
													

<img title='Photo: Pixabay, License: N/A' height='80' alt='Coronavírus' width='80' src='/polopoly_fs/1.783063.1586961065!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/minas-n%C3%A3o-tem-novas-mortes-registradas-mas-casos-confirmados-de-covid-19-sobem-para-1-154-1.783639">Minas não tem novas mortes registradas, mas casos confirmados de Covid-19 s...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Cidades"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Horizontes"><span class="icons icons-open"></span>Horizontes</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Horizontes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/aeroporto-de-confins-recebe-voo-com-10-ton-de-material-para-combate-ao-coronav%C3%ADrus-vindo-da-china-1.783671">
													

<img title='Photo: Divulgação/ BH Airport, License: N/A, Created: 2020:04:19 19:07:29' height='80' alt='voo' width='80' src='/polopoly_fs/1.783672.1587334841!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/aeroporto-de-confins-recebe-voo-com-10-ton-de-material-para-combate-ao-coronav%C3%ADrus-vindo-da-china-1.783671">Aeroporto de Confins recebe voo com 10 ton de material para combate ao coro...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sa%C3%BAde/pesquisa-8-a-cada-10-brasileiros-defendem-puni%C3%A7%C3%A3o-a-quem-desrespeitar-quarentena-1.783668">
													

<img title='Photo: Lucas Prates, License: N/A' height='80' alt='bar aberto quarentena' width='80' src='/polopoly_fs/1.781304.1585849424!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sa%C3%BAde/pesquisa-8-a-cada-10-brasileiros-defendem-puni%C3%A7%C3%A3o-a-quem-desrespeitar-quarentena-1.783668">Pesquisa: 8 a cada 10 brasileiros defendem punição a quem desrespeitar quar...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sa%C3%BAde/brasil-tem-38-6-mil-casos-do-novo-coronav%C3%ADrus-e-2-4-mil-mortes-registradas-1.783667">
													

<img title='Photo:  Marcello Casal JrAgência Brasil, License: N/A, Created: 2020:03:31 08:58:52' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.781346.1585863971!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sa%C3%BAde/brasil-tem-38-6-mil-casos-do-novo-coronav%C3%ADrus-e-2-4-mil-mortes-registradas-1.783667">Brasil tem 38,6 mil casos do novo coronavírus e 2,4 mil mortes registradas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sa%C3%BAde/capital-registra-manifesta%C3%A7%C3%A3o-contra-restri%C3%A7%C3%B5es-ao-com%C3%A9rcio-e-favor%C3%A1vel-a-uma-interven%C3%A7%C3%A3o-militar-1.783665">
													

<img title='Photo: Reprodução/Redes Sociais, License: N/A' height='80' alt='manifestacao' width='80' src='/polopoly_fs/1.783666.1587328280!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sa%C3%BAde/capital-registra-manifesta%C3%A7%C3%A3o-contra-restri%C3%A7%C3%B5es-ao-com%C3%A9rcio-e-favor%C3%A1vel-a-uma-interven%C3%A7%C3%A3o-militar-1.783665">Capital registra manifestação contra restrições ao comércio e favorável a u...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/temporal-com-fortes-ventos-derruba-%C3%A1rvores-de-grande-porte-em-ituiutaba-1.783656">
													

<img title='Photo: Divulgação/ Corpo de Bombeiros, License: N/A' height='80' alt='4594d428-c905-44ef-9f66-77d34ae3c958.jpg' width='80' src='/polopoly_fs/1.783661.1587324852!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/temporal-com-fortes-ventos-derruba-%C3%A1rvores-de-grande-porte-em-ituiutaba-1.783656">Temporal com fortes ventos derruba árvores de grande porte em Ituiutaba</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sa%C3%BAde/novo-ministro-da-sa%C3%BAde-destaca-papel-da-oms-na-luta-contra-a-covid-19-1.783657">
													

<img title='Photo: Ministério da Saúde/Divulgação, License: N/A' height='80' alt='ministerio da saúde' width='80' src='/polopoly_fs/1.783658.1587324488!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sa%C3%BAde/novo-ministro-da-sa%C3%BAde-destaca-papel-da-oms-na-luta-contra-a-covid-19-1.783657">Novo ministro da Saúde destaca papel da OMS na luta contra a Covid-19</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/crian%C3%A7a-tem-50-do-corpo-queimado-ap%C3%B3s-jogar-%C3%A1lcool-l%C3%ADquido-em-churrasqueira-no-sul-de-minas-1.783654">
													

<img title='Photo: Divulgação/ Corpo de Bombeiros, License: N/A' height='80' alt='Arcanjo' width='80' src='/polopoly_fs/1.783655.1587323696!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/crian%C3%A7a-tem-50-do-corpo-queimado-ap%C3%B3s-jogar-%C3%A1lcool-l%C3%ADquido-em-churrasqueira-no-sul-de-minas-1.783654">Criança tem 50% do corpo queimado após jogar álcool líquido em churrasqueir...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Horizontes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Feira_da_Afonso_Pena"><span class="icons icons-open"></span>Feira da Afonso Pena</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Feira_da_Afonso_Pena" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/suspensa-por-causa-da-pandemia-feira-hippie-tem-perfil-no-instagram-para-vendas-on-line-1.783650">
													

<img title='Photo: Wesley Rodrigues, License: Hoje em Dia, Created: 2013:11:17 10:40:53' height='80' alt='Feira hippie' width='80' src='/polopoly_fs/1.177716.1458467350!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/suspensa-por-causa-da-pandemia-feira-hippie-tem-perfil-no-instagram-para-vendas-on-line-1.783650">Suspensa por causa da pandemia, Feira Hippie tem perfil no Instagram para v...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/recadastramento-de-expositores-da-feira-da-afonso-pena-come%C3%A7a-dia-5-de-agosto-1.732425">
													

<img title='Photo: Stênio Lima/PBH, License: N/A' height='80' alt='Feira da Afonso Pena' width='80' src='/polopoly_fs/1.732426.1564617568!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/recadastramento-de-expositores-da-feira-da-afonso-pena-come%C3%A7a-dia-5-de-agosto-1.732425">Recadastramento de expositores da Feira da Afonso Pena começa dia 5 de agos...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/feira-hippie-amplia-hor%C3%A1rio-de-funcionamento-aos-domingos-antes-do-natal-1.675592">
													

<img title='Photo: Wesley Rodrigues, License: Hoje em Dia, Created: 2013:11:17 10:40:53' height='80' alt='Feira hippie' width='80' src='/polopoly_fs/1.177716.1458467350!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/feira-hippie-amplia-hor%C3%A1rio-de-funcionamento-aos-domingos-antes-do-natal-1.675592">Feira Hippie amplia horário de funcionamento aos domingos antes do Natal</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/expositores-da-feira-da-afonso-pena-s%C3%A3o-convocados-para-renova%C3%A7%C3%A3o-da-licen%C3%A7a-1.644977">
													

<img title='Photo: Flávio Tavares/Arquivo, License: N/A, Created: 2012:12:02 12:27:09' height='80' alt='feira de artesanato da afonso pena' width='80' src='/polopoly_fs/1.42272.1457584435!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/expositores-da-feira-da-afonso-pena-s%C3%A3o-convocados-para-renova%C3%A7%C3%A3o-da-licen%C3%A7a-1.644977">Expositores da feira da Afonso Pena são convocados para renovação da licenç...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/prazo-para-recadastramento-de-expositores-na-feira-afonso-pena-termina-nesta-sexta-1.382975">
													

<img title='Photo: Wesley Rodrigues, License: Hoje em Dia, Created: 2013:11:17 10:40:53' height='80' alt='Feira hippie' width='80' src='/polopoly_fs/1.177716.1458467350!/image/image.JPG_gen/derivatives/box_80/image.JPG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/prazo-para-recadastramento-de-expositores-na-feira-afonso-pena-termina-nesta-sexta-1.382975">Prazo para recadastramento de expositores na Feira Afonso Pena termina nest...</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/horizontes/p%C3%BAblico-definir%C3%A1-a-identidade-visual-da-feira-da-afonso-pena-por-vota%C3%A7%C3%A3o-pela-internet-1.322887">Público definirá a identidade visual da Feira da Afonso Pena por votação pe...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/pol%C3%ADtica/protesto-come%C3%A7ou-na-pra%C3%A7a-da-liberdade-em-bh-1.298802">
													

<img title='Photo: Eugênio Moraes/Hoje em Dia, License: Eugênio Moraes/Hoje em Dia' height='80' alt='Protesto contra Dilma Rousseff na Praça da Liberdade, em BH' width='80' src='/polopoly_fs/1.174315.1457595829!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/pol%C3%ADtica/protesto-come%C3%A7ou-na-pra%C3%A7a-da-liberdade-em-bh-1.298802">Protesto começou na Praça da Liberdade, em BH</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Feira%20da%20Afonso%20Pena"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Coronavírus"><span class="icons icons-open"></span>Coronavírus</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Coronavírus" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sa%C3%BAde/brasil-tem-38-6-mil-casos-do-novo-coronav%C3%ADrus-e-2-4-mil-mortes-registradas-1.783667">
													

<img title='Photo:  Marcello Casal JrAgência Brasil, License: N/A, Created: 2020:03:31 08:58:52' height='80' alt='coronavírus' width='80' src='/polopoly_fs/1.781346.1585863971!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sa%C3%BAde/brasil-tem-38-6-mil-casos-do-novo-coronav%C3%ADrus-e-2-4-mil-mortes-registradas-1.783667">Brasil tem 38,6 mil casos do novo coronavírus e 2,4 mil mortes registradas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sa%C3%BAde/novo-ministro-da-sa%C3%BAde-destaca-papel-da-oms-na-luta-contra-a-covid-19-1.783657">
													

<img title='Photo: Ministério da Saúde/Divulgação, License: N/A' height='80' alt='ministerio da saúde' width='80' src='/polopoly_fs/1.783658.1587324488!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sa%C3%BAde/novo-ministro-da-sa%C3%BAde-destaca-papel-da-oms-na-luta-contra-a-covid-19-1.783657">Novo ministro da Saúde destaca papel da OMS na luta contra a Covid-19</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/projeto-analisa-tr%C3%A2nsito-e-mostra-que-popula%C3%A7%C3%A3o-de-bh-relaxa-isolamento-aos-domingos-1.783635">
													

<img title='Photo: Reprodução/WhatsApp, License: N/A' height='80' alt='Caminhada no Mangabeiras aconteceu normalmente durante isolamento social no Domingo de Páscoa' width='80' src='/polopoly_fs/1.783638.1587304051!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/projeto-analisa-tr%C3%A2nsito-e-mostra-que-popula%C3%A7%C3%A3o-de-bh-relaxa-isolamento-aos-domingos-1.783635">Projeto analisa trânsito e mostra que população de BH relaxa isolamento aos...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/exerc%C3%ADcios-fortalecem-musculatura-respirat%C3%B3ria-diz-especialista-1.783633">
													

<img title='Photo: Pixabay/Divulgação, License: N/A' height='80' alt='Longevidade idoso' width='80' src='/polopoly_fs/1.681415.1545502603!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/exerc%C3%ADcios-fortalecem-musculatura-respirat%C3%B3ria-diz-especialista-1.783633">Exercícios fortalecem musculatura respiratória, diz especialista</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/pens%C3%A3o-aliment%C3%ADcia-pode-ser-revista-se-renda-for-afetada-na-quarentena-1.783632">
													

<img title='Photo: Marcello Casal Jr./Agência Brasil, License: N/A, Created: 2015:07:13 10:51:08' height='80' alt='dinheiro' width='80' src='/polopoly_fs/1.763180.1576841812!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/pens%C3%A3o-aliment%C3%ADcia-pode-ser-revista-se-renda-for-afetada-na-quarentena-1.783632">Pensão alimentícia pode ser revista se renda for afetada na quarentena</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/presente-em-muitos-estabelecimentos-caneta-pode-ser-vetor-de-transmiss%C3%A3o-da-covid-19-1.783460">
													

<img title='Photo: Maurício Vieira, License: N/A' height='80' alt='aposta lotérica' width='80' src='/polopoly_fs/1.783461.1587157847!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/presente-em-muitos-estabelecimentos-caneta-pode-ser-vetor-de-transmiss%C3%A3o-da-covid-19-1.783460">Presente em muitos estabelecimentos, caneta pode ser vetor de transmissão d...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/betim-relaxa-isolamento-e-autoriza-reabertura-do-com%C3%A9rcio-na-pr%C3%B3xima-quarta-feira-1.783629">
													

<img title='Photo: Instagram/Reprodução, License: N/A' height='80' alt='vitório medioli' width='80' src='/polopoly_fs/1.780925.1585675295!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/betim-relaxa-isolamento-e-autoriza-reabertura-do-com%C3%A9rcio-na-pr%C3%B3xima-quarta-feira-1.783629">Betim relaxa isolamento e autoriza reabertura do comércio na próxima quarta...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Coronav%C3%ADrus"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/horizontes_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-2'); });
</script>
</div>
</div>
-->

<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>
                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Inferior
  <div id='div-gpt-ad-1420651829622-0' style='width:300px; height:250px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-0'); });
  </script>
  </div>
</div>
-->

<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		<div id="arroba_inferior"> </div>
</div>
                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->

<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"> </div>
</div>
        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="http://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="http://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="http://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="http://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1587212975!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Abril 18, 2020
                                </h4>
                            </div>
                            <div class="modal-body">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1587212975!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Assine o hoje em dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Assine o Jornal Hoje em Dia, impresso ou digital, e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>impresso - digital - portal - redes sociais</h4>

                                                <h5>Ligue Agora</h5>

                                                <div class="outher-citys">
                                                    <p>Belo Horizonte</p>
                                                    <p>(31) 3253-2222</p>
                                                </div>

                                                <figure>
                                                    <img src="/img/banners/newspaper-cover-modal.png" alt="Assine Hoje em Dia" />
                                                </figure>

                                                <div class="actions">
                                                                                                                                                            <a target="_blank" class="signature-style" style="cursor:pointer;">Assine Agora</a>
                                                    <a href="http://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.783669&amp;d=/2.602/2.616';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>
-->
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
