<!DOCTYPE HTML>
        


<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="f8ee6424691c8235650c358734319e3c" />
                <link rel="preconnect" href="https://tagmanager.alright.network">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                    <!-- Begin - Facebook Instant Articles -->
        <meta property="fb:pages" content="187505974628777" />
        <!-- End - Facebook Instant Articles -->
        <title>Plano da barragem de Carioca para avaliação de ações e riscos de rompimento só esta terça - Horizontes - Hoje em Dia</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
            <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;0,900;1,400;1,700;1,900&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Serif+JP:wght@400;700&display=swap">
    <link rel="preload stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="preload stylesheet" href="/css/font-knockout-27/font-knockout-27.css" />
    <link rel="preload stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />
            
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

    <link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
    <!-- Alright Tag Manager -->
    <script async src='https://tagmanager.alright.network/manager/js/container_1BTDXeDj.js'></script>
    <!-- End Alright Tag Manager -->
    	
	            							<!-- FACEBOOK ADM - BEGIN -->
<meta property="fb:app_id" content="407199667086741"/>
<!-- FACEBOOK ADM - END -->
<!-- FACEBOOK OPEN GRAPH - BEGIN -->
<meta property="og:title" content="Plano da barragem de Carioca para avaliação de ações e riscos de rompimento só esta terça"/>
<meta property="og:type" content="article">
<meta property="og:description" content="Defesa Civil, Prefeitura, Polícia Militar&nbsp;e Bombeiros mantêm o monitoramento na barragem da Companhia Têxtil Santanense em Carioca, distrito de..."/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.871533!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
<meta property="og:url" content="https://www.hojeemdia.com.br/horizontes/plano-da-barragem-de-carioca-para-avalia%C3%A7%C3%A3o-de-a%C3%A7%C3%B5es-e-riscos-de-rompimento-s%C3%B3-esta-ter%C3%A7a-1.871528"/>
<meta property="og:site_name" content="Hoje em Dia"/>
<meta property="og:urlMin" content=""/>
    <meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.871533!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="653">
    <meta property="og:image:height" content="360">
<!-- FACEBOOK OPEN GRAPH - END -->
<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Plano da barragem de Carioca para avaliação de ações e riscos de rompimento só esta terça">
<meta name="twitter:description" content="Defesa Civil, Prefeitura, Polícia Militar&nbsp;e Bombeiros mantêm o monitoramento na barragem da Companhia Têxtil Santanense em Carioca, distrito de...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.871533!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg">
<!--/TWITTER TAGS -->
    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/horizontes_arroba_inferior', [300, 250], 'div-gpt-ad-1420651829622-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_arroba_superior', [[300, 250], [300, 600]],'div-gpt-ad-1420651829622-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_megabanner', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1420651829622-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/horizontes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">
                  <!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1368806/mobile_rodape', [300, 50], 'div-gpt-ad-1433354585954-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_topo', [300, 50], 'div-gpt-ad-1433354585954-1').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
	googletag.defineSlot('/1368806/mobile_interna_inferior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-10').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_interna_superior', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-11').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_listas_paginacao', [[300, 50], [300, 250]], 'div-gpt-ad-1433354585954-12').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-1', [300, 250], 'div-gpt-ad-1495050889228-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-2', [300, 250], 'div-gpt-ad-1495050922078-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-3', [300, 250], 'div-gpt-ad-1495050956555-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-4', [300, 250], 'div-gpt-ad-1495050989616-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/sub-editoria-arroba-5', [300, 250], 'div-gpt-ad-1495051078012-0').addService(googletag.pubads());
    googletag.defineSlot('/1368806/mobile_stick_banner', [300, 50], 'div-gpt-ad-1495115491140-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- script mezzobit -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="horizontes">

        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
                                <!--BEGIN FIRSTIMPRESSION TAG - hojeemdia.com.br -->
        <!--
        <script data-cfasync='false' type='text/javascript'>
            ;(function(o) {
                var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],l=w.location.href,d=w.document;
                w.apd_options=o;
                if (l.indexOf('disable_fi')!=-1) {
                    console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.');
                    return; 
                }
                var fiab=d.createElement('script');
                fiab.type = 'text/javascript';
                fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';
                fiab.id='fi-'+o.websiteId;
                ft.appendChild(fiab, ft);
                if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                fi.type='text/javascript';
                fi.async=true;
                if(aM) fi['data-cfasync']='false';
                fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                ft.appendChild(fi);
            })({ 
                'websiteId': 7974, 
                'scheme':    '//'
            });
        </script>
        -->
        <!-- END FIRSTIMPRESSION TAG -->
                        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){
            if(f.fbq)return;
            n=f.fbq=function(){
               n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments);
            };
            if(!f._fbq)f._fbq=n;
            n.push=n;
            n.loaded=!0;
            n.version='2.0';
            n.queue=[];
            t=b.createElement(e);
            t.async=!0;
            t.src=v;
            s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s);
        }(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init','1171385036628286');
        fbq('track','PageView');
        </script>
        <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1171385036628286&ev=PageView&noscript=1"/></noscript>
        <!-- End Facebook Pixel Code -->
    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          
<div class="ads-mobile" style="padding-bottom:5px;">
   
  <div id="header1_alright"></div>
  
  <div id="mobile_topo"> </div>
</div>


        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
                                                                    <div class="logo">
                                                        
                                            <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Plano da barragem de Carioca para avaliação de ações e riscos de rompimento só esta terça - Horizontes - Hoje em Dia"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Segunda-feira,</span> <span> 10 de Jan de 2022 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1641809235!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Janeiro 10, 2022
                                </h4>
                            </div>
                            <div class="modal-body modal-body-little-cover">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1641809235!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Acesse o Hoje em Dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Acesse o Jornal Hoje em Dia digital e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>digital - portal - redes sociais</h4>
                                                <div class="actions">
                                                    <a href="https://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/elei%C3%A7%C3%B5es-2020">Eleições 2020</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/entretenimento">Entretenimento</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/pet">Pet</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Horizontes - Megabanner
  <div id='div-gpt-ad-1420651829622-2' style='width:970px; height:90px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-2'); });
  </script>
  </div>
</div>

-->


<div class="ads-text">Publicidade</div>

<div id="header2_alright"></div>

<div class="ads-megabanner">
  <div id="megabanner"> </div>
</div>





        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Plano da barragem de Carioca para avalia&ccedil;&atilde;o de a&ccedil;&otilde;es e riscos de rompimento s&oacute; esta ter&ccedil;a</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Da Reda&ccedil;&atilde;o
                                            </div>
                                                    <div class="location">portal@hojeemdia.com.br</div>
                            </div>
                <div class="time">
                    10/01/2022 - 19h49
                                            - Atualizado 19h56
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Defesa Civil, Prefeitura, Polícia Militar&nbsp;e Bombeiros mantêm o monitoramento na barragem da Companhia Têxtil Santanense em Carioca, distrito de Pará de Minas, na região Centro-Oeste, em um dos centros de comando que foram montados por causa da ameaça de rompimento da estrutura. Segundo a Prefeitura, foi identificada uma fratura no duto que leva água ao gerador da usina que está sendo acompanhada.</p>

<p>A operação da hidrelétrica que gerava energia para a fábrica de tecidos foi suspensa, depois que a barragem construída no início da década de 1970, segundo o prefeito do município, Elias Diniz (PSD), apresentou risco de colapso, com o alto volume de chuvas na região.</p>

<p>De acordo com Diniz, a média anual de chuvas é de 1.000 mm e, em 2021, o índice chegou a 1.700 mm. Só nos primeiros dias de janeiro, já choveu 190 mm. E a água já escapa pelas laterais do paredão da barragem.</p>

<center>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p dir="ltr" lang="pt">Barragem da empresa Santanense, no distrito de Carioca, em Pará de Minas, é monitorada por risco de rompimento. 130 pessoas de ao menos três cidades a jusante (abaixo) da barragem foram obrigadas a sair de casa.<br />
<br />
Crédito: Prefeitura de Pará de Minas <a href="https://t.co/wBoxjONwJf">pic.twitter.com/wBoxjONwJf</a></p>
— Jornal Hoje em Dia (@jornalhojeemdia) <a href="https://twitter.com/jornalhojeemdia/status/1480670172138864640?ref_src=twsrc%5Etfw">January 10, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center>

<p>Segundo o plano de emergência apresentado pela empresa, a mancha de inundação atinge vários municípios. Das mil pessoas que vivem no distrito, 30 tiveram de ser retiradas com urgência nesse domingo (9), como precaução e estão em casas de parentes. Outras 100 que moram nos municípios de Onça do Pitangui e Conceição do Pará foram levadas para abrigos nessas cidades.</p>

<p>O prefeito de Pará de Minas informou que a empresa contratou engenheiros para elaborar o plano que vai servir de base para avaliar as condições da barragem e o risco real de rompimento, que deve ser entregue à administração municipal nesta terça (11).</p>

<p>Elias Diniz disse que outro problema no município é o prejuízo para produtores rurais. De acordo com ele, 60% da economia é voltada para a criação de porcos. Várias granjas de suínos foram atingidas pela enchente e muitas matrizes reprodutoras foram perdidas. Segundo o prefeito, só quando a água baixar e o tempo firmar é que a Prefeitura terá condições de avaliar os prejuízos. Nesta terça, somente o QG de comando de Conceição do Pará ficará em operação.</p>

<div class="imageWrap w653">
<div class="image">
<div class="byline">Prefeitura de Pará de Minas / divulgação</div>
<img alt="prejuízo produtores rurais Pará de Minas"   src="/polopoly_fs/1.871548!/image/image.jpeg_gen/derivatives/landscape_653/image.jpeg" title="Créditos: Prefeitura de Pará de Minas / divulgação" />
<div class="subtitle">
<p>Produtores rurais têm prejuízo com a morte reprodutoras em granjas de suínos em Pará de Minas&nbsp;</p>
</div>
</div>
</div>

<p><strong>Leia mais:</strong></p>

<p><strong><a href="https://www.hojeemdia.com.br/horizontes/cemig-d%C3%A1-dicas-para-evitar-acidentes-durante-tempestades-e-inunda%C3%A7%C3%B5es-1.871515" target="_blank">Cemig dá dicas para evitar acidentes durante tempestades e inundações</a><br />
<a href="https://www.hojeemdia.com.br/horizontes/fortes-chuvas-provocam-desabastecimento-de-%C3%A1gua-em-cidades-de-cinco-regi%C3%B5es-de-minas-veja-lista-1.871451" target="_blank">Fortes chuvas provocam desabastecimento de água em cidades de cinco regiões de Minas; veja lista</a></strong></p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Horizontes">Horizontes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Enchentes">Enchentes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Rompimento%20de%20Barragem">Rompimento de Barragem</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Par%C3%A1%20de%20Minas">Pará de Minas</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/preju%C3%ADzo">prejuízo</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--

<script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 

-->
                  <!--


<div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>

-->
                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->


  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>


                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>


#Alterado em 29-08

<!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"></div>
</div>

-->
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


    
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_esquerda"> </div> 
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
		<div id="arroba_direita"> </div> 
  </div>
</div>



        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/horizontes/plano-da-barragem-de-carioca-para-avalia%C3%A7%C3%A3o-de-a%C3%A7%C3%B5es-e-riscos-de-rompimento-s%C3%B3-esta-ter%C3%A7a-1.871528" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.871528" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.871528" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box horizontes">
                <h2><i class="fa fa-plus"></i> Horizontes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.871554">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/corpos-das-5-pessoas-da-mesma-fam%C3%ADlia-que-sumiu-ap%C3%B3s-carro-ser-soterrado-s%C3%A3o-localizados-1.871554"><img title='Photo: Divulgação / CBMMG, License: N/A' height='80' alt='Ação Bombeiros família desaparecida' width='80' src='/polopoly_fs/1.871555.1641856870!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/corpos-das-5-pessoas-da-mesma-fam%C3%ADlia-que-sumiu-ap%C3%B3s-carro-ser-soterrado-s%C3%A3o-localizados-1.871554">Corpos das 5 pessoas da mesma fam&iacute;lia que sumiu ap&oacute;s carro ser soterrado s&atilde;...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871550">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/saldo-das-chuvas-rodovias-mineiras-possuem-106-pontos-de-interdi%C3%A7%C3%A3o-1.871550"><img title='Photo: PRF/DIVULGAÇÃO, License: N/A' height='80' alt='estradas' width='80' src='/polopoly_fs/1.862854.1636816129!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/saldo-das-chuvas-rodovias-mineiras-possuem-106-pontos-de-interdi%C3%A7%C3%A3o-1.871550">Saldo das chuvas: rodovias mineiras possuem 106 pontos de interdi&ccedil;&atilde;o</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871528">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/plano-da-barragem-de-carioca-para-avalia%C3%A7%C3%A3o-de-a%C3%A7%C3%B5es-e-riscos-de-rompimento-s%C3%B3-esta-ter%C3%A7a-1.871528"><img title='Photo: Divulgação Prefeitura Pará de Minas, License: N/A' height='80' alt='usina de Carioca Pará de Minas jan 22' width='80' src='/polopoly_fs/1.871533.1641854242!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/plano-da-barragem-de-carioca-para-avalia%C3%A7%C3%A3o-de-a%C3%A7%C3%B5es-e-riscos-de-rompimento-s%C3%B3-esta-ter%C3%A7a-1.871528">Plano da barragem de Carioca para avalia&ccedil;&atilde;o de a&ccedil;&otilde;es e riscos de rompimento...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871530">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/chuvas-deixam-mais-de-9-mil-desalojados-em-betim-na-grande-bh-veja-imagens-1.871530"><img title='Photo: Foto: Fernando Michel/ Hoje em Dia, License: N/A' height='80' alt='Enchente em Betim' width='80' src='/polopoly_fs/1.871547.1641854452!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/horizontes/chuvas-deixam-mais-de-9-mil-desalojados-em-betim-na-grande-bh-veja-imagens-1.871530">Chuvas deixam mais de 9 mil desalojados em Betim, na Grande BH; veja imagen...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871527">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/zema-afirma-que-c%C3%A2nions-de-capit%C3%B3lio-passar%C3%A3o-por-an%C3%A1lises-t%C3%A9cnicas-ap%C3%B3s-trag%C3%A9dia-1.871527"><img title='Photo: Reprodução, License: N/A' height='80' alt='romeu zema' width='80' src='/polopoly_fs/1.787556.1635185695!/image/image.png_gen/derivatives/box_80/image.png' /></a>
                            </div>
                                                                            <a href="/horizontes/zema-afirma-que-c%C3%A2nions-de-capit%C3%B3lio-passar%C3%A3o-por-an%C3%A1lises-t%C3%A9cnicas-ap%C3%B3s-trag%C3%A9dia-1.871527">Zema afirma que c&acirc;nions de Capit&oacute;lio passar&atilde;o por an&aacute;lises t&eacute;cnicas ap&oacute;s tr...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.871526">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/horizontes/rio-piranga-em-ponte-nova-j%C3%A1-est%C3%A1-15-acima-do-n%C3%ADvel-de-transbordamento-1.871526"><img title='Photo: Ângela Assis / Arquivo Pessoal, License: N/A' height='80' alt='rio Piranga em Ponte Nova' width='80' src='/polopoly_fs/1.871529.1641853407!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' /></a>
                            </div>
                                                                            <a href="/horizontes/rio-piranga-em-ponte-nova-j%C3%A1-est%C3%A1-15-acima-do-n%C3%ADvel-de-transbordamento-1.871526">Rio Piranga em Ponte Nova j&aacute; est&aacute; 15% acima do n&iacute;vel de transbordamento</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/horizontes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Superior
  <div id='div-gpt-ad-1420651829622-1' style='width:300px; height:auto;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-1'); });
  </script>
  </div>
</div>


<div class="ads-arroba">
-->

  <div class="ads-text">Publicidade</div>
		
  <div id="sidebar1_alright"></div>
  
  <div id="arroba_superior"> </div>


<br
 
</br>
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Horizontes"><span class="icons icons-open"></span>Horizontes</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Horizontes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/corpos-das-5-pessoas-da-mesma-fam%C3%ADlia-que-sumiu-ap%C3%B3s-carro-ser-soterrado-s%C3%A3o-localizados-1.871554">
													

<img title='Photo: Divulgação / CBMMG, License: N/A' height='80' alt='Ação Bombeiros família desaparecida' width='80' src='/polopoly_fs/1.871555.1641856870!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/corpos-das-5-pessoas-da-mesma-fam%C3%ADlia-que-sumiu-ap%C3%B3s-carro-ser-soterrado-s%C3%A3o-localizados-1.871554">Corpos das 5 pessoas da mesma família que sumiu após carro ser soterrado sã...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/saldo-das-chuvas-rodovias-mineiras-possuem-106-pontos-de-interdi%C3%A7%C3%A3o-1.871550">
													

<img title='Photo: PRF/DIVULGAÇÃO, License: N/A' height='80' alt='estradas' width='80' src='/polopoly_fs/1.862854.1636816129!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/saldo-das-chuvas-rodovias-mineiras-possuem-106-pontos-de-interdi%C3%A7%C3%A3o-1.871550">Saldo das chuvas: rodovias mineiras possuem 106 pontos de interdição</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/chuvas-deixam-mais-de-9-mil-desalojados-em-betim-na-grande-bh-veja-imagens-1.871530">
													

<img title='Photo: Foto: Fernando Michel/ Hoje em Dia, License: N/A' height='80' alt='Enchente em Betim' width='80' src='/polopoly_fs/1.871547.1641854452!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/chuvas-deixam-mais-de-9-mil-desalojados-em-betim-na-grande-bh-veja-imagens-1.871530">Chuvas deixam mais de 9 mil desalojados em Betim, na Grande BH; veja imagen...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/zema-afirma-que-c%C3%A2nions-de-capit%C3%B3lio-passar%C3%A3o-por-an%C3%A1lises-t%C3%A9cnicas-ap%C3%B3s-trag%C3%A9dia-1.871527">
													

<img title='Photo: Reprodução, License: N/A' height='80' alt='romeu zema' width='80' src='/polopoly_fs/1.787556.1635185695!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/zema-afirma-que-c%C3%A2nions-de-capit%C3%B3lio-passar%C3%A3o-por-an%C3%A1lises-t%C3%A9cnicas-ap%C3%B3s-trag%C3%A9dia-1.871527">Zema afirma que cânions de Capitólio passarão por análises técnicas após tr...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/rio-piranga-em-ponte-nova-j%C3%A1-est%C3%A1-15-acima-do-n%C3%ADvel-de-transbordamento-1.871526">
													

<img title='Photo: Ângela Assis / Arquivo Pessoal, License: N/A' height='80' alt='rio Piranga em Ponte Nova' width='80' src='/polopoly_fs/1.871529.1641853407!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/rio-piranga-em-ponte-nova-j%C3%A1-est%C3%A1-15-acima-do-n%C3%ADvel-de-transbordamento-1.871526">Rio Piranga em Ponte Nova já está 15% acima do nível de transbordamento</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/segunda-v%C3%ADtima-do-carro-soterrado-%C3%A9-encontrada-em-brumadinho-tr%C3%AAs-pessoas-seguem-desaparecidas-1.871519">
													

<img title='Photo: Foto: Corpo de Bombeiros/ Divulgação, License: N/A' height='80' alt='Resgate de vítimas soterradas' width='80' src='/polopoly_fs/1.871521.1641849794!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/segunda-v%C3%ADtima-do-carro-soterrado-%C3%A9-encontrada-em-brumadinho-tr%C3%AAs-pessoas-seguem-desaparecidas-1.871519">Segunda vítima do carro soterrado é encontrada em Brumadinho; três pessoas ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/ocupa%C3%A7%C3%A3o-de-leitos-de-enfermaria-por-pacientes-com-covid-19-segue-em-alerta-vermelho-em-bh-1.871520">
													

<img title='Photo: Rovena Rosa/Agência Brasil, License: N/A, Created: 2020:04:29 15:57:07' height='80' alt='hospital' width='80' src='/polopoly_fs/1.792761.1593105994!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/ocupa%C3%A7%C3%A3o-de-leitos-de-enfermaria-por-pacientes-com-covid-19-segue-em-alerta-vermelho-em-bh-1.871520">Ocupação de leitos de enfermaria por pacientes com Covid-19 segue em alerta...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Horizontes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Enchentes"><span class="icons icons-open"></span>Enchentes</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Enchentes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/pontes-em-sabar%C3%A1-est%C3%A3o-interditadas-e-n%C3%A3o-h%C3%A1-previs%C3%A3o-para-libera%C3%A7%C3%A3o-1.871388">
													

<img title='Photo: Reprodução Redes Sociais, License: N/A' height='80' alt='resgate de moradores em sabará jan 2022' width='80' src='/polopoly_fs/1.871391.1641762501!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/pontes-em-sabar%C3%A1-est%C3%A3o-interditadas-e-n%C3%A3o-h%C3%A1-previs%C3%A3o-para-libera%C3%A7%C3%A3o-1.871388">Pontes em Sabará estão interditadas e não há previsão para liberação</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/brasil/enchentes-matam-24-pessoas-na-bahia-37-mil-pessoas-est%C3%A3o-desabrigadas-1.869911">
													

<img title='Photo: Manu Dias/ GOVBA / Divulgação, License: N/A' height='80' alt='inundação no sul da Bahia' width='80' src='/polopoly_fs/1.869433.1640556394!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/brasil/enchentes-matam-24-pessoas-na-bahia-37-mil-pessoas-est%C3%A3o-desabrigadas-1.869911">Enchentes matam 24 pessoas na Bahia; 37 mil pessoas estão desabrigadas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/chuva-%C3%A9-um-problema-perene-e-a-natureza-est%C3%A1-cada-vez-mais-violenta-diz-kalil-sobre-enchentes-1.869868">
													

<img title='Photo: Foto: Fernando Michel/ Hoje em Dia, License: N/A' height='80' alt='Chuvas em BH' width='80' src='/polopoly_fs/1.869869.1640810403!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/chuva-%C3%A9-um-problema-perene-e-a-natureza-est%C3%A1-cada-vez-mais-violenta-diz-kalil-sobre-enchentes-1.869868">'Chuva é um problema perene e a natureza está cada vez mais violenta', diz ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/brasil/ministros-sobrevoam-bahia-e-prometem-recursos-para-reconstru%C3%A7%C3%A3o-das-%C3%A1reas-afetadas-pelas-chuvas-1.869684">
													

<img title='Photo: Ministério da Saúde, License: N/A' height='80' alt=' ' width='80' src='/polopoly_fs/1.869685.1640713413!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/brasil/ministros-sobrevoam-bahia-e-prometem-recursos-para-reconstru%C3%A7%C3%A3o-das-%C3%A1reas-afetadas-pelas-chuvas-1.869684">Ministros sobrevoam Bahia e prometem recursos para reconstrução das áreas a...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/temporais-provocam-destrui%C3%A7%C3%A3o-e-alagamentos-no-norte-de-minas-1.869609">
													

<img title='Photo: Reprodução/Redes Sociais, License: N/A' height='80' alt='Chuva Salinas' width='80' src='/polopoly_fs/1.869603.1640695798!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/temporais-provocam-destrui%C3%A7%C3%A3o-e-alagamentos-no-norte-de-minas-1.869609">Temporais provocam destruição e alagamentos no Norte de Minas</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/slu-recolhe-toneladas-de-res%C3%ADduos-na-regi%C3%A3o-de-venda-nova-na-capital-1.860109">
													

<img title='Photo: Divulgação / SLU / Prefeitura de BH, License: N/A' height='80' alt='SLU limpeza' width='80' src='/polopoly_fs/1.860112.1635283516!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/slu-recolhe-toneladas-de-res%C3%ADduos-na-regi%C3%A3o-de-venda-nova-na-capital-1.860109">SLU recolhe toneladas de resíduos na região de Venda Nova, na capital</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades/previs%C3%A3o-de-temporal-e-solo-j%C3%A1-encharcado-amea%C3%A7am-1-5-mil-casas-em-bh-1.859126">
													

<img title='Photo: Lucas Prates/ Hoje em Dia, License: N/A' height='80' alt='Desmoronamento' width='80' src='/polopoly_fs/1.859129.1634727883!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades/previs%C3%A3o-de-temporal-e-solo-j%C3%A1-encharcado-amea%C3%A7am-1-5-mil-casas-em-bh-1.859126">Previsão de temporal e solo já encharcado ameaçam 1,5 mil casas em BH</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Enchentes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Rompimento_de_Barragem"><span class="icons icons-open"></span>Rompimento de Barragem</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Rompimento_de_Barragem" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/barragem-da-usina-do-carioca-pode-se-romper-e-atingir-pitangui-e-on%C3%A7a-do-pitangui-1.871403">
													

<img title='Photo: Prefeitura de Pará de Minas/Divulgação, License: N/A' height='80' alt='Barragem Usina do Carioca' width='80' src='/polopoly_fs/1.871404.1641827971!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/barragem-da-usina-do-carioca-pode-se-romper-e-atingir-pitangui-e-on%C3%A7a-do-pitangui-1.871403">Barragem da Usina do Carioca pode se romper e atingir Pitangui e Onça do Pi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/br-040-%C3%A9-interditada-ap%C3%B3s-lama-da-barragem-mina-do-pau-branco-invadir-a-pista-em-nova-lima-1.871210">
													

<img title='Photo: reprodução/ Via 040, License: N/A' height='80' alt='BR 040 interditada' width='80' src='/polopoly_fs/1.871211.1641653908!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/br-040-%C3%A9-interditada-ap%C3%B3s-lama-da-barragem-mina-do-pau-branco-invadir-a-pista-em-nova-lima-1.871210">BR-040 é interditada após lama da barragem Mina do Pau Branco invadir a pis...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/barragem-mina-do-pau-branco-em-nova-lima-tem-tubula%C3%A7%C3%A3o-rompida-e-lama-invade-br-040-veja-v%C3%ADdeo-1.871202">
													

<img title='Photo: Reprodução / Redes Sociais, License: N/A' height='80' alt='Barragem Mina do Pau Branco' width='80' src='/polopoly_fs/1.871209.1641650778!/image/image.png_gen/derivatives/box_80/image.png' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/barragem-mina-do-pau-branco-em-nova-lima-tem-tubula%C3%A7%C3%A3o-rompida-e-lama-invade-br-040-veja-v%C3%ADdeo-1.871202">Barragem Mina do Pau Branco em Nova Lima tem tubulação rompida e lama invad...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mais-uma-v%C3%ADtima-do-rompimento-da-barragem-de-brumadinho-%C3%A9-identificada-6-est%C3%A3o-desaparecidas-1.869870">
													

<img title='Photo: Divulgação/ CBMG, License: N/A' height='80' alt='Brumadinho' width='80' src='/polopoly_fs/1.794768.1630364477!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mais-uma-v%C3%ADtima-do-rompimento-da-barragem-de-brumadinho-%C3%A9-identificada-6-est%C3%A3o-desaparecidas-1.869870">Mais uma vítima do rompimento da barragem de Brumadinho é identificada; 6 e...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/primeiro-plano/stj-nega-recurso-e-mant%C3%A9m-processo-do-rompimento-da-barragem-de-brumadinho-na-justi%C3%A7a-federal-1.867757">
													

<img title='Photo: Divulgação/ CBMG, License: N/A' height='80' alt='Brumadinho' width='80' src='/polopoly_fs/1.794768.1630364477!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/primeiro-plano/stj-nega-recurso-e-mant%C3%A9m-processo-do-rompimento-da-barragem-de-brumadinho-na-justi%C3%A7a-federal-1.867757">STJ nega recurso e mantém processo do rompimento da barragem de Brumadinho ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/moradores-que-ficaram-sem-%C3%A1gua-ap%C3%B3s-rompimento-da-barragem-em-mariana-ser%C3%A3o-indenizados-1.861575">
													

<img title='Photo: Léo Rodrigues / Agência Brasil, License: N/A' height='80' alt='Mariana' width='80' src='/polopoly_fs/1.718618.1559658052!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/moradores-que-ficaram-sem-%C3%A1gua-ap%C3%B3s-rompimento-da-barragem-em-mariana-ser%C3%A3o-indenizados-1.861575">Moradores que ficaram sem água após rompimento da barragem em Mariana serão...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/trabalhadores-sem-terra-protestam-em-frente-%C3%A0-mineradora-samarco-em-mariana-1.861544">
													

<img title='Photo: Divulgação/Agatha Azevedo e Mari Rocha, License: N/A' height='80' alt='Protesto 6 anos Mariana' width='80' src='/polopoly_fs/1.861546.1636115144!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/trabalhadores-sem-terra-protestam-em-frente-%C3%A0-mineradora-samarco-em-mariana-1.861544">Trabalhadores sem-terra protestam em frente à mineradora Samarco, em Marian...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Rompimento%20de%20Barragem"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_Pará_de_Minas"><span class="icons icons-open"></span>Pará de Minas</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_Pará_de_Minas" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/risco-de-colapso-barragem-da-usina-do-carioca-transborda-pelas-laterais-e-tem-infiltra%C3%A7%C3%B5es-na-base-1.871421">
													

<img title='Photo: Prefeitura de Pará de Minas/Divulgação, License: N/A' height='80' alt='Barragem Usina do Carioca' width='80' src='/polopoly_fs/1.871404.1641827971!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/risco-de-colapso-barragem-da-usina-do-carioca-transborda-pelas-laterais-e-tem-infiltra%C3%A7%C3%B5es-na-base-1.871421">Risco de colapso: barragem da usina do Carioca transborda pelas laterais e ...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/barragem-da-usina-do-carioca-pode-se-romper-e-atingir-pitangui-e-on%C3%A7a-do-pitangui-1.871403">
													

<img title='Photo: Prefeitura de Pará de Minas/Divulgação, License: N/A' height='80' alt='Barragem Usina do Carioca' width='80' src='/polopoly_fs/1.871404.1641827971!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/barragem-da-usina-do-carioca-pode-se-romper-e-atingir-pitangui-e-on%C3%A7a-do-pitangui-1.871403">Barragem da Usina do Carioca pode se romper e atingir Pitangui e Onça do Pi...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/cidades-mineiras-j%C3%A1-desobrigam-uso-de-m%C3%A1scara-diante-do-avan%C3%A7o-da-vacina%C3%A7%C3%A3o-especialista-discorda-1.864832">
													

<img title='Photo: Reprodução/ Freepik, License: N/A, Created: 2020:03:31 09:01:58' height='80' alt='Máscara' width='80' src='/polopoly_fs/1.841001.1623441696!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/cidades-mineiras-j%C3%A1-desobrigam-uso-de-m%C3%A1scara-diante-do-avan%C3%A7o-da-vacina%C3%A7%C3%A3o-especialista-discorda-1.864832">Cidades mineiras já desobrigam uso de máscara diante do avanço da vacinação...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/vinte-e-tr%C3%AAs-detentas-testam-positivo-para-a-covid-19-no-pres%C3%ADdio-de-par%C3%A1-de-minas-1.840365">
													

<img title='Photo: Google Street View/Reprodução, License: N/A' height='80' alt='penitenciária Doutor Pio Canedo Pará de Minas' width='80' src='/polopoly_fs/1.840367.1623100808!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/vinte-e-tr%C3%AAs-detentas-testam-positivo-para-a-covid-19-no-pres%C3%ADdio-de-par%C3%A1-de-minas-1.840365">Vinte e três detentas testam positivo para a Covid-19 no presídio de Pará d...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/homem-%C3%A9-preso-suspeito-de-abusar-da-filha-de-6-anos-e-transmitir-em-rede-social-1.822158">
													

<img title='Photo: Divulgação/PCMG, License: N/A' height='80' alt='Homem é preso em Pará de Minas suspeito de abusar da filha de 6 anos e transmitir em rede social' width='80' src='/polopoly_fs/1.822159.1611747458!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/homem-%C3%A9-preso-suspeito-de-abusar-da-filha-de-6-anos-e-transmitir-em-rede-social-1.822158">Homem é preso suspeito de abusar da filha de 6 anos e transmitir em rede so...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/sem-capta%C3%A7%C3%A3o-pelo-paraopeba-desde-a-trag%C3%A9dia-de-brumadinho-par%C3%A1-de-minas-ter%C3%A1-nova-rede-em-julho-1.788344">
													

<img title='Photo: Divulgação/ Vale, License: N/A' height='80' alt='Pará de Minas' width='80' src='/polopoly_fs/1.788345.1590527623!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/sem-capta%C3%A7%C3%A3o-pelo-paraopeba-desde-a-trag%C3%A9dia-de-brumadinho-par%C3%A1-de-minas-ter%C3%A1-nova-rede-em-julho-1.788344">Sem captação pelo Paraopeba desde a tragédia de Brumadinho, Pará de Minas t...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/quadrilha-juvenil-bate-%C3%A0-porta-e-assalta-para-comprar-skate-em-par%C3%A1-de-minas-1.774168">
													

<img title='Photo: Divulgação/ PM, License: N/A' height='80' alt='skate' width='80' src='/polopoly_fs/1.774169.1582458378!/image/image.PNG_gen/derivatives/box_80/image.PNG' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/quadrilha-juvenil-bate-%C3%A0-porta-e-assalta-para-comprar-skate-em-par%C3%A1-de-minas-1.774168">Quadrilha juvenil bate à porta e assalta para comprar skate em Pará de Mina...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Par%C3%A1%20de%20Minas"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_719995_department_categorydimension_tag_Tag_prejuízo"><span class="icons icons-open"></span>prejuízo</a></h2>
					</div>
					<div id="tagContent_719995_department_categorydimension_tag_Tag_prejuízo" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/horizontes/esquema-de-sonega%C3%A7%C3%A3o-da-f%C3%A1brica-de-cigarros-souza-paiol-causou-preju%C3%ADzo-de-r-20-milh%C3%B5es-aos-cofres-1.720844">
													

<img title='Photo: MPMG / DIVULGAÇÃO, License: N/A, Created: 2019:06:13 11:14:54' height='80' alt='dinheiro souza paiol' width='80' src='/polopoly_fs/1.720852.1560468843!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/esquema-de-sonega%C3%A7%C3%A3o-da-f%C3%A1brica-de-cigarros-souza-paiol-causou-preju%C3%ADzo-de-r-20-milh%C3%B5es-aos-cofres-1.720844">Esquema de sonegação da fábrica de cigarros Souza Paiol causou prejuízo de ...</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/primeiro-plano/economia/bhp-billiton-tem-preju%C3%ADzo-l%C3%ADquido-de-us-5-67-bilh%C3%B5es-no-1%C2%BA-semestre-fiscal-1.356450">BHP Billiton tem prejuízo líquido de US$ 5,67 bilhões no 1º semestre fiscal</a>
																			</div>
								</li>
							
								<li>
																		<div class="title">
																					<a href="/primeiro-plano/economia/usiminas-tem-preju%C3%ADzo-de-r-3-6-bilh%C3%B5es-1.355798">Usiminas tem prejuízo de R$ 3,6 bilhões</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/produtores-rurais-t%C3%AAm-preju%C3%ADzo-de-r-23-2-milh%C3%B5es-com-rompimento-de-barragem-em-mariana-1.355565">
													

<img title='Photo: HUGO CORDEIRO/AGÊNCIA NITRO/ESTADÃO CONTEÚDO, License: N/A' height='80' alt='BARRAGEM MARIANA' width='80' src='/polopoly_fs/1.208911.1458684808!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/produtores-rurais-t%C3%AAm-preju%C3%ADzo-de-r-23-2-milh%C3%B5es-com-rompimento-de-barragem-em-mariana-1.355565">Produtores rurais têm prejuízo de R$ 23,2 milhões com rompimento de barrage...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/trag%C3%A9dia-em-mariana-provocou-preju%C3%ADzo-de-r-153-milh%C3%B5es-em-valadares-1.354396">
													

<img title='Photo: Leonardo Morais/Hoje em Dia, License: Leonardo Morais/Hoje em Dia, Created: 2016:02:05 15:21:43' height='80' alt='rio doce sujo de lama em governador valadares' width='80' src='/polopoly_fs/1.342544.1558207225!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/trag%C3%A9dia-em-mariana-provocou-preju%C3%ADzo-de-r-153-milh%C3%B5es-em-valadares-1.354396">Tragédia em Mariana provocou prejuízo de R$ 153 milhões em Valadares</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/rejeitos-de-barragem-da-samarco-causaram-preju%C3%ADzo-de-r-1-2-bi-1.354283">
													

<img title='Photo: REPRODUÇÃO, License: N/A' height='80' alt='BARRAGEM MARIANA' width='80' src='/polopoly_fs/1.208902.1491421683!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/rejeitos-de-barragem-da-samarco-causaram-preju%C3%ADzo-de-r-1-2-bi-1.354283">Rejeitos de barragem da Samarco causaram prejuízo de R$ 1,2 bi</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/horizontes/mp-aponta-enorme-preju%C3%ADzo-na-mudan%C3%A7a-do-processo-sobre-a-trag%C3%A9dia-de-mariana-para-justi%C3%A7a-federal-1.354210">
													

<img title='Photo: Wesley Rodrigues, License: Hoje em Dia' height='80' alt='MP aponta "enorme prejuízo" em deslocamento de processo sobre tragédia em Mariana' width='80' src='/polopoly_fs/1.342432.1458465778!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/horizontes/mp-aponta-enorme-preju%C3%ADzo-na-mudan%C3%A7a-do-processo-sobre-a-trag%C3%A9dia-de-mariana-para-justi%C3%A7a-federal-1.354210">MP aponta 'enorme prejuízo' na mudança do processo sobre a tragédia de Mari...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/preju%C3%ADzo"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  

<script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 




                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/horizontes_interna_arroba_meio
<div id='div-gpt-ad-1430163501720-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-2'); });
</script>
</div>
</div>
-->



<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
	<div id="interna_arroba_meio"> </div>
</div>


                  <!--
<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
  <!-- Horizontes - Arroba Inferior
  <div id='div-gpt-ad-1420651829622-0' style='width:300px; height:250px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420651829622-0'); });
  </script>
  </div>
</div>
-->




<div class="ads-arroba">
  <div class="ads-text">Publicidade</div>
		
  <div id="sidebar3_alright"></div>
  
  <div id="arroba_inferior"> </div>
</div>


                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->



<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"></div>
</div>



        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="https://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="https://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="https://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="https://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1641809235!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
    <div class="row">
        <div class="col-md-12">
            <section class="modal-newspaper-cover">
                <div id="newspaper-720010" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="modal-dialog modal-lg">
                        <div class="modal-content">
                            <div class="modal-header">
                                
                                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                                    <span aria-hidden="true">&times;</span>
                                    <span class="sr-only">Close</span>
                                </button>

                                <h4 class="title">
                                                                                                            Janeiro 10, 2022
                                </h4>
                            </div>
                            <div class="modal-body modal-body-little-cover">
                                <div class="row">
                                    <div class="col-md-12">
                                                                                                                        <div class="row">
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 cover">
                                                <img height='600' alt='Capa Hoje em Dia' width='405' class='img-modal-newspaper' src='/polopoly_fs/7.720010.1641809235!/image/image.jpg_gen/derivatives/cover_600/image.jpg' />                                            </div>
                                            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 sidebar-left">
                                                <h2>Acesse o Hoje em Dia</h2>
                                                <p>As notícias mais importantes acontecem em qualquer lugar, sua leitura também. Acesse o Jornal Hoje em Dia digital e receba diariamente conteúdo jornalístico de qualidade.</p>
                                                <h3>Convergência e diferenciação</h3>
                                                <h4>digital - portal - redes sociais</h4>
                                                <div class="actions">
                                                    <a href="https://digital.hojeemdia.com.br" target="_blank" class="signature-style">Acesse</a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.871528&amp;d=/2.602/2.616';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <!--
<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
	/1368806/mobile_stick_banner
  	<div id='div-gpt-ad-1495115491140-0' style='height:50px; width:300px;' class='ads-mobile-flutuante'>
     <script>
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495115491140-0'); });
     </script>
  	</div>
</div>

<div class="ads-arroba col-md-12">
 <div class="ads-text">Publicidade</div>
		<div id="stick_banner" class='ads-mobile-flutuante'> </div>
</div>

-->
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
