<!DOCTYPE HTML>
        

<html lang="pt-br">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1">
    <meta name="google-site-verification" content="UarKDJRWpIWW-MWKywabVwwGlxKUf17dsRKY-DCxe4I" />
            <meta name="verification" content="f8ee6424691c8235650c358734319e3c" />
                <link rel="preconnect" href="https://tagmanager.alright.network">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                    <!-- Begin - Facebook Instant Articles -->
        <meta property="fb:pages" content="187505974628777" />
        <!-- End - Facebook Instant Articles -->
        <title>Contra a atual trinca da liderança, Cruzeiro teve 22% de aproveitamento no primeiro turno da Série B - Esportes - HOME</title>
    <link rel="stylesheet" href="/css/dist/vendor.e8e8d33b6d523df1.css">
    <link rel="stylesheet" href="/css/hojeemdia/owl.carousel.css" />
            <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;0,900;1,400;1,700;1,900&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Serif+JP:wght@400;700&display=swap">
    <link rel="preload stylesheet" href="/css/font-awesome/font-awesome.min.ae7a7d6495adb150.css" />
    <link rel="preload stylesheet" href="/css/font-knockout-27/font-knockout-27.css" />
    <link rel="preload stylesheet" href="/css-gen/hojeemdia/general.c302fb6cea3f78ae.css" />

    <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/css/ies/ie8.css">
    <style type="text/css">

        .prime-carousel .teaser .box-image .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#CC191919,endColorstr=#CC191919);
            zoom: 1;
        }

        .prime-carousel .teaser .box-image:hover .over {
            filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#DD191919,endColorstr=#DD191919);
            zoom: 1;
        }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/js/cross-browsering/html5shiv.js"></script>
    <script src="/js/cross-browsering/respond.min.js"></script>
    <![endif]-->
    <script src="/js/jquery-1.11.1.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/dist/scripts.min.c102c081faaddd38.js"></script>
    <script src="/js/dist/vendor.min.4b664a7bda12cddb.js"></script>
    <script src="/js/dist/hed.min.6ac5da9ed3839252.js"></script>
    <script src="/js/dist/auto-hide.min.a9bd198b04558f7d.js"></script>
    <script src="/js/vendor/owl.carousel.min.js"></script>
    <script src="/js/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="+JpiS48moiH/TapdnoxtPVciD8nxyoc5KqbnMg==";</script>

    <link rel="shortcut icon" href="/img/hojeemdia/icons/favicon.ico">
    <!-- Alright Tag Manager -->
    <script async src='https://tagmanager.alright.network/manager/js/container_1BTDXeDj.js'></script>
    <!-- End Alright Tag Manager -->
    	
	            							<!-- FACEBOOK ADM - BEGIN -->
<meta property="fb:app_id" content="407199667086741"/>
<!-- FACEBOOK ADM - END -->
<!-- FACEBOOK OPEN GRAPH - BEGIN -->
<meta property="og:title" content="Contra a atual trinca da liderança, Cruzeiro teve 22% de aproveitamento no primeiro turno da Série B"/>
<meta property="og:type" content="article">
<meta property="og:description" content="Na briga contra o rebaixamento à Terceira Divisão, o Cruzeiro terá três pedreiras consecutivas na Série B do Campeonato Brasileiro: o líder Coritiba,..."/>
<meta property="og:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.857007!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<meta property="og:url" content="https://www.hojeemdia.com.br/esportes/contra-a-atual-trinca-da-lideran%C3%A7a-cruzeiro-teve-22-de-aproveitamento-no-primeiro-turno-da-s%C3%A9rie-b-1.857006"/>
<meta property="og:site_name" content="HOME"/>
<meta property="og:urlMin" content=""/>
    <meta property="og:image:url" content="https://www.hojeemdia.com.br/polopoly_fs/1.857007!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="653">
    <meta property="og:image:height" content="435">
<!-- FACEBOOK OPEN GRAPH - END -->
<!-- TWITTER TAGS -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jornalhojeemdia">
<meta name="twitter:title" content="Contra a atual trinca da liderança, Cruzeiro teve 22% de aproveitamento no primeiro turno da Série B">
<meta name="twitter:description" content="Na briga contra o rebaixamento à Terceira Divisão, o Cruzeiro terá três pedreiras consecutivas na Série B do Campeonato Brasileiro: o líder Coritiba,...">
<meta name="twitter:image" content="https://www.hojeemdia.com.br/polopoly_fs/1.857007!/image/image.jpg_gen/derivatives/landscape_653/image.jpg">
<!--/TWITTER TAGS -->
    <script src="/js/hed/narration.js"></script>

    <script src="/js/hed/player.js"></script>
    <script src="https://apis.google.com/js/plusone.js"></script>
    <script src="https://partner.googleadservices.com/gampad/google_service.js"></script>
                    
                          <script>
 $(document).ready(function() {
   var hasVideo = $('meta[property="articleHasVideo"]').attr('content');
   if(hasVideo === "true") {
     // há video na materia, nada deve ser feito
   } else {
     startRefrest(240);
   }
 });
</script>
                  <!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1368806/esportes_capa_megabanner_areanobre_superior_top', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1495041958799-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_megabanner_superior', [970, 90], 'div-gpt-ad-1420654459274-1').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_megabanner_inferior', [970, 90], 'div-gpt-ad-1420654459274-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_interna_megabanner', [970, 90], 'div-gpt-ad-1427898029357-0').addService(googletag.pubads()); 
googletag.defineSlot('/1368806/interna_arroba_esquerda', [300, 250], 'div-gpt-ad-1472748724278-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/interna_arroba_direita', [300, 250], 'div-gpt-ad-1472758407542-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_interna_arroba', [300, 250], 'div-gpt-ad-1422471373322-0').addService(googletag.pubads());  
googletag.defineSlot('/1368806/esportes_arroba_meio', [300, 250], 'div-gpt-ad-1430163501720-7').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_arroba_inferior', [300, 250], 'div-gpt-ad-1427986549238-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_retangulo_central', [300, 100], 'div-gpt-ad-1420654459274-2').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_retangulo_direita', [300, 100], 'div-gpt-ad-1420654459274-3').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_retangulo_esquerda', [300, 100], 'div-gpt-ad-1420654459274-4').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_capa_escolha_time_retangulo', [300, 100], 'div-gpt-ad-1420654652970-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_tabela_oferecimento', [88, 31], 'div-gpt-ad-1420654459274-6').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_lance_a_lance_oferecimento', [88, 31], 'div-gpt-ad-1420654725241-0').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_banner_meio', [[300, 600], [300, 250]], 'div-gpt-ad-1430163501720-6').addService(googletag.pubads());
googletag.defineSlot('/1368806/esportes_interna_meia_pagina', [600, 300], 'div-gpt-ad-1430400885843-5').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1368806/106', 'teste_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- script mezzobit  -->
<!--
<script async="1">
(function() {
  __mtm = [ '592f08125a189a30552b7c11', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
-->

<meta name="editoria" content="esportes">
        
                                      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-33096169-1', 'auto');
		        ga('send', 'pageview');

    </script>
                    
                                <!--BEGIN FIRSTIMPRESSION TAG - hojeemdia.com.br -->
        <!--
        <script data-cfasync='false' type='text/javascript'>
            ;(function(o) {
                var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],l=w.location.href,d=w.document;
                w.apd_options=o;
                if (l.indexOf('disable_fi')!=-1) {
                    console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.');
                    return; 
                }
                var fiab=d.createElement('script');
                fiab.type = 'text/javascript';
                fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';
                fiab.id='fi-'+o.websiteId;
                ft.appendChild(fiab, ft);
                if(l.indexOf(a)!=-1) w.localStorage[a]=1;
                var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
                fi.type='text/javascript';
                fi.async=true;
                if(aM) fi['data-cfasync']='false';
                fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
                ft.appendChild(fi);
            })({ 
                'websiteId': 7974, 
                'scheme':    '//'
            });
        </script>
        -->
        <!-- END FIRSTIMPRESSION TAG -->
                        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){
            if(f.fbq)return;
            n=f.fbq=function(){
               n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments);
            };
            if(!f._fbq)f._fbq=n;
            n.push=n;
            n.loaded=!0;
            n.version='2.0';
            n.queue=[];
            t=b.createElement(e);
            t.async=!0;
            t.src=v;
            s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s);
        }(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init','1171385036628286');
        fbq('track','PageView');
        </script>
        <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1171385036628286&ev=PageView&noscript=1"/></noscript>
        <!-- End Facebook Pixel Code -->
    </head>
<body>
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Jornal Hoje em Dia",
                "url": "https://www.hojeemdia.com.br",
                "sameAs": [
                    "https://twitter.com/jornalhojeemdia",
                    "https://www.instagram.com/jornalhojeemdia",
                    "https://www.facebook.com/jornalhojeemdia"
                ]
            }
    </script>
    <div class="modal fade" id="snapchat" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-snapchat">
            <div class="modal-header-snapchat">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-snapchat">
                    <span class="fa fa-snapchat-ghost"></span> Snapchat
                </h3>
            </div>

            <div class="modal-body modal-body-snapchat">
                <img src="/img/hed/snapchat.jpg" alt="Snapchat" class="img-responsive">
            </div>
        </div>
    </div>
</div>    <div class="modal fade" id="whatsapp" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    <span class="icons icons-icon-whatsapp"></span> whatsapp
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Viva a informação junto ao Hoje em Dia! Se presenciou algum fato ou
                    deseja compartilhar com o jornal alguma denúncia ou sugestão,
                    envie instantaneamente para a redação do Hoje em Dia através do
                    WhatsApp.
                </p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>(31) 98372-1031</h2>
                        <p>Mande notícias, fotos, ou videos.</p>
                    </div>
                    <div class="img-whatsapp hidden-xs">
                        <img src="/img/hed/whatsapp.png" alt="Whatsapp" class="">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="anuncie" role="dialog" style="display: none;" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content" id="container-whatsapp">
            <div class="modal-header-whatsapp">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                <h3 class="modal-title-whatsapp">
                    anuncie
                </h3>
            </div>

            <div class="modal-body modal-body-whatsapp">
                <p>Entre em contato com o setor Comercial do Hoje em Dia e conheça nossas opções de anúncios e valores ideais para seu negócio.</p>

                <div class="contact-whatsapp">
                    <div class="info-whatsapp">
                        <h2>31 3236-8001</h2>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal-newspaper-cover">
    <div class="modal fade" id="teaser-modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body"></div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
</div>    <div class="modal fade" id="modal-captcha" role="dialog">
    <div class="modal-dialog">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close-newspaper-button" data-dismiss="modal">
                    <span aria-hidden="true">×</span>
                    <span class="sr-only">Fechar</span>
                </button>

                <h4 class="title">Valide seu voto</h4>
            </div>
            <div class="modal-body">
                    <form class="formCaptcha" role="form" method="post" action="/poll" id="$bean.registerPollId" onsubmit="return submitVote(this)">
                        <input type="hidden" name="pollId" value="$bean.registerPollId" />
                        <input type="hidden" name="questionId" value="$this.questionField.key" />
                        <input type="hidden" name="forward" value="$bean.urlToItSelf" />
                        <input type="hidden" name="answerId" value="$bean.votedOptionId" />
                        <input type="hidden" name="no-show-recaptcha" value="1" />
                        <div class="g-recaptcha" data-callback="recaptchaCallback" data-sitekey="6LdQfSITAAAAAGTcz-1rfE8zRO5cHw9iRiq9mAB_"></div>
                    </form>
                    <script type="text/javascript">
                        function recaptchaCallback() {
                            $('#modal-captcha').modal('hide');
                            $('.enquete-content').load('/poll', $('.enquete-content .form-enquete').serialize());
                        };
                    </script>
            </div>
        </div>
    </div>
</div><div id="page">
    <div class="overlay"></div>
    <div id="fb-root"></div>
            
                          
<div class="ads-mobile" style="padding-bottom:5px;">
   
  <div id="header1_alright"></div>
  
  <div id="mobile_topo"> </div>
</div>


        
              <header id="header">
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="top-header-login">
            <div class="container">
                <div class="login-header">
                    <p>
                        Olá, Alexandre. | sair
                    </p>
                </div>
            </div>
        </div>

        <div class="container content-top header-top">
            <div id="responsive-menu">
                <a href="javascript:void(0);">
                    <span class="fa fa-bars fa-2x"></span>
                </a>
            </div>             <div class="left-header">
			
									<div class="logo">
									                
                                                                <a href="/">
                            <img src="/img/hojeemdia/logo.png" class="img-responsive" alt="logo novo jornal Contra a atual trinca da liderança, Cruzeiro teve 22% de aproveitamento no primeiro turno da Série B - Esportes - HOME"  />
                        </a>
                                    </div> 
            </div> 
            <div class="center-header">
                <div class="day-of-the-week ">
                    <div>
                   		<span>Segunda-feira,</span> <span> 04 de Out de 2021 </span>
                    </div>
                </div>

                <div class="new-social-header">
                    <ul class="new-sub-social-header">
                    		                        <li data-toggle="modal" data-target="#whatsapp">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-whatsapp"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-facebook"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://twitter.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-twitter"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://instagram.com/jornalhojeemdia" target="_blank">
	                                <i class="fa fa-instagram"></i>
	                            </a>
	                        </li>
	
	                        <li>
	                            <a href="https://pinterest.com/hojeemdia" target="_blank">
	                                <i class="fa fa-pinterest-p"></i>
	                            </a>
	                        </li>
	
	                        <li data-toggle="modal" data-target="#snapchat">
	                            <a href="javascript:void(0);">
	                                <i class="fa fa-snapchat-ghost"></i>
	                            </a>
	                        </li>
	                       	
                                                    <li>
                                <a href="/cmlink/geral-completo-1.402774" target="_blank">
                                    <i class="fa fa-rss"></i>
                                </a>
                            </li>
                                            </ul>
                </div> 
                                    
                          


		


			<div class="search hidden-xs">
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                    <button type="submit" class="btn-search"></button>
                </div>
			</form>
		</div>
	
        
                      
                                    
                          <style type="text/css">
  @media (max-width: 768px) {
    .ads-mobile {
      display: block !important;
    }
  }
  .twitter-timeline-container iframe {
  	max-height: 152px;
  }
  .seminovos {background-color: #524fa2;}
</style>

        
                                                                                                                                                                                                                                                                                                                                                  </div> 


                            
                          


		


			<div class="search homexs">
            <div class="search-area">
                <i class="fa fa-search fa-lg"></i>
                <i class="fa fa-times"></i>
            </div>
			<form class="navbar-form nopadding" action="/busca/busca-7.126">
				<div class="form-group">
					<input type="text" name="q" value="" class="form-control all-search" placeholder="Encontre sua notícia" />
                </div>
			</form>
		</div>
	
        
                  

            <div class="right-header hidden-xs">

                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1633344189!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                      
            </div> 
                
                </div> 
                    
                          <style type="text/css">
  .count-social {
      display: none;  
  }
  footer #footer {
    margin-bottom: 0 !important;
    padding-bottom: 45px;
  }
</style>
<script>

  $( document ).ready(function() {
    setTimeout(function(){
          $("#tabTicker img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
            $("#tab_cotacoes img").each(function() { 
			var urlCerta = $(this).attr("src").replace("imagens", "img/financial"); 
			$(this).attr("src", urlCerta)
		   });
	}, 2000);   
  });

</script>
        
                  </header>
    
    <div class="container">
    	           	<nav id="menu">
    <div class="scrollWrapper">
        <div class="socialMobile visible-xs">
            <div class="icon" data-toggle="modal" data-target="#whatsapp">
                <a href="javascript:void(0);">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://www.facebook.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-facebook fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://twitter.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-twitter fa-lg"></i>
                </a>
            </div>

            <div class="icon">
                <a href="https://instagram.com/jornalhojeemdia" target="_blank">
                    <i class="fa fa-instagram fa-lg"></i>
                </a>
            </div>
        </div>
    <ul id="menu-principal" class="primary">
                                                    
                                                                    <li class="menu-primeiro_plano s5"><a href="/primeiro-plano" class="father">PRIMEIRO PLANO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/primeiro-plano/brasil">Brasil</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/economia">Economia</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/elei%C3%A7%C3%B5es-2020">Eleições 2020</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/hd-auto">HD Auto</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/mundo">Mundo</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>
                                                                                                                                                            <li><a href="/primeiro-plano/turismo">Turismo</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-horizontes s5"><a href="/horizontes" class="father">HORIZONTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/horizontes/cidades">Cidades</a></li>
                                                                                                                                                            <li><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>
                                                                                                                                                            <li><a href="/horizontes/sa%C3%BAde">Saúde</a></li>
                                                                                                                                                            <li><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-editais s5"><a href="javascript:void(0);" class="father">EDITAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/editais/edi%C3%A7%C3%B5es">Edições</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-esportes s5"><a href="/esportes" class="father">ESPORTES</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/esportes/am%C3%A9rica">América</a></li>
                                                                                                                                                            <li><a href="/esportes/atl%C3%A9tico">Atlético</a></li>
                                                                                                                                                            <li><a href="/esportes/cruzeiro">Cruzeiro</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol">Futebol</a></li>
                                                                                                                                                            <li><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>
                                                                                                                                                            <li><a href="/esportes/mais-esportes">Mais esportes</a></li>
                                                                                                                                                            <li><a href="/esportes/papo-em-dia">Papo em Dia</a></li>
                                                                                                                                                            <li><a href="/esportes/r%C3%BAssia-2018">Rússia 2018</a></li>
                                                                                                                                                            <li><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>
                                                                                                                                                            <li><a href="/esportes/velocidade">Velocidade</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-almanaque s5"><a href="/almanaque" class="father">ALMANAQUE</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/almanaque/artes-visuais">Artes Visuais</a></li>
                                                                                                                                                            <li><a href="/almanaque/celebridades">Celebridades</a></li>
                                                                                                                                                            <li><a href="/almanaque/dan%C3%A7a">Dança</a></li>
                                                                                                                                                            <li><a href="/almanaque/entretenimento">Entretenimento</a></li>
                                                                                                                                                            <li><a href="/almanaque/literatura">Literatura</a></li>
                                                                                                                                                            <li><a href="/almanaque/m%C3%BAsica">Música</a></li>
                                                                                                                                                            <li><a href="/almanaque/teatro">Teatro</a></li>
                                                                                                                                                            <li><a href="/almanaque/variedades">Variedades</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-opiniao s5"><a href="javascript:void(0);" class="father">OPINIÃO</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs">Blogs</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>
                                                                                                                                                            <li><a href="/opini%C3%A3o/colunas">Colunas</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                                        <li class="menu-mais s5"><a href="javascript:void(0);" class="father">MAIS</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/mais/carnaval-2020">Carnaval 2020</a></li>
                                                                                                                                                            <li><a href="/mais/especial-bh-120-anos">Especial BH 120 anos</a></li>
                                                                                                                                                            <li><a href="/mais/especial-publicidade">Especial/Publicidade</a></li>
                                                                                                                                                            <li><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                                            
                                                                    <li class="menu-plural s5"><a href="/plural" class="father">PLURAL</a>
                    
                                            <div class="submenu">
                                                            <ul>
                                                                                                                                                            <li><a href="/plural/atitude">Atitude</a></li>
                                                                                                                                                            <li><a href="/plural/carreira">Carreira</a></li>
                                                                                                                                                            <li><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                                                                                                                                                            <li><a href="/plural/gastronomia">Gastronomia</a></li>
                                                                                                                                                            <li><a href="/plural/moda-mundo">Moda Mundo</a></li>
                                                                                                                                                            <li><a href="/plural/pet">Pet</a></li>
                                                                                                                                                            <li><a href="/plural/morar-e-construir">Morar e Construir</a></li>
                                                                                                                                                            <li><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                                                                                                                                                            <li><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                                                                    </ul>
                                                                                
                        </div>
                                    </li>
                        </ul>
    <div class="footerMenu visible-xs">
        <a href="/tempo">
            <i class="icons icons-weather"></i>
        </a>
        <a href="/financeiro">
            <i class="icons icons-financial"></i>
        </a>
    </div>
    </div>
</nav>
            </div>


        
    <div class="container">
		<div class="row">
			<div class="col-xs-12 hidden-xs hidden-sm">
									
                          <!--
<div class="ads-text">Publicidade</div>
<div class="ads-megabanner">
  <!-- Esportes Interna - Megabanner
<div id='div-gpt-ad-1427898029357-0' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427898029357-0'); });
</script>
</div>
</div>

-->

  
<div class="ads-text">Publicidade</div>
	
<div id="header2_alright"></div>

<div class="ads-megabanner">
		<div id="interna_megabanner"> </div>
  </div>
  


        
      							</div>
		</div>
        <div class="row spacer">
            <div id="news-internal" class="col-sm-12 col-md-8">
                                    
                          <!-- Start Audima Widget Injection-->
<div id="audimaWidget"></div>
<script src="https://audio8.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
        
                      				



    
    <article class="news">
        <header>
            <div class="news-title">
                <h1>Contra a atual trinca da lideran&ccedil;a, Cruzeiro teve 22% de aproveitamento no primeiro turno da S&eacute;rie B</h1>
                                            </div>
            <div class="body-author-info">
                                <div class="author">
                    <div class="name">
                                                                                                                                                                                Da Reda&ccedil;&atilde;o
                                            </div>
                                                    <div class="location">Hoje em Dia - Belo Horizonte</div>
                            </div>
                <div class="time">
                    04/10/2021 - 17h09
                                            - Atualizado 17h40
                                    </div> <!-- author -->
            </div> <!-- body-author-info -->
        </header>

        <div class="extra hidden-xs">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>

                                

        <div class="text">
                        <div class="articleBody" data-modal="false">
                <p>Na briga contra o rebaixamento à Terceira Divisão, o Cruzeiro terá três pedreiras consecutivas na Série B do Campeonato Brasileiro: o líder Coritiba, nesta sexta-feira (8), às 21h30, no Couto Pereira, o terceiro colocado Botafogo, no dia 12, às 21h30, no Independência, e o vice Avaí, no dia 22, às 21h30, na Ressacada, equipes que dificultaram a vida dos celestes no turno.</p>

<p>O retrospecto do time celeste na primeira metade da competição diante dos atuais três primeiros colocados não foi dos melhores. Dos nove pontos em disputa, a Raposa angariou somente dois (22,2%).</p>

<p>Pela décima rodada, o Cruzeiro recebeu o Coxa, no Mineirão, e não passou de um empate sem gols, resultado que fez o time azul cair do 13º para o 14º lugar.</p>

<div class="imageWrap w490">
<div class="image">
<div class="byline">Bruno Haddad/Cruzeiro</div>
<img alt="Cruzeiro"   src="/polopoly_fs/1.857007!/image/image.jpg_gen/derivatives/landscape_490/image.jpg" title="Créditos: Bruno Haddad/Cruzeiro" />
<div class="subtitle">
<p>O Cruzeiro perdeu por 3 a 0 para o Avaí, no Mineirão, no primeiro turno</p>
</div>
</div>
</div>

<p>Depois, a parada foi contra o Botafogo, no Engenhão. Após virar o placar para 3 a 2, a Raposa sofreu um gol no finalzinho, de pênalti, rendendo um 3 a 3 amargo aos celestes.</p>

<p>O fim dessa trinca foi um desastre no Mineirão, onde o Cruzeiro levou de 3 a 0 do Avaí, caindo para a 16ª posição. O treinador da equipe nessas oportunidades era Mozart, que viria a perder o cargo três rodadas depois.</p>

<p>Conquistar pontos perante esses três adversários nos próximos compromissos será importantíssimo para os celestes se afastarem, cada vez mais, da ameaça do descenso.</p>

<p><strong>Leia mais:</strong><br />
<a href="https://www.hojeemdia.com.br/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">Com uma derrota desde retorno ao Cruzeiro, Luxemburgo aponta evolução do time</a><br />
<a href="https://www.hojeemdia.com.br/esportes/o-cruzeiro-%C3%A9-muito-grande-e-temos-que-dar-a-vida-para-ele-comenta-wellington-nem-ap%C3%B3s-vit%C3%B3ria-1.856898">‘O Cruzeiro é muito grande, e temos que dar a vida para ele’, comenta Wellington Nem, após vitória</a><br />
<a href="https://www.hojeemdia.com.br/esportes/luxemburgo-afirma-que-quer-continuar-na-toca-mas-exige-jogadores-de-peso-para-2022-1.856902">Luxemburgo afirma que quer continuar na Toca, mas exige jogadores de peso para 2022</a></p>

<p>&nbsp;</p>

              </div>
                  </div>

        
                
                
                
                <script>
            var metaRefresh = $('<meta />', {});
            metaRefresh.attr('property', 'articleHasVideo');
            metaRefresh.attr('content', 'false');
            metaRefresh.appendTo('head');
        </script>

                <div class="extra mobile">
	<ul class="itens-buttons-social">
		<li class="share">Compartilhe</li>
		<li data-toggle="modal" data-target="#reportMessage" class="report-email-show">
			<a href="javascript:void(0);">
                <i class="fa fa-envelope fa-lg"></i>
			</a>
		</li>
		<li class="facebook" data-title="Like">
            <i class="fa fa-facebook fa-lg"></i>
		</li>
		<li class="twitter" data-title="Tweet">
            <i class="fa fa-twitter fa-lg"></i>
		</li>
		<li class="googleplus" data-title="plus">
			<a class="googleplus-social-bar" href="javascript:void(0);">
				<i class="fa fa-google-plus fa-lg"></i>
			</a>
		</li>
		            <li class="whatsapp">
                <a href="javascript:void(0)" target="_blank" rel="external">
                    <i class="fa fa-whatsapp fa-lg"></i>
                </a>
            </li>
			</ul>
			<div class="minimized-link-wrapper">
			<span class="text">Link:</span> <input id="news-link" class="minimized-link" type="text" readonly/>
		</div>
    	<script>
        var arrayClassGooglePlusSharre = document.getElementsByClassName('googleplus-social-bar');
        for(var i = 0; i < arrayClassGooglePlusSharre.length; i++) {
            arrayClassGooglePlusSharre[i].onclick = function() {
                window.open('https://plus.google.com/share?url='+window.location, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
            }
        }
    </script>

	<div class="actions">
		<a href="javascript:window.print();"><span class="icons icons-print"></span></a>
		<a href="javascript:void(0);" data-toggle="modal" data-target="#reportMessage" class="report-error-show"><span class="icons icons-alert"></span></a>

	</div>
</div>


                                                <div class="tags hidden-xs">
                    <strong><span class="icons icons-tag"></span> Tags:</strong>
                    <ul>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Esportes">Esportes</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Futebol">Futebol</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Cruzeiro">Cruzeiro</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Raposa">Raposa</a>

                                                      </li>
                                                <li>
                                                        
                                <a href="/tag-landing-page/Tags/Campeonato%20Brasileiro%20S%C3%A9rie%20B">Campeonato Brasileiro Série B</a>

                                                      </li>
                                          </ul>
                </div>
                      
                    <div class="ads-internal">
                
                          <!--

<script src="//api.grumft.com/js/428d3f55c35fcf2eaf67b52ff1097acc.js"></script> 

-->
                  <!--


<div style="margin-bottom:15px;border:1px solid #dddddd">
<script type="text/javascript" src="https://ads.vidoomy.com/hojeemdia_11715.js"></script>
</div>

-->
                  <!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_superior
  <div id='div-gpt-ad-1433354585954-11' style='width:300px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-11'); });
  </script>
  </div>
</div>


#Alterado em 29-08

<!---
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_superior"></div>
</div>

-->
                  <!--
<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_esquerda
    <div id='div-gpt-ad-1472748724278-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472748724278-0'); });
    </script>
    </div>
  </div>
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    <!-- /1368806/interna_arroba_direita 
    <div id='div-gpt-ad-1472758407542-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472758407542-0'); });
    </script>
    </div>
  </div>
</div>
-->


<div class="row">
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    	<div id="arroba_esquerda"> </div>
  </div>
  
  <div class="ads-arroba col-md-6">
    <div class="ads-text">Publicidade</div>
    	<div id="arroba_direita"> </div> 
  </div>
</div>
                  <!--
<div class="ads-out-of-page">
  <div class="ads-text"> </div>
		<!-- /1368806/106
		<div id='teste_outofpage'>
			<script>
			googletag.cmd.push(function() { googletag.display('teste_outofpage'); });
			</script>
		</div>
</div>
-->


  
<div class="ads-out-of-page">
  <div class="ads-text"></div>
		<div id="Interstitial"> </div>
</div>


        
                  </div>
                <div class="comments">
            <div class="title"><span class="icons icons-baloon-black"></span>Comentários</div>
                        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0&appId=407199667086741&autoLogAppEvents=1" nonce="4MbhgVvY"></script>
<div class="fb-comments" data-href="http://www.hojeemdia.com.br/cm/2.602/esportes/contra-a-atual-trinca-da-lideran%C3%A7a-cruzeiro-teve-22-de-aproveitamento-no-primeiro-turno-da-s%C3%A9rie-b-1.857006" data-numposts="5" data-width="100%"></div>
            
        </div>
    </article>





<section class="modal fade" aria-hidden="true" role="dialog" id="reportMessage">
  <div id="modal-dialog" class="modal-dialog">
    <div class="modal-content">
      
    </div> 
  </div>  
</section>


<script type="text/javascript">
    jQuery().ready(function() {
       modalFunctions.initialize_buttons();
    });
 </script>

<script id="tpl_report_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-error">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-error-title show-report-error"><span class="icons icons-report-error-warning-white"></span> Reportar Erro</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-report-desc show-report-error">Preencha os campos abaixos para informar sobre os erros encontrados em nossas reportagens</p>
        <form role="form" id="validation-form-report" class="reportMessage" action="/email/reporterror" method="post" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control" name="contentId" value="1.857006" />
			<div class="form-group">			
            	<div class="show-report-error">
              		<label for="fromName" class="modl-report-label">Nome</label>
            	</div>
            	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-error">
              		<label for="fromMail" class="modl-report-label">Email</label>
            	</div>
            	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 
			<div class="form-group">
				<div class="show-report-error">
              		<label for="message" class="modl-report-label">Mensagem</label>
	              	<textarea rows="4" cols="50" class="form-control" name="message"  required="required" placeholder="Digite sua Mensagem aqui" no-resize></textarea>
				</div>           
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
<script id="tpl_share_form" type="text/template">
	<header class="modal-header modl-header-modal layt-header-report-email">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h3 class="modal-title layt-report-email-title show-report-email"><span class="icons icons-send-new-email-white"></span> Enviar por Email</h3>
      </header>
      <div class="modal-body layt-modal-body-report">
        <p class="modl-email-desc show-report-email">Todos os campos marcados com * são obrigatorios</p>
        <form role="form" id="validation-form-share" class="reportMessage" method="post" action="/email/recommend" accept-charset="UTF-8">
          <fieldset>
			<input type="hidden" class="form-control hidden-contentId" name="contentId" value="1.857006" />
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromName" class="modl-report-label">Seu nome</label>
           		</div>
              	<input type="text" class="form-control" name="fromName" autofocus="autofocus" required="required" placeholder="Digite seu nome aqui" />
			</div> 
			
			<div class="form-group">
            	<div class="show-report-email">
              		<label for="fromMail" class="modl-report-label">Seu Email</label>  
              	</div>
              	<input type="email" class="form-control" name="fromMail" required="required" placeholder="Digite seu Email aqui" />
			</div> 

	       	<div class="form-group">
				<div class="show-report-email">
           			<label for="toName" class="modl-report-label">Nome do amigo</label>  
	       			<input type="text" class="form-control" name="toName" required="required" placeholder="Digite o nome do seu aimgo aqui" />
           		</div>
				<div class="form-group"></div>
           		<div class="show-report-email">
           			<label for="toMail" class="modl-report-label">Email do amigo</label> 
 	       			<input type="email" class="form-control" name="toMail" required="required" placeholder="Digite seu Email aqui" />
           		</div>
			</div> 
    
	        <button type="submit" class="btn btn-default pull-right layt-btn-report modl-btn-report" id="btnSendReport">Enviar</button>
          </fieldset>
        </form>
      </div>
</script>
            </div>
            <div class="col-sm-12 col-md-4">
                <div class="row sidebar">
                    						
                              
        			<div class="sidebar col-md-12">
    <div class="block">
                    <div class="title-box esportes">
                <h2><i class="fa fa-plus"></i> Esportes</h2>
            </div>
                <ul class="clearfix latestnews" data-value="5">
                                                            
                
                <li data-id="1.857008">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/sem-a-presen%C3%A7a-de-santos-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008"><img title='Photo: Gustavo Aleixo/Cruzeiro, License: N/A' height='80' alt='Empresário Pedro Lourenço durante treinamento do Cruzeiro, em  2021' width='80' src='/polopoly_fs/1.857009.1633379405!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/sem-a-presen%C3%A7a-de-santos-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008">Sem a presen&ccedil;a de Santos Rodrigues, Luxemburgo e patrocinador se re&uacute;nem par...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.857006">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/contra-a-atual-trinca-da-lideran%C3%A7a-cruzeiro-teve-22-de-aproveitamento-no-primeiro-turno-da-s%C3%A9rie-b-1.857006"><img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.857007.1633377996!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/contra-a-atual-trinca-da-lideran%C3%A7a-cruzeiro-teve-22-de-aproveitamento-no-primeiro-turno-da-s%C3%A9rie-b-1.857006">Contra a atual trinca da lideran&ccedil;a, Cruzeiro teve 22% de aproveitamento no ...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.856991">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/sa%C3%ADda-do-z-4-campanha-de-g-4-e-sula-na-mira-a-recupera%C3%A7%C3%A3o-do-am%C3%A9rica-na-s%C3%A9rie-a-em-n%C3%BAmeros-1.856991"><img title='Photo: Estevão Germano / América, License: N/A' height='80' alt='Time do América, em 2021' width='80' src='/polopoly_fs/1.856992.1633370986!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/sa%C3%ADda-do-z-4-campanha-de-g-4-e-sula-na-mira-a-recupera%C3%A7%C3%A3o-do-am%C3%A9rica-na-s%C3%A9rie-a-em-n%C3%BAmeros-1.856991">Sa&iacute;da do Z-4, campanha de G-4 e &lsquo;Sula&rsquo; na mira; a recupera&ccedil;&atilde;o do Am&eacute;rica na...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.856975">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/%C3%A0-espera-do-departamento-m%C3%A9dico-atl%C3%A9tico-ter%C3%A1-seis-desfalques-para-o-duelo-com-a-chapecoense-1.856975"><img title='Photo: Pedro Souza / Atlético, License: N/A' height='80' alt='Cuca, técnico do Atlético, em 2021' width='80' src='/polopoly_fs/1.856979.1633367524!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/%C3%A0-espera-do-departamento-m%C3%A9dico-atl%C3%A9tico-ter%C3%A1-seis-desfalques-para-o-duelo-com-a-chapecoense-1.856975">&Agrave; espera do departamento m&eacute;dico, Atl&eacute;tico ter&aacute; seis desfalques para o duelo...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.856974">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/galo-tem-quase-90-de-chance-de-ser-campe%C3%A3o-brasileiro-fla-tem-menos-de-10-1.856974"><img title='Photo: Pedro Souza / Atlético, License: N/A' height='80' alt='Atlético' width='80' src='/polopoly_fs/1.856976.1633367194!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/galo-tem-quase-90-de-chance-de-ser-campe%C3%A3o-brasileiro-fla-tem-menos-de-10-1.856974">Galo tem quase 90% de chance de ser campe&atilde;o brasileiro; Fla tem menos de 10...</a>
                                            </div>
                </li>
                                                            
                
                <li data-id="1.856911">
                    <div class="sb-title">
                                                                            <div class="image">
                                <a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911"><img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856912.1633283181!/image/image.jpg_gen/derivatives/box_80/image.jpg' /></a>
                            </div>
                                                                            <a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">Com uma derrota desde retorno ao Cruzeiro, Luxemburgo aponta evolu&ccedil;&atilde;o do ti...</a>
                                            </div>
                </li>
                    </ul>

                                      <a href="/esportes"><span class="read-more">+ noticias</span></a>
                            </div>
</div>
        	                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- Esportes Interna - Arroba 
<div id='div-gpt-ad-1422471373322-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422471373322-0'); });
</script>
</div>
</div>

<div class="ads-arroba col-md-12">
-->


  <div class="ads-text">Publicidade</div>
	
  <div id="sidebar1_alright"></div>
  
  <div id="interna_arroba"> </div> 
 
                  <div class="col-sm-12 col-md-12 panel-group block accordion hidden-xs">
										<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Esportes"><span class="icons icons-open"></span>Esportes</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Esportes" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/sem-a-presen%C3%A7a-de-s%C3%A9rgio-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008">
													

<img title='Photo: Gustavo Aleixo/Cruzeiro, License: N/A' height='80' alt='Empresário Pedro Lourenço durante treinamento do Cruzeiro, em  2021' width='80' src='/polopoly_fs/1.857009.1633379405!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/sem-a-presen%C3%A7a-de-s%C3%A9rgio-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008">Sem a presença de Sérgio Rodrigues, Luxemburgo e patrocinador se reúnem par...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/sa%C3%ADda-do-z-4-campanha-de-g-4-e-sula-na-mira-a-recupera%C3%A7%C3%A3o-do-am%C3%A9rica-na-s%C3%A9rie-a-em-n%C3%BAmeros-1.856991">
													

<img title='Photo: Estevão Germano / América, License: N/A' height='80' alt='Time do América, em 2021' width='80' src='/polopoly_fs/1.856992.1633370986!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/sa%C3%ADda-do-z-4-campanha-de-g-4-e-sula-na-mira-a-recupera%C3%A7%C3%A3o-do-am%C3%A9rica-na-s%C3%A9rie-a-em-n%C3%BAmeros-1.856991">Saída do Z-4, campanha de G-4 e ‘Sula’ na mira; a recuperação do América na...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/%C3%A0-espera-do-departamento-m%C3%A9dico-atl%C3%A9tico-ter%C3%A1-seis-desfalques-para-o-duelo-com-a-chapecoense-1.856975">
													

<img title='Photo: Pedro Souza / Atlético, License: N/A' height='80' alt='Cuca, técnico do Atlético, em 2021' width='80' src='/polopoly_fs/1.856979.1633367524!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/%C3%A0-espera-do-departamento-m%C3%A9dico-atl%C3%A9tico-ter%C3%A1-seis-desfalques-para-o-duelo-com-a-chapecoense-1.856975">À espera do departamento médico, Atlético terá seis desfalques para o duelo...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/galo-tem-quase-90-de-chance-de-ser-campe%C3%A3o-brasileiro-fla-tem-menos-de-10-1.856974">
													

<img title='Photo: Pedro Souza / Atlético, License: N/A' height='80' alt='Atlético' width='80' src='/polopoly_fs/1.856976.1633367194!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/galo-tem-quase-90-de-chance-de-ser-campe%C3%A3o-brasileiro-fla-tem-menos-de-10-1.856974">Galo tem quase 90% de chance de ser campeão brasileiro; Fla tem menos de 10...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856912.1633283181!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">Com uma derrota desde retorno ao Cruzeiro, Luxemburgo aponta evolução do ti...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Esportes"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Futebol"><span class="icons icons-open"></span>Futebol</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Futebol" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/sem-a-presen%C3%A7a-de-s%C3%A9rgio-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008">
													

<img title='Photo: Gustavo Aleixo/Cruzeiro, License: N/A' height='80' alt='Empresário Pedro Lourenço durante treinamento do Cruzeiro, em  2021' width='80' src='/polopoly_fs/1.857009.1633379405!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/sem-a-presen%C3%A7a-de-s%C3%A9rgio-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008">Sem a presença de Sérgio Rodrigues, Luxemburgo e patrocinador se reúnem par...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/sa%C3%ADda-do-z-4-campanha-de-g-4-e-sula-na-mira-a-recupera%C3%A7%C3%A3o-do-am%C3%A9rica-na-s%C3%A9rie-a-em-n%C3%BAmeros-1.856991">
													

<img title='Photo: Estevão Germano / América, License: N/A' height='80' alt='Time do América, em 2021' width='80' src='/polopoly_fs/1.856992.1633370986!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/sa%C3%ADda-do-z-4-campanha-de-g-4-e-sula-na-mira-a-recupera%C3%A7%C3%A3o-do-am%C3%A9rica-na-s%C3%A9rie-a-em-n%C3%BAmeros-1.856991">Saída do Z-4, campanha de G-4 e ‘Sula’ na mira; a recuperação do América na...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/%C3%A0-espera-do-departamento-m%C3%A9dico-atl%C3%A9tico-ter%C3%A1-seis-desfalques-para-o-duelo-com-a-chapecoense-1.856975">
													

<img title='Photo: Pedro Souza / Atlético, License: N/A' height='80' alt='Cuca, técnico do Atlético, em 2021' width='80' src='/polopoly_fs/1.856979.1633367524!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/%C3%A0-espera-do-departamento-m%C3%A9dico-atl%C3%A9tico-ter%C3%A1-seis-desfalques-para-o-duelo-com-a-chapecoense-1.856975">À espera do departamento médico, Atlético terá seis desfalques para o duelo...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/galo-tem-quase-90-de-chance-de-ser-campe%C3%A3o-brasileiro-fla-tem-menos-de-10-1.856974">
													

<img title='Photo: Pedro Souza / Atlético, License: N/A' height='80' alt='Atlético' width='80' src='/polopoly_fs/1.856976.1633367194!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/galo-tem-quase-90-de-chance-de-ser-campe%C3%A3o-brasileiro-fla-tem-menos-de-10-1.856974">Galo tem quase 90% de chance de ser campeão brasileiro; Fla tem menos de 10...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856912.1633283181!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">Com uma derrota desde retorno ao Cruzeiro, Luxemburgo aponta evolução do ti...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Futebol"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Cruzeiro"><span class="icons icons-open"></span>Cruzeiro</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Cruzeiro" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/sem-a-presen%C3%A7a-de-s%C3%A9rgio-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008">
													

<img title='Photo: Gustavo Aleixo/Cruzeiro, License: N/A' height='80' alt='Empresário Pedro Lourenço durante treinamento do Cruzeiro, em  2021' width='80' src='/polopoly_fs/1.857009.1633379405!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/sem-a-presen%C3%A7a-de-s%C3%A9rgio-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008">Sem a presença de Sérgio Rodrigues, Luxemburgo e patrocinador se reúnem par...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856912.1633283181!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">Com uma derrota desde retorno ao Cruzeiro, Luxemburgo aponta evolução do ti...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/o-cruzeiro-%C3%A9-muito-grande-e-temos-que-dar-a-vida-para-ele-comenta-wellington-nem-ap%C3%B3s-vit%C3%B3ria-1.856898">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856899.1633278691!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/o-cruzeiro-%C3%A9-muito-grande-e-temos-que-dar-a-vida-para-ele-comenta-wellington-nem-ap%C3%B3s-vit%C3%B3ria-1.856898">‘O Cruzeiro é muito grande, e temos que dar a vida para ele’, comenta Welli...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/luxemburgo-afirma-que-quer-continuar-na-toca-mas-exige-jogadores-de-peso-para-2022-1.856902">
													

<img title='Photo: Gustavo Aleixo/Cruzeiro, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856904.1633280589!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/luxemburgo-afirma-que-quer-continuar-na-toca-mas-exige-jogadores-de-peso-para-2022-1.856902">Luxemburgo afirma que quer continuar na Toca, mas exige jogadores de peso p...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/jovem-vitor-leque-marca-seu-primeiro-gol-com-a-camisa-do-cruzeiro-1.856896">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856897.1633277558!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/jovem-vitor-leque-marca-seu-primeiro-gol-com-a-camisa-do-cruzeiro-1.856896">Jovem Vitor Leque marca seu primeiro gol com a camisa do Cruzeiro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-supera-o-lanterna-brasil-de-pelotas-e-sobe-para-o-12%C2%BA-lugar-da-s%C3%A9rie-b-1.856888">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856891.1633276806!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-supera-o-lanterna-brasil-de-pelotas-e-sobe-para-o-12%C2%BA-lugar-da-s%C3%A9rie-b-1.856888">Cruzeiro supera o lanterna Brasil de Pelotas e sobe para o 12º lugar da Sér...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Cruzeiro"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Raposa"><span class="icons icons-open"></span>Raposa</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Raposa" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/sem-a-presen%C3%A7a-de-s%C3%A9rgio-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008">
													

<img title='Photo: Gustavo Aleixo/Cruzeiro, License: N/A' height='80' alt='Empresário Pedro Lourenço durante treinamento do Cruzeiro, em  2021' width='80' src='/polopoly_fs/1.857009.1633379405!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/sem-a-presen%C3%A7a-de-s%C3%A9rgio-rodrigues-luxemburgo-e-patrocinador-se-re%C3%BAnem-para-planejar-2022-1.857008">Sem a presença de Sérgio Rodrigues, Luxemburgo e patrocinador se reúnem par...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856912.1633283181!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">Com uma derrota desde retorno ao Cruzeiro, Luxemburgo aponta evolução do ti...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/o-cruzeiro-%C3%A9-muito-grande-e-temos-que-dar-a-vida-para-ele-comenta-wellington-nem-ap%C3%B3s-vit%C3%B3ria-1.856898">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856899.1633278691!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/o-cruzeiro-%C3%A9-muito-grande-e-temos-que-dar-a-vida-para-ele-comenta-wellington-nem-ap%C3%B3s-vit%C3%B3ria-1.856898">‘O Cruzeiro é muito grande, e temos que dar a vida para ele’, comenta Welli...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/luxemburgo-afirma-que-quer-continuar-na-toca-mas-exige-jogadores-de-peso-para-2022-1.856902">
													

<img title='Photo: Gustavo Aleixo/Cruzeiro, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856904.1633280589!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/luxemburgo-afirma-que-quer-continuar-na-toca-mas-exige-jogadores-de-peso-para-2022-1.856902">Luxemburgo afirma que quer continuar na Toca, mas exige jogadores de peso p...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/jovem-vitor-leque-marca-seu-primeiro-gol-com-a-camisa-do-cruzeiro-1.856896">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856897.1633277558!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/jovem-vitor-leque-marca-seu-primeiro-gol-com-a-camisa-do-cruzeiro-1.856896">Jovem Vitor Leque marca seu primeiro gol com a camisa do Cruzeiro</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Raposa"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
												<div class="panel">
					<div class="title-box esporte">
						<h2><a data-toggle="collapse" href="#tagContent_720065_department_categorydimension_tag_Tag_Campeonato_Brasileiro_Série_B"><span class="icons icons-open"></span>Campeonato Brasileiro Série B</a></h2>
					</div>
					<div id="tagContent_720065_department_categorydimension_tag_Tag_Campeonato_Brasileiro_Série_B" class="collapse">
						<ul class="clearfix">
							
								<li>
																			<div class="image">
																							<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856912.1633283181!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/com-uma-derrota-desde-retorno-ao-cruzeiro-luxemburgo-aponta-evolu%C3%A7%C3%A3o-do-time-1.856911">Com uma derrota desde retorno ao Cruzeiro, Luxemburgo aponta evolução do ti...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/o-cruzeiro-%C3%A9-muito-grande-e-temos-que-dar-a-vida-para-ele-comenta-wellington-nem-ap%C3%B3s-vit%C3%B3ria-1.856898">
													

<img title='Photo: Bruno Haddad/Cruzeiro, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856899.1633278691!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/o-cruzeiro-%C3%A9-muito-grande-e-temos-que-dar-a-vida-para-ele-comenta-wellington-nem-ap%C3%B3s-vit%C3%B3ria-1.856898">‘O Cruzeiro é muito grande, e temos que dar a vida para ele’, comenta Welli...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/luxemburgo-afirma-que-quer-continuar-na-toca-mas-exige-jogadores-de-peso-para-2022-1.856902">
													

<img title='Photo: Gustavo Aleixo/Cruzeiro, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856904.1633280589!/image/image.jpg_gen/derivatives/box_80/image.jpg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/luxemburgo-afirma-que-quer-continuar-na-toca-mas-exige-jogadores-de-peso-para-2022-1.856902">Luxemburgo afirma que quer continuar na Toca, mas exige jogadores de peso p...</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/jovem-vitor-leque-marca-seu-primeiro-gol-com-a-camisa-do-cruzeiro-1.856896">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856897.1633277558!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/jovem-vitor-leque-marca-seu-primeiro-gol-com-a-camisa-do-cruzeiro-1.856896">Jovem Vitor Leque marca seu primeiro gol com a camisa do Cruzeiro</a>
																			</div>
								</li>
							
								<li>
																			<div class="image">
																							<a href="/esportes/cruzeiro-supera-o-lanterna-brasil-de-pelotas-e-sobe-para-o-12%C2%BA-lugar-da-s%C3%A9rie-b-1.856888">
													

<img title='Photo: Fernando Michel, License: N/A' height='80' alt='Cruzeiro' width='80' src='/polopoly_fs/1.856891.1633276806!/image/image.jpeg_gen/derivatives/box_80/image.jpeg' />												</a>
																					</div>
																		<div class="title">
																					<a href="/esportes/cruzeiro-supera-o-lanterna-brasil-de-pelotas-e-sobe-para-o-12%C2%BA-lugar-da-s%C3%A9rie-b-1.856888">Cruzeiro supera o lanterna Brasil de Pelotas e sobe para o 12º lugar da Sér...</a>
																			</div>
								</li>
													</ul>
														<a href="/tag-landing-page/Tags/Campeonato%20Brasileiro%20S%C3%A9rie%20B"><span class="read-more">+ noticias</span></a>

											</div>
				</div>
						</div>
                  <script async src="https://smonitor.com.br/static/hed-r.js" type="text/javascript"></script> 
<div id="sm-widget-container" class="sm_sesion"></div> 

                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
<!-- /1368806/esportes_arroba_meio
<div id='div-gpt-ad-1430163501720-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430163501720-7'); });
</script>
</div>
</div>
-->
  
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>  
  	
   <div id="sidebar2_alright"></div>
  
  <div id="arroba_meio"> </div>
</div>
                  <!--
<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>
  <!-- Esportes Interna - Arroba Inferior
<div id='div-gpt-ad-1427986549238-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427986549238-0'); });
</script>
</div>
</div>
-->


<div class="ads-arroba col-md-12">
  <div class="ads-text">Publicidade</div>	
	
   <div id="sidebar3_alright"></div>
  
  <div id="arroba_inferior"> </div> 
</div>

                  <!--
<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
  <!-- /1368806/mobile_interna_inferior 
  <div id='div-gpt-ad-1433354585954-10' style='width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433354585954-10'); });
    </script>
  </div>
</div>
-->



<div class="ads-mobile" style="margin: 0 auto;width: 300px;">
  <div class="ads-text">Publicidade</div>
	<div id="mobile_interna_inferior"></div>
</div>



        
      					                </div>
            </div>
        </div>
    </div>
<footer>
            <div id="footer">
	<div class="container">
		<div class="row">
			<nav class="col-md-12">
				<ul class="list-footer-container hidden-xs">
					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/primeiro-plano">PRIMEIRO PLANO</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/primeiro-plano/brasil">Brasil</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/economia">Economia</a></li>

							<li class="sub-iten-footer"><a href="/primeiro-plano/hd-auto">HD Auto</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/mundo">Mundo</a></li>

														<li class="sub-iten-footer"><a href="/primeiro-plano/pol%C3%ADtica">Política</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/seminovosbh">SeminovosBH</a></li>

                            <li class="sub-iten-footer"><a href="/primeiro-plano/turismo">Turismo</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="/horizontes">HORIZONTES</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/horizontes/cidades">Cidades</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/educa%C3%A7%C3%A3o">Educação</a></li>

							<li class="sub-iten-footer"><a href="https://onorte.net/">O Norte</a></li>

														<li class="sub-iten-footer"><a href="/horizontes/sa%C3%BAde">Saúde</a></li>

							<li class="sub-iten-footer"><a href="/horizontes/seguran%C3%A7a">Segurança</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/esportes">ESPORTES</a>
						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/esportes/am%C3%A9rica">América</a></li>

														<li class="sub-iten-footer"><a href="/esportes/atl%C3%A9tico">Atlético</a></li>

														<li class="sub-iten-footer"><a href="/esportes/cruzeiro">Cruzeiro</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol">Futebol</a></li>

							<li class="sub-iten-footer"><a href="/esportes/futebol-do-interior">Futebol do Interior</a></li>

							<li class="sub-iten-footer"><a href="/esportes/mais-esportes">Mais esportes</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/papo-em-dia">Papo em Dia</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/t%C3%B3quio-2020">Tóquio 2020</a></li>

                            <li class="sub-iten-footer"><a href="/esportes/velocidade">Velocidade</a></li>

                            <li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/zona-do-agri%C3%A3o-1.446405">Zona do Agrião</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main" href="/almanaque">ALMANAQUE</a>

						<ul class="sub-container-itens-footer visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/almanaque/artes-visuais">Artes Visuais</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/dan%C3%A7a">Dança</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/literatura">Literatura</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/m%C3%BAsica">Música</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/teatro">Teatro</a></li>

							<li class="sub-iten-footer"><a href="/almanaque/tv-e-famosos">TV e Famosos</a></li>

														<li class="sub-iten-footer"><a href="/almanaque/variedades">Variedades</a></li>
						</ul>
					</li>

					<li class="iten-list-footer-container hidden-xs hidden-sm">
												<a class="main hidden-xs visible-md visible-lg" href="javascript:void(0);">OPINIÃO</a>

						<ul class="sub-container-itens-footer hidden-xs visible-md visible-lg">
														<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs">Blogs</a></li>

							<li class="sub-iten-footer"><a href="/opini%C3%A3o/blogs/blog-do-lute-1.366314">Blog do Lute</a></li>

														<li class="sub-iten-footer"><a href="/opini%C3%A3o/colunas">Colunas</a></li>
						</ul>
					</li>
					<li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="javascript:void(0)">MAIS</a>

                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/mais/drogas-s-a">Drogas S. A.</a></li>

                            <li class="sub-iten-footer"><a href="/mais/editais">Editais</a></li>

                            <li class="sub-iten-footer"><a href="/mais/p%C3%A1gina-dois">Página Dois</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                        <a class="main" href="/plural">PLURAL</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="/plural/atitude">Atitude</a></li>
                            <li class="sub-iten-footer"><a href="/plural/curr%C3%ADculo">Currículo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/games-tecnologia">Games/Tecnologia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/gastronomia">Gastronomia</a></li>
                            <li class="sub-iten-footer"><a href="/plural/moda-mundo">Moda Mundo</a></li>
                            <li class="sub-iten-footer"><a href="/plural/petmania">Petmania</a></li>
                            <li class="sub-iten-footer"><a href="/plural/pluralidade">Pluralidade</a></li>
                            <li class="sub-iten-footer"><a href="/plural/saber-envelhecer">Saber Envelhecer</a></li>
                            <li class="sub-iten-footer"><a href="/plural/tudo-de-om">Tudo de OM</a></li>
                        </ul>
                    </li>
				</ul>
			</nav>
			<nav class="col-md-9">
                <ul class="list-footer-container hidden-xs">
                    <li class="iten-list-footer-container hidden-xs hidden-sm" style="width:19.3%;">
                        <a class="main" href="#">HOJE EM DIA</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                                                        <li class="sub-iten-footer"><a href="/institucionais/sobre">Sobre o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/expediente">Expediente</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/faleconosco">Fale com o Hoje em Dia</a></li>

                                                        <li class="sub-iten-footer"><a href="/institucionais/trabalhe-conosco">Trabalhe no Hoje em Dia</a></li>

                            <li data-toggle="modal" data-target="#anuncie" class="sub-iten-footer"><a href="javascript:void(0)">Anuncie</a></li>
                        </ul>
                    </li>
                    <li class="iten-list-footer-container hidden-xs hidden-sm">
                                                                        <a class="main visible-md visible-lg" target="_blank" style="cursor:pointer;">ASSINE</a>
                        <ul class="sub-container-itens-footer visible-md visible-lg">
                            <li class="sub-iten-footer"><a href="https://digital.hojeemdia.com.br/">Digital</a></li>
                            <li class="sub-iten-footer"><a href="https://clubehd.hojeemdia.com.br" target="_blank">Clube Hoje em Dia</a></li>
                            <li class="sub-iten-footer"><a href="https://assine.hojeemdia.com.br" target="_blank">Atendimento ao Assinante</a></li>
                        </ul>
                    </li>
                </ul>
			</nav>
			<div class="col-md-3">
				<div class="iten-list-footer-container visible-md visible-lg">
					<div class="covers">
						<div class="sub-container-cover-footer">
							                                    
                          <div class="newspaper-social">
    <div class="arrow-share" onclick="showHideShareHover()"></div>
    <ul class="list-unstyled">
        <li class="share-google-plus"><a href="#" onclick="share_edition('gplus');" class="fa fa-google-plus"></a></li>
        <li class="share-twitter"><a href="#" onclick="share_edition('twitter');" class="fa fa-twitter"></a></li>
        <li class="share-facebook"><a href="#" onclick="share_edition('facebook');" class="fa fa-facebook"></a></li>
            </ul>
</div>
<script>
    function showHideShareHover(){
        if ( !$('.newspaper-social').hasClass('in')){
            $('.newspaper-social').addClass('in');
        }
        $('.newspaper-social').mouseout(function(){
            if ($(this).parent().is(':hover') !== true){
                $('.newspaper-social').removeClass('in');
            }
        });
    }
</script>

<a data-toggle="modal" href="#" data-target="#newspaper-720010">
    <img height='212' alt='Capa do dia' width='143' class='hidden-xs center-block' src='/polopoly_fs/7.720010.1633344189!/image/image.jpg_gen/derivatives/cover_112/image.jpg' />    <div class="btn-assine-mobile">
        <div class="btn-hojeemdia-assine">
            <p>
                Edição do dia
            </p>
        </div>
    </div>
</a>
        
                                      						</div>
					</div>
					<div class="copy-right">
						<div class="sub-container-copy center-block">
							<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
							<p> © Copyright 1996-2016<br />
								Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
							</p>
						</div>
					</div>
				</div>
				<div class="copy-right-footer clearfix visible-xs visible-sm">
					<div class="sub-container-copy center-block">
						<img alt="Copyright" src="/img/hojeemdia/bg-logo-footer-copy-right.png" />
						<p> © Copyright 1996-2016<br />
							Ediminas S/A Jornal Hoje em Dia.<br /> Todos os direitos reservados.
						</p>
					</div>
				</div>
			</div>
		</div> 	</div> </div>     </footer>
<div style="height: 1px;display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.857006&amp;d=/2.602/2.609';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
            
                          <script async src="https://www.youtube.com/iframe_api"></script>
<script>
   function onYouTubeIframeAPIReady() {}
</script>
                  <script>
   //
   var youtubePlayer01_397;
   var youtubePlayer01_857;
   var youtubePlayer02_397;
   var youtubePlayer02_857;
   //
   function onYouTubePlayer() {
      try {
         var d        = new Date();
         var protocol = encodeURI(window.location.protocol);
         var host     = encodeURI(window.location.hostname);
         var widgetid = d.getTime().toString() + d.getMilliseconds().toString();
         if (window.innerWidth >= 992) {
            youtubePlayer01_397 = new YT.Player("youtubeVideoPlayer01_397", {
                videoId: "videoseries?list=PLnRA9YGfXw-4DEDcukzxhZvLgORzuJ9_0&playlist=&autoplay=0&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=0&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width: 397
               , height: 202
            });
            youtubePlayer01_397.addEventListener("onReady"      ,"onYouTubePlayerStop01_397"       );
            youtubePlayer01_397.addEventListener("onStateChange","onYouTubePlayerStateChange01_397");
         }
         if (window.innerWidth < 992) {
            youtubePlayer01_857 = new YT.Player("youtubeVideoPlayer01_857", {
                videoId: "videoseries?list=PLnRA9YGfXw-4DEDcukzxhZvLgORzuJ9_0&playlist=&autoplay=0&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=0&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width: 960
               , height: 540
            });
            youtubePlayer01_857.addEventListener("onReady"      ,"onYouTubePlayerStop01_857"       );
            youtubePlayer01_857.addEventListener("onStateChange","onYouTubePlayerStateChange01_857");
         }
         if (window.innerWidth >= 992) {
            youtubePlayer02_397 = new YT.Player("youtubeVideoPlayer02_397", {
                videoId: "HJnksAcJ7GQ?playlist=&autoplay=1&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=1&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width:  397
               , height:  202
            });
            youtubePlayer02_397.addEventListener("onReady"      ,"onYouTubePlayerStop02_397"       );
            youtubePlayer02_397.addEventListener("onStateChange","onYouTubePlayerStateChange02_397");
         }
         if (window.innerWidth < 992) {
            youtubePlayer02_857 = new YT.Player("youtubeVideoPlayer02_857", {
                videoId: "HJnksAcJ7GQ?playlist=&autoplay=1&disablekb=1&controls=1&showinfo=0&modestbranding=0&loop=1&fs=1&autohide=0&rel=0&enablejsapi=1&origin=" + protocol + "%2F%2F" + host + "&widgetid=" + widgetid + "&"
               ,  width: 857
               , height: 436
            });
            youtubePlayer02_857.addEventListener("onReady"      ,"onYouTubePlayerStop02_857"       );
            youtubePlayer02_857.addEventListener("onStateChange","onYouTubePlayerStateChange02_857");
         }
      } catch (e) {}
   }
   function onYouTubePlayerStateChange01_397(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop01_397(event) {
      try { youtubePlayer01_397.stopVideo(); } catch(e) {}
   }
   function onYouTubePlayerStateChange01_857(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop01_857(event) {
      try { youtubePlayer01_857.stopVideo(); } catch(e) {}
   }
   function onYouTubePlayerStateChange02_397(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop02_397(event) {
      try { youtubePlayer02_397.stopVideo(); } catch(e) {}
   }
   function onYouTubePlayerStateChange02_857(event) {
      try { if (event && event.data === 1) { stopRefrest(); } } catch(e) {}
   }
   function onYouTubePlayerStop02_857(event) {
      try { youtubePlayer02_857.stopVideo(); } catch(e) {}
   }
   var youtubeFunction           = onYouTubeIframeAPIReady.toString();
   var youtubeFunctionBody       = youtubeFunction.slice(youtubeFunction.indexOf("{")+1,youtubeFunction.lastIndexOf("}"));
   var youtubeFunctionPlayer     = onYouTubePlayer.toString();
   var youtubeFunctionPlayerBody = youtubeFunctionPlayer.slice(youtubeFunctionPlayer.indexOf("{")+1,youtubeFunctionPlayer.lastIndexOf("}"));
   var onYouTubeIframeAPIReady   = new Function(youtubeFunctionBody + youtubeFunctionPlayerBody);
</script>
                  <script>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</script>
                  <style type="text/css">  
  @media sreen and (max-width: 768px) {
	footer #footer {
    	margin-bottom: 0px !important;
	}
  }
</style>

<div class="ads-mobile" style="padding-bottom:5px;">
   <div id="mobile_rodape"> </div>
</div>
        
          </div> <script src="/js/hed/myWay.js"></script>
<script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
</body>
</html>
